<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Poseł Krzysztof Sitarski: musimy budować stabilne i silne przedsiębiorstwa wydobywcze - Górnictwo</title>
				<meta name="description" content="Czas mija i nadal nie ma decyzji o obniżeniu obciążeń podatkowych dla górnictwa węgla kamiennego - mówi Krzysztof Sitarski, poseł Kukiz ’15." />
					<link rel="canonical" href="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=420" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=83"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/34/61/22/346122_r0_620.jpg" />
	<meta property="og:title" content="Poseł Krzysztof Sitarski: musimy budować stabilne i silne przedsiębiorstwa wydobywcze" />

	<meta property="og:description" content="Czas mija i nadal nie ma decyzji o obniżeniu obciążeń podatkowych dla górnictwa węgla kamiennego - mówi Krzysztof Sitarski, poseł Kukiz ’15." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gornictwo" class=" gornictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;17&nbsp;kwietnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/panattoni-na-eec-magazyny-nowym-miejscem-dla-handlu,72498.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/69/70/056970_r2_300.jpg" alt="Panattoni na EEC: Magazyny nowym miejscem dla handlu">
		</div>
				<div class="desc">
			<h3>Panattoni na EEC: Magazyny nowym miejscem dla handlu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/designerski_duet_braci_znow_dla_kultowej_marki_melissa_tym_razem_nie_buty_ale_intrygujaca_instalacja,23387.html" rel="external">
				<div class="desc">
			<h3>Designerski duet braci znów dla kultowej marki Melissa. Tym razem nie buty, ale intrygująca instalacja</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/finski_deweloper_wchodzi_we_wspolprace_z_panek_carsharing,18193.html" rel="external">
				<div class="desc">
			<h3>Fiński deweloper wchodzi we współpracę z Panek CarSharing</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-produkty-bez-laktozy-w-gazetkach-promocyjnych,170555.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/19/42/101942_r2_300.jpg" alt="Mleczna środa: Produkty bez laktozy w gazetkach promocyjnych">
		</div>
				<div class="desc">
			<h3>Mleczna środa: Produkty bez laktozy w gazetkach promocyjnych</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-o-obiegu-zamknietym-legislacyjne-przyspieszenie,124537.html" rel="external">
				<div class="desc">
			<h3>Unia sypie dyrektywami, a Polska? Czas przejść od słów do czynów</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/biedronka-tlumaczy-uokik-przejecie-5-sklepow-sieci-piotr-i-pawel,78729.html" rel="external">
				<div class="desc">
			<h3>Biedronka tłumaczy UOKiK przejęcie 5 sklepów sieci Piotr i Paweł</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:53</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344087_1_0_0.html">Węgiel energetyczny znalazł się na minusie</a></li>
															<li><b>Wt 23:25</b> <a href="https://energetyka.wnp.pl/e-on-i-equinor-uruchomily-morska-farme-wiatrowa-za-1-2-mld-euro,344080_1_0_0.html">Farma wiatrowa za 1,2 mld euro w pobliżu Polski już gotowa</a></li>
															<li><b>Wt 22:25</b> <a href="https://energetyka.wnp.pl/zew-kogeneracja-zawiesza-wyplate-dywidend,344078_1_0_0.html">ZEW Kogeneracja zawiesza wypłatę dywidend</a></li>
															<li><b>Wt 18:23</b> <a href="https://energetyka.wnp.pl/volkswagen-chce-inwestowac-w-fabryki-baterii-dla-pojazdow-elektrycznych,344069_1_0_0.html">Niemiecki gigant motoryzacyjny chce inwestować w fabryki baterii dla e-aut</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/janusz-gajowiecki-ustawa-w-sprawie-cen-pradu-wyrzadzila-duza-szkode,343862_1_0_0.html">
									<img alt="Ustawa w sprawie cen prądu wyrządziła dużą szkodę. &quot;Ten rok jest stracony&quot;" src="https://i.wnp.pl/d/33/20/39/332039_r0_300.jpg">
									<h3>Ustawa w sprawie cen prądu wyrządziła dużą szkodę. "Ten rok jest stracony"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/roman-szwed-opoznienie-w-rozwoju-inteligentnych-sieci-moze-sie-oplacic,344016_1_0_0.html">
									<img alt="Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym" src="https://i.wnp.pl/d/35/84/19/358419_r0_300.jpg">
									<h3>Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/grupa-azoty-przyjela-oferte-na-blok-energetyczny-w-pulawach,344074_1_0_0.html">
									<img alt="Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu" src="https://i.wnp.pl/d/32/38/69/323869_r0_300.jpg">
									<h3>Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 09:18</b> <a href="https://gazownictwo.wnp.pl/na-64-gminy-dostep-do-gazu-ma-tam-40-do-2022-siec-sie-rozrosnie,344015_1_0_0.html">Na 64 gminy dostęp do gazu ma tam 40. Do 2022 sieć się rozrośnie</a></li>
															<li><b>Pn 17:49</b> <a href="https://gazownictwo.wnp.pl/nord-stream-2-opozni-sie-dania-rozpatruje-nowy-wniosek,343978_1_0_0.html">Budowa kontrowersyjnego gazociągu opóźni się, Dania rozpatruje nowy wniosek</a></li>
															<li><b>Pn 14:47</b> <a href="https://gazownictwo.wnp.pl/bedziemy-pilnowac-stosowania-dyrektywy-dotyczacej-nord-stream-2,343957_1_0_0.html">"Będziemy pilnować stosowania dyrektywy dotyczącej Nord Stream 2"</a></li>
															<li><b>Pn 12:55</b> <a href="https://gazownictwo.wnp.pl/unia-dala-215-mln-euro-na-baltic-pipe,343943_1_0_0.html">920 mln zł z Unii na kluczowy dla Polski projekt</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polska-spolka-gazownictwa-chce-84-inwestycji-za-3-2-mld-zl-z-unijnym-dofinansowaniem,344043_1_0_0.html">
									<img alt="84 inwestycje za 3,2 mld zł. To się nazywa dodać gazu " src="https://i.wnp.pl/d/31/39/85/313985_r0_300.jpg">
									<h3>84 inwestycje za 3,2 mld zł. To się nazywa dodać gazu </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gazprom-moze-byc-zmuszony-do-wiekszego-tranzytu-przez-ukraine,344054_1_0_0.html">
									<img alt="Gazprom może być zmuszony do większego tranzytu przez Ukrainę" src="https://i.wnp.pl/d/33/94/09/339409_r0_300.jpg">
									<h3>Gazprom może być zmuszony do większego tranzytu przez Ukrainę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/90-proc-polakow-bedzie-mialo-dostep-do-blekitnego-paliwa-polska-spolka-gazownictwa-ma-ambitny-plan,343974_1_0_0.html">
									<img alt="Błękitne paliwo prawie w całej Polsce. Spółka ma ambitny plan" src="https://i.wnp.pl/d/35/83/70/358370_r0_300.jpg">
									<h3>Błękitne paliwo prawie w całej Polsce. Spółka ma ambitny plan</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:20</b> <a href="https://hutnictwo.wnp.pl/dane-z-chin-napedzaja-notowania-miedzi,344093_1_0_0.html">Dane z Chin napędzają notowania miedzi</a></li>
															<li><b>06:53</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344087_1_0_0.html">Węgiel energetyczny znalazł się na minusie</a></li>
															<li><b>Wt 18:15</b> <a href="https://hutnictwo.wnp.pl/gazy-techniczne-dla-swiatowych-potentatow-polska-brama-na-ukraine,344045_1_0_0.html">W Polsce działają na rynku wartym 2 mld zł, teraz patrzą na Ukrainę</a></li>
															<li><b>Wt 12:55</b> <a href="https://hutnictwo.wnp.pl/pieciokrotny-wzrost-zysku-alchemii,344040_1_0_0.html">Pięciokrotny wzrost zysku spółki Romana Karkosika</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/impexmetal-z-trzykrotnie-wiekszym-zyskiem,343990_1_0_0.html">
									<img alt="Spółka Romana Karkosika soldnie zarobiła w ubiegłym roku" src="https://i.wnp.pl/d/33/33/52/333352_r0_300.jpg">
									<h3>Spółka Romana Karkosika soldnie zarobiła w ubiegłym roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-zaplaci-mniejszy-podatek-od-kopalin,343844_1_0_0.html">
									<img alt="KGHM zapłaci mniejszy podatek od kopalin" src="https://i.wnp.pl/d/33/29/23/332923_r0_300.jpg">
									<h3>KGHM zapłaci mniejszy podatek od kopalin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/odwolano-zarzad-stoczni-szczecinskiej,343818_1_0_0.html">
									<img alt="Odwołano zarząd Stoczni Szczecińskiej" src="https://i.wnp.pl/d/34/74/12/347412_r0_300.jpg">
									<h3>Odwołano zarząd Stoczni Szczecińskiej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:53</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344087_1_0_0.html">Węgiel energetyczny znalazł się na minusie</a></li>
															<li><b>Wt 19:21</b> <a href="https://nafta.wnp.pl/ukrnafta-rosja-ma-zaplacic-odszkodowanie-za-mienie-spolki-na-krymie,344073_1_0_0.html">Ukrnafta: Rosja ma zapłacić odszkodowanie za mienie spółki na Krymie</a></li>
															<li><b>Wt 18:32</b> <a href="https://nafta.wnp.pl/przejecie-ruchu-przez-orlen-mozliwe-w-iii-kwartale,344071_1_0_0.html">"Przejęcie Ruchu przez Orlen możliwe w III kwartale"</a></li>
															<li><b>Wt 11:55</b> <a href="https://nafta.wnp.pl/ministerstwo-finansow-dochody-z-uprawnien-do-emisji-co2-znacznie-wzrosna,344034_1_0_0.html">Ministerstwo Finansów: dochody z uprawnień do emisji CO2 znacznie wzrosną</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zapasy-ropy-naftowej-w-usa-zawiodly-powrocily-wzrosty-cen,344094_1_0_0.html">
									<img alt="Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen" src="https://i.wnp.pl/d/32/80/29/328029_r0_300.jpg">
									<h3>Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wierzyciele-ruchu-zgodzili-sie-na-warunki-orlenu-bedzie-przejecie,344000_1_0_0.html">
									<img alt="Wierzyciele Ruchu zgodzili się na warunki Orlenu. Będzie przejęcie" src="https://i.wnp.pl/d/35/02/78/350278_r0_300.jpg">
									<h3>Wierzyciele Ruchu zgodzili się na warunki Orlenu. Będzie przejęcie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">
									<img alt="120 spraw w trzy lata. Orlen zmaga się z oszustami" src="https://i.wnp.pl/d/35/80/97/358097_r0_300.jpg">
									<h3>120 spraw w trzy lata. Orlen zmaga się z oszustami</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 22:50</b> <a href="https://chemia.wnp.pl/pulawskie-azoty-powolaly-czlonka-zarzadu,344079_1_0_0.html">Puławskie Azoty powołały członka zarządu</a></li>
															<li><b>Wt 11:55</b> <a href="https://chemia.wnp.pl/ministerstwo-finansow-dochody-z-uprawnien-do-emisji-co2-znacznie-wzrosna,344034_1_0_0.html">Ministerstwo Finansów: dochody z uprawnień do emisji CO2 znacznie wzrosną</a></li>
															<li><b>Wt 11:52</b> <a href="https://chemia.wnp.pl/pcc-rokita-chce-podzielic-sie-zyskiem-z-akcjonariuszami,344033_1_0_0.html">Hojna nagroda dla współwłaścicieli Rokity</a></li>
															<li><b>Wt 08:57</b> <a href="https://chemia.wnp.pl/grupa-azoty-pulawy-z-kontraktem-dla-lerg-pustkow,344006_1_0_0.html">Nowy kontrakt Grupy Azoty Puławy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-przyjela-oferte-na-blok-energetyczny-w-pulawach,344074_1_0_0.html">
									<img alt="Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu" src="https://i.wnp.pl/d/32/38/69/323869_r0_300.jpg">
									<h3>Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/gazy-techniczne-dla-swiatowych-potentatow-polska-brama-na-ukraine,344045_1_0_0.html">
									<img alt="W Polsce działają na rynku wartym 2 mld zł, teraz patrzą na Ukrainę" src="https://i.wnp.pl/d/35/83/98/358398_r0_300.jpg">
									<h3>W Polsce działają na rynku wartym 2 mld zł, teraz patrzą na Ukrainę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/kaucja-na-plastik-czyli-system-konieczny-ale-skomplikowany,343935_1_0_0.html">
									<img alt="Kaucje na plastikowe butelki mogą być konieczne" src="https://i.wnp.pl/d/33/41/63/334163_r0_300.jpg">
									<h3>Kaucje na plastikowe butelki mogą być konieczne</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 06:02</b> <a href="https://www.wnp.pl/przemysl-odziezowy/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">120 spraw w trzy lata. Orlen zmaga się z oszustami</a></li>
															<li><b>Pt 10:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dostawca-wloknin-ucierpial-z-powodu-cen-pradu-i-surowcow,343791_1_0_0.html">Bez tego nie zrobi się butów. W producenta uderzyły ceny prądu i surowców</a></li>
															<li><b>Wt 18:56</b> <a href="https://www.wnp.pl/przemysl-odziezowy/glowne-indeksy-warszawskiej-gieldy-znow-w-gore-lpp-dominowalo-na-wig20,343585_1_0_0.html">Główne indeksy warszawskiej giełdy znów w górę; LPP dominowało na WIG20</a></li>
															<li><b>Pn 17:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gornictwo-chemia-paliwa-energetyka-na-tych-akcjach-mozna-zarobic,343489_1_0_0.html">Górnictwo, chemia, paliwa, energetyka. Na tych akcjach można zarobić</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-uruchomi-salon-z-200-tysiacami-par-butow,344021_1_0_0.html">
									<img alt="Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów" src="https://i.wnp.pl/d/35/83/86/358386_r0_300.jpg">
									<h3>Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bedzie-program-motywacyjny-dla-kadry-menadzerskiej-wittchena,343919_1_0_0.html">
									<img alt="Zarząd znanej spółki odzieżowej może zarobić więcej" src="https://i.wnp.pl/d/35/83/28/358328_r0_300.jpg">
									<h3>Zarząd znanej spółki odzieżowej może zarobić więcej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/historyczne-wyniki-finansowe-lpp,343691_1_0_0.html">
									<img alt="Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przejal-bartka-i-zwieksza-przychody,343216_1_0_0.html">
									<img alt="Wojas przejął Bartka i zwiększa przychody" src="https://i.wnp.pl/d/35/78/11/357811_r0_300.jpg">
									<h3>Wojas przejął Bartka i zwiększa przychody</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://budownictwo.wnp.pl/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</a></li>
															<li><b>06:00</b> <a href="https://budownictwo.wnp.pl/nie-mam-watpliwosci-ze-bedziemy-nadal-mowic-jednym-glosem-mowi-minister-transportu-litwy,344013_1_0_0.html">"Nie mam wątpliwości, że Polska i Litwa będą mówić jednym głosem"</a></li>
															<li><b>Wt 23:25</b> <a href="https://budownictwo.wnp.pl/e-on-i-equinor-uruchomily-morska-farme-wiatrowa-za-1-2-mld-euro,344080_1_0_0.html">Farma wiatrowa za 1,2 mld euro w pobliżu Polski już gotowa</a></li>
															<li><b>Wt 21:45</b> <a href="https://budownictwo.wnp.pl/polska-spolka-gazownictwa-chce-84-inwestycji-za-3-2-mld-zl-z-unijnym-dofinansowaniem,344043_1_0_0.html">84 inwestycje za 3,2 mld zł. To się nazywa dodać gazu </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/grupa-azoty-przyjela-oferte-na-blok-energetyczny-w-pulawach,344074_1_0_0.html">
									<img alt="Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu" src="https://i.wnp.pl/d/32/38/69/323869_r0_300.jpg">
									<h3>Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/cementownie-maja-rekordowe-wyniki-ale-wiele-zagrozen-na-horyzoncie,344036_1_0_0.html">
									<img alt="Mamy najnowocześniejszą branżę w Europie. Teraz grozi jej duże niebezpieczeństwo" src="https://i.wnp.pl/d/33/43/66/334366_r0_300.jpg">
									<h3>Mamy najnowocześniejszą branżę w Europie. Teraz grozi jej duże niebezpieczeństwo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/general-electric-liczy-na-kolejne-bloki-energetyczne-i-farmy-wiatrowe-w-polsce,343959_1_0_0.html">
									<img alt="Kończą Opole, ruszają z Ostrołęką. Ale mają większy apetyt" src="https://i.wnp.pl/d/35/83/55/358355_r0_300.jpg">
									<h3>Kończą Opole, ruszają z Ostrołęką. Ale mają większy apetyt</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 18:06</b> <a href="https://www.wnp.pl/tech/nidec-odkupi-oddzial-elektroniki-samochodowej-omrona,344066_1_0_0.html">Duża transakcja na japońskim rynku napędów elektrycznych</a></li>
															<li><b>Wt 17:19</b> <a href="https://www.wnp.pl/tech/resort-cyfryzacji-o-huawei-wykluczenie-jakiegokolwiek-dostawcy-to-ostatecznosc,344064_1_0_0.html">Resort wypowiedział się na temat ewentualnego wykluczenia Huawei z przetargów</a></li>
															<li><b>Wt 16:55</b> <a href="https://www.wnp.pl/tech/elektryczne-autobusy-rafako-juz-w-2020-roku-wyjada-na-ulice,344059_1_0_0.html">Elektryczne autobusy Rafako już w 2020 roku wyjadą na ulice?</a></li>
															<li><b>Wt 16:12</b> <a href="https://www.wnp.pl/tech/prezes-foxconnu-rozwaza-emeryture,344060_1_0_0.html">Prezes Foxconnu rozważa emeryturę</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">
									<img alt="Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn" src="https://i.wnp.pl/d/35/83/99/358399_r0_300.jpg">
									<h3>Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/roman-szwed-opoznienie-w-rozwoju-inteligentnych-sieci-moze-sie-oplacic,344016_1_0_0.html">
									<img alt="Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym" src="https://i.wnp.pl/d/35/84/19/358419_r0_300.jpg">
									<h3>Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/jowita-michalska-z-fundacji-digital-university-zaprasza-na-europejski-kongres-gospodarczy,344020_1_0_0.html">
									<img alt="Jowita Michalska z Fundacji Digital University zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/83/85/358385_r0_300.jpg">
									<h3>Jowita Michalska z Fundacji Digital University zaprasza na Europejski Kongres Gospodarczy</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 21:00</b> <a href="https://www.wnp.pl/przemysl-obronny/tydzien-w-azji-13-z-indiami-siegnac-gwiazd-co-misja-sakti-mowi-nam-o-mozliwosciach-indyjskiego-sektora-kosmicznego,343897_1_0_0.html">USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię</a></li>
															<li><b>Nd 16:13</b> <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/co-ma-gmina-z-amerykanskich-zolnierzy-w-powidzu-ta-baza-to-nasz-najwiekszy-podatnik,124068.html">Co ma gmina z wojsk amerykańskich stacjonujących w polskiej bazie? </a></li>
															<li><b>Pt 20:01</b> <a href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html">Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów</a></li>
															<li><b>Pt 14:05</b> <a href="https://www.wnp.pl/przemysl-obronny/polska-siegnie-po-nowy-rodzaj-kosmicznych-danych-zyska-na-tym-cala-branza,343803_1_0_0.html">Polska sięgnie po nowy rodzaj kosmicznych danych. Zyska na tym cała branża</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/smiglowce-dla-marynarki-wojennej-rp-jakie-korzysci-z-offsetu-dla-polskiego-przemyslu,343931_1_0_0.html">
									<img alt="Śmigłowce dla Marynarki Wojennej RP. Jakie korzyści z offsetu dla polskiego przemysłu?" src="https://i.wnp.pl/d/35/83/38/358338_r0_300.jpg">
									<h3>Śmigłowce dla Marynarki Wojennej RP. Jakie korzyści z offsetu dla polskiego przemysłu?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html">
									<img alt="Offset za Patrioty przesunięty. Znamy nową datę" src="https://i.wnp.pl/d/35/83/54/358354_r0_300.jpg">
									<h3>Offset za Patrioty przesunięty. Znamy nową datę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/fort-trump-coraz-blizej-prezydent-usa-celuje-w-symboliczna-date,343911_1_0_0.html">
									<img alt="Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę" src="https://i.wnp.pl/d/34/50/58/345058_r0_300.jpg">
									<h3>Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polskie-lotnictwo-wojskowe-dzis-i-jutro-czym-lataja-i-beda-latac-nasi-piloci,343590_1_0_0.html">
									<img alt="Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?" src="https://i.wnp.pl/d/35/64/14/356414_r0_300.jpg">
									<h3>Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:19</b> <a href="https://logistyka.wnp.pl/ukraina-zaskarzyla-rosje-do-miedzynarodowego-trybunalu-prawa-morza,344083_1_0_0.html">Ukraina zaskarżyła Rosję do Międzynarodowego Trybunału Prawa Morza</a></li>
															<li><b>06:02</b> <a href="https://logistyka.wnp.pl/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</a></li>
															<li><b>Wt 20:49</b> <a href="https://logistyka.wnp.pl/europarlament-poparl-wprowadzenie-inteligentnego-dostosowania-predkosci,344077_1_0_0.html">Czy w samochodach będzie montowany automatyczny spowalniacz? Europosłanka odpowiada</a></li>
															<li><b>Wt 18:51</b> <a href="https://logistyka.wnp.pl/ryanair-zainaugurowal-loty-na-nowej-trasie-z-modlina,344072_1_0_0.html">Ryanair zainaugurował loty na nowej trasie z Modlina</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nie-mam-watpliwosci-ze-bedziemy-nadal-mowic-jednym-glosem-mowi-minister-transportu-litwy,344013_1_0_0.html">
									<img alt="&quot;Nie mam wątpliwości, że Polska i Litwa będą mówić jednym głosem&quot;" src="https://i.wnp.pl/d/35/83/82/358382_r0_300.jpg">
									<h3>"Nie mam wątpliwości, że Polska i Litwa będą mówić jednym głosem"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-wyznaczyl-czas-na-wysluchanie-branzy,344011_1_0_0.html">
									<img alt="Centralny Port Komunikacyjny wyznaczył czas na wysłuchanie branży" src="https://i.wnp.pl/d/35/73/42/357342_r0_300.jpg">
									<h3>Centralny Port Komunikacyjny wyznaczył czas na wysłuchanie branży</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/producenci-materialow-budowlanych-placa-wysoka-cene-za-rozchwiany-rynek,343835_1_0_0.html">
									<img alt="Producenci materiałów budowlanych płacą wysoką cenę za rozchwiany rynek " src="https://i.wnp.pl/d/35/82/79/358279_r0_300.jpg">
									<h3>Producenci materiałów budowlanych płacą wysoką cenę za rozchwiany rynek </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://motoryzacja.wnp.pl/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</a></li>
															<li><b>Wt 20:49</b> <a href="https://motoryzacja.wnp.pl/europarlament-poparl-wprowadzenie-inteligentnego-dostosowania-predkosci,344077_1_0_0.html">Czy w samochodach będzie montowany automatyczny spowalniacz? Europosłanka odpowiada</a></li>
															<li><b>Wt 18:23</b> <a href="https://motoryzacja.wnp.pl/volkswagen-chce-inwestowac-w-fabryki-baterii-dla-pojazdow-elektrycznych,344069_1_0_0.html">Niemiecki gigant motoryzacyjny chce inwestować w fabryki baterii dla e-aut</a></li>
															<li><b>Wt 18:06</b> <a href="https://motoryzacja.wnp.pl/nidec-odkupi-oddzial-elektroniki-samochodowej-omrona,344066_1_0_0.html">Duża transakcja na japońskim rynku napędów elektrycznych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/elektryczne-autobusy-rafako-juz-w-2020-roku-wyjada-na-ulice,344059_1_0_0.html">
									<img alt="Elektryczne autobusy Rafako już w 2020 roku wyjadą na ulice?" src="https://i.wnp.pl/d/35/84/12/358412_r0_300.jpg">
									<h3>Elektryczne autobusy Rafako już w 2020 roku wyjadą na ulice?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/motocyklisci-generuja-coraz-wiecej-szkod-na-drogach,343946_1_0_0.html">
									<img alt="Motocykliści generują coraz więcej szkód na drogach" src="https://i.wnp.pl/d/34/79/98/347998_r0_300.jpg">
									<h3>Motocykliści generują coraz więcej szkód na drogach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/rafal-czyzewski-dostep-do-ladowania-aut-w-nocy-powinien-zostac-ulatwiony,343613_1_0_0.html">
									<img alt="Dostęp do ładowania aut w nocy powinien zostać ułatwiony" src="https://i.wnp.pl/d/35/49/27/354927_r0_300.jpg">
									<h3>Dostęp do ładowania aut w nocy powinien zostać ułatwiony</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:52</b> <a href="https://finanse.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html">"Pora na poluzowanie górnictwu gorsetu podatkowego i nowe kopalnie"</a></li>
															<li><b>07:01</b> <a href="https://finanse.wnp.pl/rentownosci-obligacji-wybranych-panstw,344090_1_0_0.html">Sprawdź rentowność obligacji wybranych państw</a></li>
															<li><b>06:59</b> <a href="https://finanse.wnp.pl/zlotowe-depozyty-miedzybankowe-wibid-wibor,344089_1_0_0.html">Złotowe depozyty międzybankowe - WIBID,WIBOR</a></li>
															<li><b>06:56</b> <a href="https://finanse.wnp.pl/oprocentowanie-depozytow-libid,344088_1_0_0.html">Oprocentowanie depozytów - LIBID</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polska-w-strefie-euro-to-juz-niemal-sie-wydarzylo,344091_1_0_0.html">
									<img alt="Polska w strefie euro? To już niemal się wydarzyło" src="https://i.wnp.pl/d/33/67/50/336750_r0_300.jpg">
									<h3>Polska w strefie euro? To już niemal się wydarzyło</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/euro-korzystne-ale-odlegle,344049_1_0_0.html">
									<img alt="Euro w Polsce? Nie ma szans" src="https://i.wnp.pl/d/35/49/90/354990_r0_300.jpg">
									<h3>Euro w Polsce? Nie ma szans</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/ministerstwo-finansow-przyznaje-wzrost-pkb-bedzie-malec,344039_1_0_0.html">
									<img alt="Ministerstwo Finansów przyznaje: wzrost PKB będzie maleć" src="https://i.wnp.pl/d/34/05/52/340552_r0_300.jpg">
									<h3>Ministerstwo Finansów przyznaje: wzrost PKB będzie maleć</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:25</b> <a href="https://praca.wnp.pl/firmy-z-polski-zyskuja-na-oslabieniu-koniunktury-w-niemczech,344084_1_0_0.html">To paradoks. Polskie firmy zyskują na osłabieniu koniunktury w Niemczech</a></li>
															<li><b>Wt 16:24</b> <a href="https://praca.wnp.pl/w-pierwszym-kwartale-tego-roku-liczba-cudzoziemcow-wzrosla-o-11-tys-osob,344061_1_0_0.html">Cudzoziemcy najczęściej przebywają w Polsce czasowo</a></li>
															<li><b>Wt 12:47</b> <a href="https://praca.wnp.pl/ministerstwo-finansow-przyznaje-wzrost-pkb-bedzie-malec,344039_1_0_0.html">Ministerstwo Finansów przyznaje: wzrost PKB będzie maleć</a></li>
															<li><b>Wt 12:05</b> <a href="https://praca.wnp.pl/cementownie-maja-rekordowe-wyniki-ale-wiele-zagrozen-na-horyzoncie,344036_1_0_0.html">Mamy najnowocześniejszą branżę w Europie. Teraz grozi jej duże niebezpieczeństwo</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">
									<img alt="Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn" src="https://i.wnp.pl/d/35/83/99/358399_r0_300.jpg">
									<h3>Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/pawel-borys-oplata-przeksztalceniowa-jest-korzystna-dla-uczestnikow-ofe,344038_1_0_0.html">
									<img alt="Paweł Borys: opłata przekształceniowa jest korzystna dla uczestników OFE" src="https://i.wnp.pl/d/34/14/64/341464_r0_300.jpg">
									<h3>Paweł Borys: opłata przekształceniowa jest korzystna dla uczestników OFE</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/solidarnosc-zacheca-do-pracowniczego-programu-emerytalnego-w-jsw,344008_1_0_0.html">
									<img alt="Solidarność zachęca górników do uczestnictwa w programie emerytalnym" src="https://i.wnp.pl/d/30/45/20/304520_r0_300.jpg">
									<h3>Solidarność zachęca górników do uczestnictwa w programie emerytalnym</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:25</b> <a href="https://www.wnp.pl/rynki-zagraniczne/firmy-z-polski-zyskuja-na-oslabieniu-koniunktury-w-niemczech,344084_1_0_0.html">To paradoks. Polskie firmy zyskują na osłabieniu koniunktury w Niemczech</a></li>
															<li><b>Wt 16:35</b> <a href="https://www.wnp.pl/rynki-zagraniczne/donald-tusk-nie-mozna-rezygnowac-z-marzenia-ze-brexitu-nie-bedzie,344062_1_0_0.html">Donald Tusk: nie można rezygnować z "marzenia", że brexitu nie będzie</a></li>
															<li><b>Pn 21:07</b> <a href="https://www.wnp.pl/rynki-zagraniczne/prezydent-ukrainy-powrot-prywatbanku-w-rece-kolomojskiego-grozi-kryzysem,343989_1_0_0.html">Prezydent Ukrainy: powrót Prywatbanku w ręce Kołomojskiego grozi kryzysem</a></li>
															<li><b>Pn 12:33</b> <a href="https://www.wnp.pl/rynki-zagraniczne/vistal-gdynia-z-kontraktem-w-szwecji,343944_1_0_0.html">Vistal Gdynia z kontraktem w Szwecji</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-13-z-indiami-siegnac-gwiazd-co-misja-sakti-mowi-nam-o-mozliwosciach-indyjskiego-sektora-kosmicznego,343897_1_0_0.html">
									<img alt="USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię" src="https://i.wnp.pl/d/35/83/18/358318_r0_300.jpg">
									<h3>USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wykup-wierzytelnosci-eksportowych-dobry-w-handlu-i-inwestycjach-zagranicznych,343902_1_0_0.html">
									<img alt="Jest dobry sposób, żeby zabezpieczyć zagraniczną transakcję" src="https://i.wnp.pl/d/32/41/08/324108_r0_300.jpg">
									<h3>Jest dobry sposób, żeby zabezpieczyć zagraniczną transakcję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/afryka-jest-nadal-atrakcyjnym-kontynentem-dla-biznesu-kghm-azoty-i-ursus-sprobowaly,343681_1_0_0.html">
									<img alt="KGHM, Azoty i Ursus już spróbowały. Inne firmy też mają szansę, ale uwaga na Amerykanów" src="https://i.wnp.pl/d/35/83/66/358366_r0_300.jpg">
									<h3>KGHM, Azoty i Ursus już spróbowały. Inne firmy też mają szansę, ale uwaga na Amerykanów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/europejski-protekcjonizm-nowa-metoda-walki-z-chinami-kosztem-wewnatrzunijnej-konkurencji,343649_1_0_0.html">
									<img alt="Europa ma ryzykowny sposób na walkę z Chinami. To może się źle skończyć" src="https://i.wnp.pl/d/31/71/67/317167_r0_300.jpg">
									<h3>Europa ma ryzykowny sposób na walkę z Chinami. To może się źle skończyć</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/pge-energia-ciepla-pracuje-nad-nowa-technologia-celuje-w-patent,343095_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/37/51/343751_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Polska Grupa Energetyczna pracuje nad nową technologią. Celuje w patent</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/zmiany-w-systemie-sent-na-co-powinni-zwrocic-uwage-przedsiebiorcy,343907_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/83/24/358324_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Zmiany w systemie SENT. Na co powinni zwrócić uwagę przedsiębiorcy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/rafal-czyzewski-dostep-do-ladowania-aut-w-nocy-powinien-zostac-ulatwiony,343613_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/49/27/354927_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Dostęp do ładowania aut w nocy powinien zostać ułatwiony</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/ceny-uprawnien-do-emisji-co2-przebily-27-euro,343766_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/82/38/358238_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>CO2 bije kolejny rekord cenowy. „30 euro zobaczmy jeszcze w tym roku”</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Poseł Krzysztof Sitarski: musimy budować stabilne i silne przedsiębiorstwa wydobywcze</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (Jerzy Dudała)</b>								<br>
				<small>17-04-2019 07:52</small>
			</div>

															
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2Fposel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze%2C344092_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2Fposel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze%2C344092_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2Fposel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze%2C344092_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2Fposel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze%2C344092_1_0_0.html&title=Pose%C5%82+Krzysztof+Sitarski%3A+musimy+budowa%C4%87+stabilne+i+silne+przedsi%C4%99biorstwa+wydobywcze&desc=Czas+mija+i+nadal+nie+ma+decyzji+o+obni%C5%BCeniu+obci%C4%85%C5%BCe%C5%84+podatkowych+dla+g%C3%B3rnictwa+w%C4%99gla+kamiennego+-%C2%A0m%C3%B3wi%C2%A0Krzysztof+Sitarski%2C+pose%C5%82+Kukiz+%E2%80%9915." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2Fposel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze%2C344092_1_0_0.html&title=Pose%C5%82+Krzysztof+Sitarski%3A+musimy+budowa%C4%87+stabilne+i+silne+przedsi%C4%99biorstwa+wydobywcze&summary=Czas+mija+i+nadal+nie+ma+decyzji+o+obni%C5%BCeniu+obci%C4%85%C5%BCe%C5%84+podatkowych+dla+g%C3%B3rnictwa+w%C4%99gla+kamiennego+-%C2%A0m%C3%B3wi%C2%A0Krzysztof+Sitarski%2C+pose%C5%82+Kukiz+%E2%80%9915.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/344092_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Czas mija i nadal nie ma decyzji o obniżeniu obciążeń podatkowych dla górnictwa węgla kamiennego - mówi Krzysztof Sitarski, poseł Kukiz ’15.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst">- Tu trzeba działać, od początku kadencji tego Sejmu podnosimy ten temat - wskazał w rozmowie z portalem WNP.PL poseł Krzysztof Sitarski. <br /><br />Zwrócił też uwagę na to, że musimy w Polsce budować stabilne i silne przedsiębiorstwa wydobywcze. <br /><br />O funkcjonowaniu górnictwa będziemy dyskutować w Katowicach od 13 do 15 maja podczas Europejskiego Kongresu Gospodarczego. <a href="http://www.eecpoland.eu/2019/pl/rejestracja,566/">Serdecznie zapraszamy.</a><br /><br />Zdaniem posła Krzysztofa Sitarskiego import węgla do Polski, który w roku 2018 wyniósł prawie 20 mln ton, może się przyczynić do popsucia krajowego rynku w zakresie cen surowca. <br /><br />W wywiadzie dla WNP.PL, przeprowadzonym 11 kwietnia 2019 r., Krzysztof Sitarski mówi także o potrzebie budowy w Polsce nowych kopalń. Czytaj także: <a href="https://gornictwo.wnp.pl/prof-krystian-probierz-musimy-budowac-nowe-kopalnie,334291_1_0_0.html">Prof. Krystian Probierz: Musimy budować nowe kopalnie</a><br /><br />Zobacz wywiad z Krzysztofem Sitarskim, posłem Kukiz’15.<br /><br />	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player.html?logo_img=logoWNP.png&id=14992&autoplay=1" frameborder="0" autoplay="autoplay" mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie14992" scrolling="no" allow="autoplay"></iframe>
	        </div><br /><br /></div>
			

								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gornictwo.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/restrukturyzacja-gornictwa,24308.html">restrukturyzacja górnictwa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24308.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/nowe-kopalnie-wegla-kamiennego,16977.html">nowe kopalnie węgla kamiennego</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_16977.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/import-wegla,7377.html">import węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7377.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/podatki,3607.html">podatki</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3607.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gornictwo,24301.html">górnictwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24301.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/sitarski-krzysztof,20929.html">Sitarski Krzysztof</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20929.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
					<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> <a href="https://www.wnp.pl/wnp-tv/">WNP.PL TV</a></h2>
				</div>

				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://www.wnp.pl/wnp-tv/jowita-michalska-z-fundacji-digital-university-zaprasza-na-europejski-kongres-gospodarczy,344020_1_0_0.html">
								<div class="img">
									<img alt="Jowita Michalska z Fundacji Digital University zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/83/85/358385_r0_300.jpg">
								</div>
								<h3>Jowita Michalska z Fundacji Digital University zaprasza na Europejski Kongres Gospodarczy</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/wnp-tv/wprowadzamy-duze-zmiany-na-rynku-energii-mowi-piotr-listwon-z-towarowej-gieldy-energii,343656_1_0_0.html">
								<div class="img">
									<img alt="Wprowadzamy duże zmiany na rynku energii - mówi Piotr Listwoń z Towarowej Giełdy Energii" src="https://i.wnp.pl/d/35/81/37/358137_r0_300.jpg">
								</div>
								<h3>Wprowadzamy duże zmiany na rynku energii - mówi Piotr Listwoń z Towarowej Giełdy Energii</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/wnp-tv/afryka-jest-nadal-atrakcyjnym-kontynentem-dla-biznesu-kghm-azoty-i-ursus-sprobowaly,343681_1_0_0.html">
								<div class="img">
									<img alt="Afryka jest nadal atrakcyjnym kontynentem dla biznesu. KGHM, Azoty i Ursus spróbowały" src="https://i.wnp.pl/d/35/83/66/358366_r0_300.jpg">
								</div>
								<h3>Afryka jest nadal atrakcyjnym kontynentem dla biznesu. KGHM, Azoty i Ursus spróbowały</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/wnp-tv/prezes-atende-roman-szwed-zaprasza-na-europejski-kongres-gospodarczy,343828_1_0_0.html">
								<div class="img">
									<img alt="Prezes Atende Roman Szwed zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/82/74/358274_r0_300.jpg">
								</div>
								<h3>Prezes Atende Roman Szwed zaprasza na Europejski Kongres Gospodarczy</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="344092" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_344092" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_344092'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">114.116.26.173</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="344092" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/tech/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">
					<div class="img">
						<img alt="Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn" src="https://i.wnp.pl/d/35/83/99/358399_r0_300.jpg">
					</div>
					<h3>Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/roman-szwed-opoznienie-w-rozwoju-inteligentnych-sieci-moze-sie-oplacic,344016_1_0_0.html">
					<div class="img">
						<img alt="Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym" src="https://i.wnp.pl/d/35/84/19/358419_r0_300.jpg">
					</div>
					<h3>Dobrze, że się nie pospieszyliśmy. Paradoks - Polska może skorzystać na opóźnieniu technologicznym</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/zapasy-ropy-naftowej-w-usa-zawiodly-powrocily-wzrosty-cen,344094_1_0_0.html">
					<div class="img">
						<img alt="Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen" src="https://i.wnp.pl/d/32/80/29/328029_r0_300.jpg">
					</div>
					<h3>Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen</h3>
				</a>
			</li>
					<li>
				<a href="https://hutnictwo.wnp.pl/dane-z-chin-napedzaja-notowania-miedzi,344093_1_0_0.html">
					<div class="img">
						<img alt="Dane z Chin napędzają notowania miedzi" src="https://i.wnp.pl/d/35/15/29/351529_r0_300.jpg">
					</div>
					<h3>Dane z Chin napędzają notowania miedzi</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/prof-stanislaw-prusek-dyrektor-gig-przemysl-4-0-wdrazany-jest-w-polskich-kopalniach,343965_1_0_0.html" title="Szef GIG: Przemysł 4.0 wdrażany jest w polskich kopalniach">
				<div class="img">
					<img alt="Szef GIG: Przemysł 4.0 wdrażany jest w polskich kopalniach" src="https://i.wnp.pl/d/34/85/75/348575_r0_300.jpg">
				</div>
				<h3>Szef GIG: Przemysł 4.0 wdrażany jest w polskich kopalniach</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/jerzy-buzek-wegiel-koksujacy-bedziemy-wydobywac-przez-najblizsze-kilkadziesiat-lat,343741_1_0_0.html" title="Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy">
				<div class="img">
					<img alt="Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy" src="https://i.wnp.pl/d/31/76/93/317693_r0_300.jpg">
				</div>
				<h3>Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/na-swiecie-rozwija-sie-produkcje-wegla-warto-o-tym-pamietac,343905_1_0_0.html" title="Na świecie rozwija się produkcję węgla, warto o tym pamiętać">
				<div class="img">
					<img alt="Na świecie rozwija się produkcję węgla, warto o tym pamiętać" src="https://i.wnp.pl/d/33/35/50/333550_r0_300.jpg">
				</div>
				<h3>Na świecie rozwija się produkcję węgla, warto o tym pamiętać</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/jsw-poszerzyc-baze-surowcowa-zwiekszyc-wydobycie-wegla-koksowego,343872_1_0_0.html" title="JSW: core business na pierwszym planie, ale też wiele nowych projektów">
				<div class="img">
					<img alt="JSW: core business na pierwszym planie, ale też wiele nowych projektów" src="https://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
				</div>
				<h3>JSW: core business na pierwszym planie, ale też wiele nowych projektów</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>07:52</i>
					</small>
																				<a title="&quot;Pora na poluzowanie górnictwu gorsetu podatkowego i nowe kopalnie&quot;" href="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-musimy-budowac-stabilne-i-silne-przedsiebiorstwa-wydobywcze,344092_1_0_0.html">"Pora na poluzowanie górnictwu gorsetu podatkowego i nowe kopalnie"</a>
				</li>
							<li>
															<small>
												<i>06:53</i>
					</small>
																				<a title="Węgiel energetyczny znalazł się na minusie" href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,344087_1_0_0.html">Węgiel energetyczny znalazł się na minusie</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn" href="https://gornictwo.wnp.pl/juz-wkrotce-fabryki-beda-dzialac-jak-uber-na-naszych-oczach-dzieje-sie-rewolucja,344047_1_0_0.html">Już niedługo firmy produkcyjne nie będą miały fabryk i maszyn</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:44</i>
					</small>
																				<a title="Chcą pilnego zwołania górniczego zespołu trójstronnego" href="https://gornictwo.wnp.pl/zwiazek-przerobka-domaga-sie-szybkiego-zwolania-gorniczego-zespolu-trojstronnego,344044_1_0_0.html">Chcą pilnego zwołania górniczego zespołu trójstronnego</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:01</i>
					</small>
																				<a title="Famur ma umowę z Bogdanką" href="https://gornictwo.wnp.pl/famur-dostarczy-obudowe-scianowa-do-lubelskiego-wegla-bogdanka,344041_1_0_0.html">Famur ma umowę z Bogdanką</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>11:55</i>
					</small>
																				<a title="Ministerstwo Finansów: dochody z uprawnień do emisji CO2 znacznie wzrosną" href="https://gornictwo.wnp.pl/ministerstwo-finansow-dochody-z-uprawnien-do-emisji-co2-znacznie-wzrosna,344034_1_0_0.html">Ministerstwo Finansów: dochody z uprawnień do emisji CO2 znacznie wzrosną</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska jednym z najbogatszych geologicznie krajów UE. Te zmiany mają przywrócić jej pozycję" href="https://gornictwo.wnp.pl/polska-jednym-z-najbogatszych-geologicznie-krajow-ue-te-zmiany-maja-przywrocic-jej-pozycje,343380_1_0_0.html">Polska jednym z najbogatszych geologicznie krajów UE. Te zmiany mają przywrócić jej pozycję</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego" href="https://gornictwo.wnp.pl/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Nagły zwrot w sprawie australijskich inwestycji w Polsce. Miała być wojna, będzie(...)" href="https://gornictwo.wnp.pl/porozumienie-australijczykow-z-jsw-uchroni-polske-od-arbitrazu,342819_1_0_0.html">Nagły zwrot w sprawie australijskich inwestycji w Polsce. Miała być wojna, będzie(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Zygmunt Solorz wchodzi w odnawialne źródła energii" href="https://gornictwo.wnp.pl/zygmunt-solorz-wchodzi-w-odnawialne-zrodla-energii,343122_1_0_0.html">Zygmunt Solorz wchodzi w odnawialne źródła energii</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Moglibyśmy mieć 7 nowych kopalń, ale nie dajemy rady. Rosjanie zacierają ręce" href="https://gornictwo.wnp.pl/budowa-nowych-kopaln-to-kwestia-lat-a-wegla-brakuje-juz-teraz-rosjanie-zacieraja-rece,342571_1_0_0.html">Moglibyśmy mieć 7 nowych kopalń, ale nie dajemy rady. Rosjanie zacierają ręce</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="W pokładach węgla jest skarb, który czeka na wydobycie" href="https://gornictwo.wnp.pl/metan-z-pokladow-wegla-jakie-szanse-na-wydobycie,342487_1_0_0.html">W pokładach węgla jest skarb, który czeka na wydobycie</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/psl-powinno-isc-do-wyborow-pod-wlasnym-szyldem-posel-nie-ma-zludzen,38629.html">
                            <h3>PSL powinno iść do wyborów pod własnym szyldem? Poseł nie ma złudzeń</h3>
                            <div>
                                    <img width="120" height="80" alt="PSL powinno iść do wyborów pod własnym szyldem? Poseł nie ma złudzeń" src="https://i.parlamentarny.pl/i/04/95/09/049509_r0_300.jpg">
                                    <p>Uważam, że w jesiennych wyborach parlamentarnych PSL powinno startować pod własnym szyldem,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/mateusz-morawiecki-wzial-udzial-w-projekcji-filmu-poland-the-royal-tour,38628.html">
                            <h3>Mateusz Morawiecki wziął udział w projekcji filmu &quot;Poland: The Royal Tour&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="Mateusz Morawiecki wziął udział w projekcji filmu &quot;Poland: The Royal Tour&quot;" src="https://i.parlamentarny.pl/i/04/95/08/049508_r0_300.jpg">
                                    <p>W Lyric Opera w Chicago z udziałem premiera Mateusza Morawieckiego odbyła się we wtorek wieczorem...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/konserwatysci-odzyskuja-wladze-w-kanadzie-kluczowe-wybory-dopiero-nadejda,38627.html">Konserwatyści odzyskują władzę w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/harmonogram-wyborczy-minal-termin-zglaszania-kandydatow-do-parlamentu-europejskiego-kiedy-poznamy-numery-list,38626.html">Minął termin zgłaszania...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/indonezja-wybiera-prezydenta-i-parlament-w-jednym-dniu,38625.html">W jeden dzień wybiorą parlament...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/mateusz-morawiecki-wezmie-udzial-w-nowym-jorku-w-transatlantyckim-dialogu,38624.html">Mateusz Morawiecki weźmie udział...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/donald-trump-zawetowal-rezolucje-kongresu-ws-arabii-saudyjskiej,38623.html">Donald Trump zawetował rezolucję...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/krystyna-pawlowicz-zona-adamowicza-nie-ma-kompetencji-do-pracy-parlamencie-europejskim,38622.html">Krystyna Pawłowicz atakuje żonę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/prezydent-francji-odbudujemy-notre-dame-w-ciagu-pieciu-lat,38621.html">Prezydent Francji: odbudujemy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/dotychczasowy-premier-estonii-z-misja-utworzenia-rzadu,38620.html">Dotychczasowy premier Estonii z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 235</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-pomieszczen-piwnicznych-w-budynku-powiatowej-i-miejskiej-biblioteki-publicznej-w-pile-przy-ul-buczka-14,403622.html">
						<b>Remont pomieszczeń piwnicznych w budynku Powiatowej i Miejskiej Biblioteki Publicznej w Pile, przy ul. Buczka 14</b>
						<small>Powiatowa i Miejska Biblioteka Publiczna</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zakup-i-dostawa-cementowych-endoprotez-stawu-biodrowego-wraz-z-bezplatnym-udostepnieniem-instrumentarium,142581.html">
						<b>Zakup i dostawa cementowych endoprotez stawu biodrowego wraz z bezpłatnym udostępnieniem instrumentarium</b>
						<small>Samodzielny Publiczny Zakład Opieki Zdrowotnej</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-2-szt-autobusow-17-to-miejscowych-z-nadwoziem-typu-minibus,827247.html">
						<b>DOSTAWA 2 SZT. AUTOBUSÓW 17-TO MIEJSCOWYCH Z NADWOZIEM TYPU MINIBUS</b>
						<small>Biuro Logistyki Służby Kontrwywiadu Wojskowego</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4468.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy prac antykorozyjnych konstrukcji stalowych w oddziałach produkcyjnych w JSW KOKS S.A. Oddział KKZ w Radlinie – Koksownia Radlin. Nr. P/15/2019</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4467.html"><small>JSW KOKS S.A.</small><h3>Wykonanie remontu chłodnicy wstępnej gazu nr 4 w JSW KOKS S.A. Oddział KKZ w Radlinie – Koksownia Radlin. Nr. P/13/2019</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4466.html"><small>JSW KOKS S.A.</small><h3>Modernizacja bloku A baterii 1 bis w Koksowni Radlin. Nr. P/14/2019</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>68</i>
			<a href="https://finanse.wnp.pl/budzetu-nie-stac-na-podwyzki-dla-nauczycieli,343563_1_0_0.html">Oto prawdziwy powód problemów nauczycieli</a>
		</li>
			<li class="width-2">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</a>
		</li>
			<li class="width-3">
			<i>20</i>
			<a href="https://hutnictwo.wnp.pl/z-huty-pokoj-wydrenowano-co-najmniej-320-mln-zl,343876_1_0_0.html">Z Huty Pokój wydrenowano co najmniej 320 mln zł</a>
		</li>
			<li class="width-4">
			<i>19</i>
			<a href="https://finanse.wnp.pl/eryk-lon-o-euro-i-zlotym-ekonomista-z-poznania-szokuje,343652_1_0_0.html">Tylko złoty uratuje Europę! Ekonomista z Poznania szokuje</a>
		</li>
			<li class="width-5">
			<i>18</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-w-pgg-na-zwalach-juz-pol-miliona-ton-wegla-a-bedzie-jeszcze-wiecej,344029_1_0_0.html">Solidarność w PGG alarmuje: na zwałach jest już pół miliona ton węgla!</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Bałtyk" href="https://www.wnp.pl/tematy/baltyk,840.html">Bałtyk</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="E.ON" href="https://www.wnp.pl/tematy/e-on,1506.html">E.ON</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="ERM2" href="https://www.wnp.pl/tematy/erm2,1665.html">ERM2</a></h3>
			</div>
					<div class="one">
				<h3><a title="euro" href="https://www.wnp.pl/tematy/euro,1684.html">euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="farmy wiatrowe" href="https://www.wnp.pl/tematy/farmy-wiatrowe,1746.html">farmy wiatrowe</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20190204.xml?http://bit.ly/2MNCEf0" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2372.1800 <span class="green">0.59%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2726.0200 <span class="green">0.52%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">61067.0700 <span class="green">0.42%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4225.4500 <span class="green">0.13%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12124.9600 <span class="red">-0.10%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">229.8100 <span class="red">-0.74%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.27 zł <span class="red">-0.08%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.78 zł <span class="green">0.03%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.76 zł <span class="red">-0.23%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.95 zł <span class="red">-0.04%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">71.50 USD <span class="red">-1.99%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.65 USD <span class="red">-1.65%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.06 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.35 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.15 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.2 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2715.00 <span class="red"> -7.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.18 USD <span class="red">-0.2%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">63.40 USD <span class="red">-0.28%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.46 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2598 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2696 PLN <span class="green">0.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2433 PLN <span class="green">0.91%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2563 PLN <span class="green">0.16%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2286 PLN <span class="green">0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2408 PLN <span class="red">-0.54%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/producent-coca-coli-zapowiada-nowe-inwestycje-w-polsce,72568.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/33/84/043384_r0_300.jpg" alt="Producent Coca-Coli zapowiada nowe inwestycje w Polsce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Producent Coca-Coli zapowiada nowe inwestycje w Polsce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/renowacja_windsoru_po_pozarze_wzorem_dla_odbudowy_notre_dame,23397.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/02/70/28/027028_r0_300.jpg" alt="Renowacja Windsoru po pożarze wzorem dla odbudowy Notre Dame?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Renowacja Windsoru po pożarze wzorem dla odbudowy Notre Dame?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/samsung_i_echo_investment_pokazuja_smart_living_w_praktyce,18197.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/29/32/032932_r0_300.jpg" alt="Jak wygląda życie w inteligentnym domu? Zobaczymy w showroomie w Browarach Warszawskich" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Jak wygląda życie w inteligentnym domu? Zobaczymy w showroomie w Browarach Warszawskich</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/strajk-nauczycieli-podczas-okraglego-stolu-do-glosu-dojda-rodzice,124616.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/83/66/138366_r0_300.jpg" alt="Podczas oświatowego okrągłego stołu do głosu dojdą rodzice?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Podczas oświatowego okrągłego stołu do głosu dojdą rodzice?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/zostaly-2-tygodnie-na-skorzystanie-z-uslugi-twoj-e-pit,63244.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/38/57/073857_r0_300.jpg" alt="Zostały 2 tygodnie na skorzystanie z usługi Twój e-PIT" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Zostały 2 tygodnie na skorzystanie z usługi Twój e-PIT</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/przejecie-ruchu-przez-orlen-mozliwe-w-iii-kw-lekko-pozytywne-dla-rezerw-aliora-w-iv-kw-wiceprezes-banku,170557.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/19/47/101947_r0_300.jpg" alt="Przejęcie Ruchu przez Orlen możliwe w III kw.; lekko pozytywne dla rezerw Aliora w IV kw. - wiceprezes banku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Przejęcie Ruchu przez Orlen możliwe w III kw.; lekko pozytywne dla rezerw Aliora w IV kw. - wiceprezes banku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/nowa-kampania-marki-tymbark,78743.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/32/77/023277_r0_300.jpg" alt="Nowa kampania marki Tymbark" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Nowa kampania marki Tymbark</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/dodatkowe-emerytury-otrzymaja-tez-ubezpieczeni-w-krus,85250.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/47/23/094723_r0_300.jpg" alt="Dodatkowe emerytury otrzymają też ubezpieczeni w KRUS" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Dodatkowe emerytury otrzymają też ubezpieczeni w KRUS</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-ws-pilotazu-kompleksowej-opieki-w-stwardnieniu-rozsianym,31550.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/67/64/006764_r0_300.jpg" alt="NFZ ws. pilotażu kompleksowej opieki w stwardnieniu rozsianym " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ ws. pilotażu kompleksowej opieki w stwardnieniu rozsianym </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/badania-przez-selektywne-aborcje-na-swiat-nie-przyszlo-23-miliony-kobiet,193952.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/57/58/145758_r0_300.jpg" alt="Badania: przez selektywne aborcje na świat nie przyszło 23 miliony kobiet" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Badania: przez selektywne aborcje na świat nie przyszło 23 miliony kobiet</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:3b1ab930c7ad10633816316b222b1733_uri, fp_cached:yes, fp_cache:hit, rt:0.0017, mc:0 -->
</body>
</html>