<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla - Górnictwo</title>
				<meta name="description" content="Polska Grupa Górnicza (PGG) spodziewa się w tym roku najwyższego od kilkunastu lat zysku na każdej tonie produkowanego węgla. Wartość tegorocznych inwestycji sięgnie 2,5 mld zł - mówił podczas piątkowych obchodów barbórkowych w Katowicach p" />
					<link rel="canonical" href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_0.html" />
				<link rel="next" href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=390" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=72"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/93/85/349385_r0_620.jpg" />
	<meta property="og:title" content="Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla" />

	<meta property="og:description" content="Polska Grupa Górnicza (PGG) spodziewa się w tym roku najwyższego od kilkunastu lat zysku na każdej tonie produkowanego węgla. Wartość tegorocznych inwestycji sięgnie 2,5 mld zł - mówił podczas piątkowych obchodów barbórkowych w Katowicach p" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gornictwo" class=" gornictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;30&nbsp;listopada&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2557.html"><span>EEC Green</span>, <i>4-5 grudnia 2018</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/pl/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/marek-nowara-pfi-future-gdansk-jest-skazany-na-turystyczny-sukces,69173.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/39/79/053979_r2_300.jpg" alt="Marek Nowara, PFI Future: Gdańsk jest skazany na turystyczny sukces">
		</div>
				<div class="desc">
			<h3>Marek Nowara, PFI Future: Gdańsk jest skazany na turystyczny sukces</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/wiecej_niz_biurka_do_wynajecia_piotr_kalinowski_mixd_o_wspolczesnym_projektowaniu_miejsc_pracy,21451.html" rel="external">
				<div class="desc">
			<h3>Więcej niż biurka do wynajęcia. Piotr Kalinowski, MIXD, o współczesnym projektowaniu miejsc pracy</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/hre_index_stabilna_kondycja_sektora_nieruchomosci_w_iii_kw_2018_roku,17052.html" rel="external">
				<div class="desc">
			<h3>HRE Index: stabilna kondycja sektora nieruchomości w III kw. 2018 roku</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/latwiej-zarobic-niz-przechowac-majatek-na-pokolenia-o-narzedziach-sukcesyjnych-w-rozmowie-z-zalozycielem-family-office,165636.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/69/13/096913_r2_300.jpg" alt="Łatwiej zarobić niż przechować majątek na pokolenia. O narzędziach sukcesyjnych w rozmowie z założycielem family office">
		</div>
				<div class="desc">
			<h3>Łatwiej zarobić niż przechować majątek na pokolenia. O narzędziach sukcesyjnych w rozmowie z założycielem family office</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/cop24-objazdy-komunikacja-i-wydarzenia-w-katowicach-na-czas-szczytu-klimatycznego,117530.html" rel="external">
				<div class="desc">
			<h3>COP24 w Katowicach. Miasto gotowe na przyjęcie tysięcy gości</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/netto-otworzylo-kolejne-sklepy-w-koncepcie-3-0-galeria,75381.html" rel="external">
				<div class="desc">
			<h3>Netto otworzyło kolejne sklepy w koncepcie 3.0 (galeria)</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://energetyka.wnp.pl/eec-green-to-bedzie-debata-o-najwazniejszych-wyzwaniach-dla-naszej-planety,335352_1_0_0.html">EEC Green. To będzie debata o najważniejszych wyzwaniach dla naszej planety</a></li>
															<li><b>18:01</b> <a href="https://energetyka.wnp.pl/ustawa-wprowadzajaca-ulge-termoizolacyjna-z-podpisem-prezydenta,335370_1_0_0.html">Ustawa wprowadzająca ulgę termoizolacyjną z podpisem prezydenta</a></li>
															<li><b>14:45</b> <a href="https://energetyka.wnp.pl/greenpeace-15-proc-z-oze-do-2020-r-bardzo-trudne-ale-mozliwe,335349_1_0_0.html">Greenpeace: 15 proc. z OZE do 2020 r. - bardzo trudne, ale możliwe</a></li>
															<li><b>11:44</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ure-zajmie-sie-rosnacymi-cenami-pradu-takze-dla-samorzadow,117491.html"> Nie wierzą w dopłaty do prądu. Samorządowcy wzywają URE na pomoc</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-potrzeba-wiecej-wegla-polskiego-nie-z-importu,335368_1_0_0.html">
									<img alt="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu" src="https://i.wnp.pl/d/35/20/51/352051_r0_300.jpg">
									<h3>Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/europejski-kongres-gospodarczy-w-wersji-green-juz-za-kilka-dni-zapraszamy,335348_1_0_0.html">
									<img alt="Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy" src="https://i.wnp.pl/d/35/20/39/352039_r0_300.jpg">
									<h3>Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/minister-michal-kurtyka-wierzy-w-powodzenie-konferencji-cop24,335260_1_0_0.html">
									<img alt="Minister bez skrępowania. &quot;Mamy bardzo dużą szansę na sukces&quot;" src="https://i.wnp.pl/d/35/19/42/351942_r0_300.jpg">
									<h3>Minister bez skrępowania. "Mamy bardzo dużą szansę na sukces"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>18:56</b> <a href="https://gazownictwo.wnp.pl/komisja-europejska-pozytywnie-o-baltic-pipe,335375_1_0_0.html">Komisja Europejska pozytywnie o Baltic Pipe</a></li>
															<li><b>15:37</b> <a href="https://gazownictwo.wnp.pl/premier-o-decyzji-inwestycyjnej-ws-baltic-pipe-milowy-krok,335351_1_0_0.html">Premier o decyzji inwestycyjnej ws. Baltic Pipe: milowy krok</a></li>
															<li><b>14:30</b> <a href="https://gazownictwo.wnp.pl/europejski-kongres-gospodarczy-w-wersji-green-juz-za-kilka-dni-zapraszamy,335348_1_0_0.html">Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy</a></li>
															<li><b>09:25</b> <a href="https://gazownictwo.wnp.pl/merkel-macron-trump-i-putin-nie-przyjada-do-katowic-na-cop24,335321_1_0_0.html">Merkel, Macron, Trump i Putin nie przyjadą do Katowic na COP24</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-dzieki-baltic-pipe-bedziemy-mieli-bezposredni-dostep-do-naszych-zloz,335342_1_0_0.html">
									<img alt="Jest ostateczna decyzja inwestorów ws. budowy Baltic Pipe" src="https://i.wnp.pl/d/33/35/04/333504_r0_300.jpg">
									<h3>Jest ostateczna decyzja inwestorów ws. budowy Baltic Pipe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/zloza-lupkowe-w-polsce-nie-nadaja-sie-do-eksploatacji,335287_1_0_0.html">
									<img alt="Czy to już koniec łupkowych marzeń? Resort Finansów uważa, że tak" src="https://i.wnp.pl/d/31/55/77/315577_r0_300.jpg">
									<h3>Czy to już koniec łupkowych marzeń? Resort Finansów uważa, że tak</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/piotr-naimski-baltic-pipe-realizowany-w-stu-procentach-z-harmonogramem,335202_1_0_0.html">
									<img alt="&quot;W tym tygodniu będziemy zamykali ważny etap Baltic Pipe&quot;" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
									<h3>"W tym tygodniu będziemy zamykali ważny etap Baltic Pipe"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>14:30</b> <a href="https://hutnictwo.wnp.pl/europejski-kongres-gospodarczy-w-wersji-green-juz-za-kilka-dni-zapraszamy,335348_1_0_0.html">Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy</a></li>
															<li><b>09:33</b> <a href="https://hutnictwo.wnp.pl/luma-automotive-widzi-w-elektromobilnosci-wiecej-szans-niz-zagrozen,335323_1_0_0.html">Luma Automotive widzi w elektromobilności więcej szans niż zagrożeń</a></li>
															<li><b>09:25</b> <a href="https://hutnictwo.wnp.pl/merkel-macron-trump-i-putin-nie-przyjada-do-katowic-na-cop24,335321_1_0_0.html">Merkel, Macron, Trump i Putin nie przyjadą do Katowic na COP24</a></li>
															<li><b>08:54</b> <a href="https://hutnictwo.wnp.pl/maklerzy-cenom-miedzi-najszybciej-pomoga-rozmowy-trump-xi,335319_1_0_0.html">Maklerzy: cenom miedzi najszybciej pomogą rozmowy Trump - Xi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/nie-ma-gospodarki-bez-stali-a-stali-nie-ma-bez-wegla-koksowego,335174_1_0_0.html">
									<img alt="Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel" src="https://i.wnp.pl/d/32/97/57/329757_r0_300.jpg">
									<h3>Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/pod-dnem-pacyfiku-na-polske-czeka-bogactwo-ale-potrzebujemy-pomocy,335180_1_0_0.html">
									<img alt="Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy..." src="https://i.wnp.pl/d/35/18/80/351880_r0_300.jpg">
									<h3>Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy...</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/feerum-z-kontraktami-na-ukranie-na-prawie-210-mln-zl,335218_1_0_0.html">
									<img alt="Ukraińska ekspansja Feerum" src="https://i.wnp.pl/d/32/07/73/320773_r0_300.jpg">
									<h3>Ukraińska ekspansja Feerum</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:16</b> <a href="https://nafta.wnp.pl/rolnicy-dostana-wieksze-doplaty-do-paliwa,335359_1_0_0.html">Rolnicy dostana większe dopłaty do paliwa</a></li>
															<li><b>15:53</b> <a href="https://nafta.wnp.pl/szansa-na-dalsze-obnizki-cen-na-stacjach-paliw,335355_1_0_0.html"> Szansa na dalsze obniżki cen na stacjach paliw</a></li>
															<li><b>09:25</b> <a href="https://nafta.wnp.pl/merkel-macron-trump-i-putin-nie-przyjada-do-katowic-na-cop24,335321_1_0_0.html">Merkel, Macron, Trump i Putin nie przyjadą do Katowic na COP24</a></li>
															<li><b>08:34</b> <a href="https://nafta.wnp.pl/ropa-z-minimalnym-wzrostem-w-usa,335314_1_0_0.html">Ropa z minimalnym wzrostem w USA</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/daniel-obajtek-o-wspolpracy-z-robertem-kubica,335243_1_0_0.html">
									<img alt="Daniel Obajtek o współpracy z Robertem Kubicą" src="https://i.wnp.pl/d/34/62/10/346210_r0_300.jpg">
									<h3>Daniel Obajtek o współpracy z Robertem Kubicą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/lotos-oficjalnie-zainaugurowal-niebieski-szlak,335117_1_0_0.html">
									<img alt="Lotos oficjalnie zainaugurował &quot;Niebieski Szlak&quot; " src="https://i.wnp.pl/d/35/17/89/351789_r0_300.jpg">
									<h3>Lotos oficjalnie zainaugurował "Niebieski Szlak" </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/diesel-juz-na-stale-drozszy-od-benzyny-zdaniem-eksperta-orlenu-to-niewykluczone,334998_1_0_0.html">
									<img alt="Im więcej ropy z USA, tym... droższy diesel. Paliwowy paradoks" src="https://i.wnp.pl/d/34/01/14/340114_r0_300.jpg">
									<h3>Im więcej ropy z USA, tym... droższy diesel. Paliwowy paradoks</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>14:30</b> <a href="https://chemia.wnp.pl/europejski-kongres-gospodarczy-w-wersji-green-juz-za-kilka-dni-zapraszamy,335348_1_0_0.html">Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy</a></li>
															<li><b>14:20</b> <a href="https://chemia.wnp.pl/zaklady-ciech-sarzyna-poprawia-logistyke-dzieki-pkp-plk,335346_1_0_0.html">Zakłady Ciech Sarzyna poprawią logistykę dzięki PKP PLK</a></li>
															<li><b>09:25</b> <a href="https://chemia.wnp.pl/merkel-macron-trump-i-putin-nie-przyjada-do-katowic-na-cop24,335321_1_0_0.html">Merkel, Macron, Trump i Putin nie przyjadą do Katowic na COP24</a></li>
															<li><b>08:27</b> <a href="https://chemia.wnp.pl/solidarnosc-z-pulaw-pisze-list-do-premiera,335313_1_0_0.html">Solidarność z Puław pisze list do premiera</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-ma-twardy-orzech-do-zgryzienia-jak-sfinansowac-polimery-police,335250_1_0_0.html">
									<img alt="Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł" src="https://i.wnp.pl/d/33/27/55/332755_r0_300.jpg">
									<h3>Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rumunskie-negocjacje-ciechu-w-sprawie-dostaw-energii,335164_1_0_0.html">
									<img alt="Ciechowi znowu gorąco w Rumunii. Spółka Kulczyka negocjuje zakup pary" src="https://i.wnp.pl/d/35/18/29/351829_r0_300.jpg">
									<h3>Ciechowi znowu gorąco w Rumunii. Spółka Kulczyka negocjuje zakup pary</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/trzy-osoby-w-trzy-miesiace-dlaczego-szefowie-odchodza-z-ciechu,335075_1_0_0.html">
									<img alt="Trzy osoby w trzy miesiące. Dlaczego szefowie odchodzą z Ciechu?" src="https://i.wnp.pl/d/34/37/97/343797_r0_300.jpg">
									<h3>Trzy osoby w trzy miesiące. Dlaczego szefowie odchodzą z Ciechu?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Wt 18:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/bytom-wycofa-akcje-z-gieldy,335118_1_0_0.html">Bytom wycofa akcje z giełdy</a></li>
															<li><b>Pn 20:21</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-oris-sponsorem-roberta-kubicy,335030_1_0_0.html">Szwajcarski producent zegarków Oris sponsorem Roberta Kubicy</a></li>
															<li><b>Pn 07:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gap-musi-sie-zmniejszyc-zeby-przetrwac,334963_1_0_0.html">Gap musi się zmniejszyć, żeby przetrwać</a></li>
															<li><b>Sb 18:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zolnierze-zaloza-nowe-mundury-beda-szyte-w-polsce-a-nie-w-bangladeszu,334854_1_0_0.html">Żołnierze założą nowe mundury. Będą szyte w Polsce, a nie w Bangladeszu</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wielka-polska-odziezowa-fuzja-stala-sie-faktem-vistula-oficjalnie-przejela-bytom,335336_1_0_0.html">
									<img alt="Wielka polska odzieżowa fuzja stała się faktem" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Wielka polska odzieżowa fuzja stała się faktem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bardzo-dobry-rok-dla-szwajcarskich-zegarkow,335039_1_0_0.html">
									<img alt="Szwajcarskie zegarki sprzedają się świetnie. Pod warunkiem, że są drogie" src="https://i.wnp.pl/d/35/17/21/351721_r0_300.jpg">
									<h3>Szwajcarskie zegarki sprzedają się świetnie. Pod warunkiem, że są drogie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/cdrl-6-4-mln-dolarow-na-poszerzenie-bialoruskiego-przyczolka,335035_1_0_0.html">
									<img alt="CDRL kupuje sieć sklepów na Białorusi" src="https://i.wnp.pl/d/34/38/37/343837_r0_300.jpg">
									<h3>CDRL kupuje sieć sklepów na Białorusi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-sprzedaje-spolke-w-niemczech-i-zaczyna-wspolprace-z-hr-group,334964_1_0_0.html">
									<img alt="Polski obuwniczy gigant sprzedaje nieudany biznes w Niemczech" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Polski obuwniczy gigant sprzedaje nieudany biznes w Niemczech</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>18:39</b> <a href="https://budownictwo.wnp.pl/stabilna-sytuacja-na-rynku-nieruchomosci,335371_1_0_0.html">Stabilna sytuacja na rynku nieruchomości</a></li>
															<li><b>18:01</b> <a href="https://budownictwo.wnp.pl/ustawa-wprowadzajaca-ulge-termoizolacyjna-z-podpisem-prezydenta,335370_1_0_0.html">Ustawa wprowadzająca ulgę termoizolacyjną z podpisem prezydenta</a></li>
															<li><b>17:47</b> <a href="https://budownictwo.wnp.pl/strabag-przebuduje-droge-krajowa-nr-91-kolo-swiecia,335353_1_0_0.html">Strabag przebuduje drogę krajową nr 91 koło Świecia</a></li>
															<li><b>17:08</b> <a href="https://budownictwo.wnp.pl/murapol-zarobil-ponad-40-mln-zl-w-trzecim-kwartale,335358_1_0_0.html">Murapol zarobił ponad 40 mln zł w trzecim kwartale</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/polbud-pomorze-i-china-railway-najtansze-w-przetargu-na-droge-s6,335345_1_0_0.html">
									<img alt="Polsko-chińskie konsorcjum najtańsze w przetargu na drogę ekspresową" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Polsko-chińskie konsorcjum najtańsze w przetargu na drogę ekspresową</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/druga-jezdnia-s3-zielona-gora-polnoc-niedoradz-oddana-do-uzytku,335332_1_0_0.html">
									<img alt="Kluczowa droga ekspresowa zyskała drugą jezdnię" src="https://i.wnp.pl/d/35/20/32/352032_r0_300.jpg">
									<h3>Kluczowa droga ekspresowa zyskała drugą jezdnię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/kontrakt-na-linie-lodz-kaliska-zgierz-podpisany,335328_1_0_0.html">
									<img alt="Kontrakt na kolejową inwestycję za blisko 220 mln zł podpisany" src="https://i.wnp.pl/d/34/98/42/349842_r0_300.jpg">
									<h3>Kontrakt na kolejową inwestycję za blisko 220 mln zł podpisany</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>14:30</b> <a href="https://www.wnp.pl/tech/europejski-kongres-gospodarczy-w-wersji-green-juz-za-kilka-dni-zapraszamy,335348_1_0_0.html">Europejski Kongres Gospodarczy w wersji Green już za kilka dni. Zapraszamy</a></li>
															<li><b>13:29</b> <a href="https://www.wnp.pl/tech/dane-500-mln-gosci-hotelowej-sieci-mogly-zostac-wykradzione,335341_1_0_0.html">Dane 500 mln gości hotelowej sieci mogły zostać wykradzione</a></li>
															<li><b>09:16</b> <a href="https://www.wnp.pl/tech/oferta-atende-i-dimension-data-polska-jedyna-w-przetargu-dla-policji,335320_1_0_0.html">Oferta Atende i Dimension Data Polska jedyna w przetargu dla policji</a></li>
															<li><b>08:50</b> <a href="https://www.wnp.pl/tech/systemy-abb-pomagaja-w-badaniu-plastiku-w-oceanach,335317_1_0_0.html">Systemy ABB pomagają w badaniu plastiku w oceanach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/platforma-creodias-udostepniania-dane-z-kosmosu,335282_1_0_0.html">
									<img alt="Ponad 10 PB danych z satelitów dostępne dla każdego w polskiej chmurze obliczeniowej " src="https://i.wnp.pl/d/35/19/60/351960_r0_300.jpg">
									<h3>Ponad 10 PB danych z satelitów dostępne dla każdego w polskiej chmurze obliczeniowej </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/mark-zuckerberg-przyznal-ze-2018-to-najtrudniejszy-rok-dla-facebooka,335175_1_0_0.html">
									<img alt="Szef Facebooka posypuje głowę popiołem. Mocny wywiad Marka Zuckerberga" src="https://i.wnp.pl/d/35/18/58/351858_r0_300.jpg">
									<h3>Szef Facebooka posypuje głowę popiołem. Mocny wywiad Marka Zuckerberga</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/gornik-z-tabletem-elektryczne-pojazdy-automaty-rewolucja-w-polskich-kopalniach-przybiera-na-sile,334987_1_0_0.html">
									<img alt="Górnik z tabletem, elektryczne pojazdy, automaty. To już się dzieje w naszych kopalniach" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Górnik z tabletem, elektryczne pojazdy, automaty. To już się dzieje w naszych kopalniach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>13:51</b> <a href="https://www.wnp.pl/przemysl-obronny/rusza-program-bezalogowcow-o-kryptonimie-orlik,335343_1_0_0.html">Rusza program bezałogowców o kryptonimie Orlik</a></li>
															<li><b>13:24</b> <a href="https://www.wnp.pl/przemysl-obronny/belgijskie-f16-przechwycily-nad-baltykiem-rosyjskie-mysliwce,335340_1_0_0.html">Belgijskie F16 przechwyciły nad Bałtykiem rosyjskie myśliwce</a></li>
															<li><b>12:27</b> <a href="https://www.wnp.pl/przemysl-obronny/smiglowce-black-hawk-juz-w-rekach-policji-kolejne-w-przyszlym-roku,335337_1_0_0.html">Śmigłowce Black Hawk już w rękach policji. Kolejne w przyszłym roku?</a></li>
															<li><b>08:21</b> <a href="https://www.wnp.pl/przemysl-obronny/departament-stanu-zatwierdzil-sprzedaz-polsce-systemu-mobilnych-wyrzutni-himars,335312_1_0_0.html">Departament Stanu zatwierdził sprzedaż Polsce systemu mobilnych wyrzutni HIMARS</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-bicz-na-drony-eksportowym-hitem-dziala-juz-nawet-na-bliskim-wschodzie,334676_1_0_0.html">
									<img alt="Polski bicz na drony eksportowym hitem. Działa już nawet na Bliskim Wschodzie" src="https://i.wnp.pl/d/35/14/52/351452_r0_300.jpg">
									<h3>Polski bicz na drony eksportowym hitem. Działa już nawet na Bliskim Wschodzie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-sie-rozpada-co-z-nowym-okretami,335024_1_0_0.html">
									<img alt="Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno" src="https://i.wnp.pl/d/35/17/06/351706_r0_300.jpg">
									<h3>Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-z-rekordowym-wynikiem-finansowym,335078_1_0_0.html">
									<img alt="Kontrakt stulecia napędza wyniki HSW. Rok temu strata, dziś rekordowy zysk" src="https://i.wnp.pl/d/35/17/53/351753_r0_300.jpg">
									<h3>Kontrakt stulecia napędza wyniki HSW. Rok temu strata, dziś rekordowy zysk</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-polskie-kupuje-35-robotow-z-piap-dla-wsparcia-misji,335091_1_0_0.html">
									<img alt="Polskie roboty wesprą wojskowe misje (zobacz wideo)" src="https://i.wnp.pl/d/35/17/65/351765_r0_300.jpg">
									<h3>Polskie roboty wesprą wojskowe misje (zobacz wideo)</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>17:47</b> <a href="https://logistyka.wnp.pl/strabag-przebuduje-droge-krajowa-nr-91-kolo-swiecia,335353_1_0_0.html">Strabag przebuduje drogę krajową nr 91 koło Świecia</a></li>
															<li><b>17:13</b> <a href="https://logistyka.wnp.pl/przewozy-towarowe-koleja-na-sciezce-stabilnego-wzrostu,335360_1_0_0.html">Przewozy towarowe koleją na ścieżce stabilnego wzrostu </a></li>
															<li><b>17:13</b> <a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/cop24-objazdy-komunikacja-i-wydarzenia-w-katowicach-na-czas-szczytu-klimatycznego,117530.html">COP24: Objazdy, komunikacja i wydarzenia w Katowicach na czas szczytu</a></li>
															<li><b>16:48</b> <a href="https://logistyka.wnp.pl/przed-cop24-nowe-stanowiska-postojowe-samolotow-w-katowice-airport,335361_1_0_0.html">Przed COP24 nowe stanowiska postojowe samolotów w Katowice Airport</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polbud-pomorze-i-china-railway-najtansze-w-przetargu-na-droge-s6,335345_1_0_0.html">
									<img alt="Polsko-chińskie konsorcjum najtańsze w przetargu na drogę ekspresową" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Polsko-chińskie konsorcjum najtańsze w przetargu na drogę ekspresową</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/druga-jezdnia-s3-zielona-gora-polnoc-niedoradz-oddana-do-uzytku,335332_1_0_0.html">
									<img alt="Kluczowa droga ekspresowa zyskała drugą jezdnię" src="https://i.wnp.pl/d/35/20/32/352032_r0_300.jpg">
									<h3>Kluczowa droga ekspresowa zyskała drugą jezdnię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/kontrakt-na-linie-lodz-kaliska-zgierz-podpisany,335328_1_0_0.html">
									<img alt="Kontrakt na kolejową inwestycję za blisko 220 mln zł podpisany" src="https://i.wnp.pl/d/34/98/42/349842_r0_300.jpg">
									<h3>Kontrakt na kolejową inwestycję za blisko 220 mln zł podpisany</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://motoryzacja.wnp.pl/toyota-wprowadza-zmiany-w-strukturze-kierownictwa-firmy,335364_1_0_0.html">Toyota wprowadza zmiany w strukturze kierownictwa firmy</a></li>
															<li><b>13:07</b> <a href="https://motoryzacja.wnp.pl/w-2020-roku-start-produkcji-volvo-polestar-2,335339_1_0_0.html">W 2020 roku start produkcji Volvo Polestar 2</a></li>
															<li><b>12:03</b> <a href="https://motoryzacja.wnp.pl/toyota-i-psa-zaciesniaja-wspolprace-w-celu-optymalizacji-kosztow,335334_1_0_0.html">Toyota i PSA zacieśniają współpracę w celu optymalizacji kosztów</a></li>
															<li><b>10:38</b> <a href="https://motoryzacja.wnp.pl/areszt-bylego-prezesa-nissana-przedluzony-o-10-dni,335326_1_0_0.html">Areszt byłego prezesa Nissana przedłużony o 10 dni</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/daniel-obajtek-o-wspolpracy-z-robertem-kubica,335243_1_0_0.html">
									<img alt="Daniel Obajtek o współpracy z Robertem Kubicą" src="https://i.wnp.pl/d/34/62/10/346210_r0_300.jpg">
									<h3>Daniel Obajtek o współpracy z Robertem Kubicą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ursus-jest-gotow-sprzedac-fabryki,335230_1_0_0.html">
									<img alt="Ursus jest gotów sprzedać fabryki" src="https://i.wnp.pl/d/31/87/36/318736_r0_300.jpg">
									<h3>Ursus jest gotów sprzedać fabryki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/joanna-erdman-po-tauronie-ing-wesprze-innogy,335161_1_0_0.html">
									<img alt="Innogy idzie w ślady Taurona. Dostanie wsparcie ING " src="https://i.wnp.pl/d/35/18/57/351857_r0_300.jpg">
									<h3>Innogy idzie w ślady Taurona. Dostanie wsparcie ING </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://finanse.wnp.pl/eec-green-to-bedzie-debata-o-najwazniejszych-wyzwaniach-dla-naszej-planety,335352_1_0_0.html">EEC Green. To będzie debata o najważniejszych wyzwaniach dla naszej planety</a></li>
															<li><b>18:49</b> <a href="https://finanse.wnp.pl/jerzy-kwiecinski-polska-gospodarka-jest-w-dobrej-kondycji,335373_1_0_0.html">Jerzy Kwieciński: polska gospodarka jest w dobrej kondycji</a></li>
															<li><b>17:53</b> <a href="https://finanse.wnp.pl/na-koniec-tygodnia-wig20-pod-kreska,335369_1_0_0.html">Na koniec tygodnia WIG20 pod kreską</a></li>
															<li><b>17:08</b> <a href="https://finanse.wnp.pl/murapol-zarobil-ponad-40-mln-zl-w-trzecim-kwartale,335358_1_0_0.html">Murapol zarobił ponad 40 mln zł w trzecim kwartale</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/fundusz-inwestycji-kapitalowych-ida-zmiany-w-zarzadzaniu-spolkami-skarbu-panstwa,335374_1_0_0.html">
									<img alt=" Premier ma być dysponentem nowego funduszu. Z miliardowym budżetem " src="https://i.wnp.pl/d/34/68/88/346888_r0_300.jpg">
									<h3> Premier ma być dysponentem nowego funduszu. Z miliardowym budżetem </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/prezydent-podpisal-tzw-ustawe-o-knf,335357_1_0_0.html">
									<img alt="Prezydent podpisał tzw. ustawę o KNF" src="https://i.wnp.pl/d/34/65/17/346517_r0_300.jpg">
									<h3>Prezydent podpisał tzw. ustawę o KNF</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/gus-w-iii-kwartale-pkb-wzrosl-o-5-1-proc,335338_1_0_0.html">
									<img alt="GUS: w III kwartale PKB wzrósł o 5,1 proc." src="https://i.wnp.pl/d/30/83/57/308357_r0_300.jpg">
									<h3>GUS: w III kwartale PKB wzrósł o 5,1 proc.</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>18:21</b> <a href="https://www.pulshr.pl/praca-tymczasowa/jak-sie-szuka-pracownikow-z-wietnamu-indii-bangladeszu-filipin,59260.html">Jak się szuka pracowników z Wietnamu, Indii, Bangladeszu, Filipin?</a></li>
															<li><b>17:00</b> <a href="https://praca.wnp.pl/toyota-wprowadza-zmiany-w-strukturze-kierownictwa-firmy,335364_1_0_0.html">Toyota wprowadza zmiany w strukturze kierownictwa firmy</a></li>
															<li><b>11:21</b> <a href="https://praca.wnp.pl/stopa-bezrobocia-w-strefie-euro-wyzsza-niz-przewidywano,335330_1_0_0.html">Stopa bezrobocia w  strefie euro wyższa niż przewidywano </a></li>
															<li><b>07:25</b> <a href="https://praca.wnp.pl/bayer-szykuje-wielkie-zwolnienia,335309_1_0_0.html">Bayer szykuje wielkie zwolnienia</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/w-ue-pracuje-239-mln-ludzi-to-historyczny-rekord,335031_1_0_0.html">
									<img alt="Historyczny rekord zatrudnienia w Unii Europejskiej" src="https://i.wnp.pl/d/33/89/67/338967_r0_300.jpg">
									<h3>Historyczny rekord zatrudnienia w Unii Europejskiej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/praca-tymczasowa/czy-wojna-wygoni-do-nas-jeszcze-wiecej-ukraincow,59207.html">
									<img alt="Konflikt na Ukrainie: czy grozi nam fala imigrantów? " src="https://i.wnp.pl/d/34/68/95/346895_r0_300.jpg">
									<h3>Konflikt na Ukrainie: czy grozi nam fala imigrantów? </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/maciej-stanczuk-kupil-upadajaca-fabryke-teraz-chce-zawojowac-rynek-budowlany,334913_1_0_0.html">
									<img alt="Były szef Polimeksu-Mostostalu poszedł na swoje. Kupił fabrykę i chce zawojować rynek" src="https://i.wnp.pl/d/35/16/38/351638_r0_300.jpg">
									<h3>Były szef Polimeksu-Mostostalu poszedł na swoje. Kupił fabrykę i chce zawojować rynek</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>16:07</b> <a href="https://www.wnp.pl/rynki-zagraniczne/przywodcy-usa-kanady-i-meksyku-podpisali-nowy-uklad-handlowy,335356_1_0_0.html">Przywódcy USA, Kanady i Meksyku podpisali nowy układ handlowy</a></li>
															<li><b>Cz 21:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/euler-hermes-wojny-handlowej-na-razie-nie-bedzie,335274_1_0_0.html">Euler Hermes: wojny handlowej (na razie) nie będzie</a></li>
															<li><b>Cz 19:10</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chinska-firma-na-skraju-bankructwa-prezes-gral-w-kasynie,335293_1_0_0.html">Chińska firma na skraju bankructwa – prezes grał w kasynie</a></li>
															<li><b>Cz 13:36</b> <a href="https://www.wnp.pl/rynki-zagraniczne/europoslowie-mowia-brytyjczykom-ze-innej-umowy-nie-dostana,335262_1_0_0.html">Europosłowie mówią Brytyjczykom, że innej umowy nie dostaną</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-16-rynki-szykuja-sie-na-problemy-z-ratyfikacja-umowy-brexitowej-theresa-may-przekonuje-biznes-do-mobilizacji-polityk,335272_1_0_0.html">
									<img alt="Wielkiej Brytanii grozi najgwałtowniejsze załamanie gospodarki od czasu drugiej wojny światowej" src="https://i.wnp.pl/d/35/19/54/351954_r0_300.jpg">
									<h3>Wielkiej Brytanii grozi najgwałtowniejsze załamanie gospodarki od czasu drugiej wojny światowej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ke-oglosila-nowa-strategie-polityki-klimatycznej,335176_1_0_0.html">
									<img alt="Czy zmiany klimatyczne wygrają na COP24 ze złym klimatem politycznym?  " src="https://i.wnp.pl/d/35/18/91/351891_r0_300.jpg">
									<h3>Czy zmiany klimatyczne wygrają na COP24 ze złym klimatem politycznym?  </h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/nastroje-na-ukrainie-jeszcze-sie-pogorsza,335007_1_0_0.html">
									<img alt="Nastroje na Ukrainie jeszcze się pogorszą" src="https://i.wnp.pl/d/31/30/50/313050_r0_300.jpg">
									<h3>Nastroje na Ukrainie jeszcze się pogorszą</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ue-ostrzega-londyn-przed-odrzuceniem-porozumienia-ws-brexitu,334957_1_0_0.html">
									<img alt="UE ostrzega Londyn przed odrzuceniem porozumienia ws. Brexitu" src="https://i.wnp.pl/d/31/35/05/313505_r0_300.jpg">
									<h3>UE ostrzega Londyn przed odrzuceniem porozumienia ws. Brexitu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/skala-ryzyk-jest-gigantyczna-czesc-bankow-znajdzie-sie-pod-woda-mowi-wiceprezes-pko-rafal-antczak,334763_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/15/03/351503_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Część banków znajdzie się pod wodą. "Skala ryzyk jest gigantyczna"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/polski-bicz-na-drony-eksportowym-hitem-dziala-juz-nawet-na-bliskim-wschodzie,334676_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/14/52/351452_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Polski bicz na drony eksportowym hitem. Działa już nawet na Bliskim Wschodzie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/pge-chce-miec-100-proc-udzialow-w-pge-ej-1,335185_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/72/95/327295_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>PGE chce mieć cały atom dla siebie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/10-blokow-w-kozienicach-na-morzu-baltyk-moze-byc-dla-nas-wielka-szansa,334402_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/18/55/351855_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>10 bloków w Kozienicach na morzu?! Bałtyk może być dla nas wielką szansą</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>30-11-2018 16:53</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/93/85/349385_r0_620.jpg" width="605" height="403" alt="Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla" title="Wartość tegorocznych inwestycji sięgnie 2,5 mld zł - mówił prezes PGG Tomasz Rogala.Fot. PTWP" />
					

										<div class="desc">
						<p>Wartość tegorocznych inwestycji sięgnie 2,5 mld zł - mówił prezes PGG Tomasz Rogala.</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2Fpolska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla%2C335362_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2Fpolska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla%2C335362_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2Fpolska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla%2C335362_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2Fpolska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla%2C335362_1_0_0.html&title=Polska+Grupa+G%C3%B3rnicza+spodziewa+si%C4%99+najwy%C5%BCszego+od+lat+zysku+na+tonie+w%C4%99gla&desc=Polska+Grupa+G%C3%B3rnicza+%28PGG%29+spodziewa+si%C4%99+w+tym+roku+najwy%C5%BCszego+od+kilkunastu+lat+zysku+na+ka%C5%BCdej+tonie+produkowanego+w%C4%99gla.+Warto%C5%9B%C4%87+tegorocznych+inwestycji+si%C4%99gnie+2%2C5+mld+z%C5%82+-+m%C3%B3wi%C5%82+podczas+pi%C4%85tkowych+obchod%C3%B3w+barb%C3%B3rkowych+w+Katowicach+prezes+PGG+Tomasz+Rogala." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2Fpolska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla%2C335362_1_0_0.html&title=Polska+Grupa+G%C3%B3rnicza+spodziewa+si%C4%99+najwy%C5%BCszego+od+lat+zysku+na+tonie+w%C4%99gla&summary=Polska+Grupa+G%C3%B3rnicza+%28PGG%29+spodziewa+si%C4%99+w+tym+roku+najwy%C5%BCszego+od+kilkunastu+lat+zysku+na+ka%C5%BCdej+tonie+produkowanego+w%C4%99gla.+Warto%C5%9B%C4%87+tegorocznych+inwestycji+si%C4%99gnie+2%2C5+mld+z%C5%82+-+m%C3%B3wi%C5%82+podczas+pi%C4%85tkowych+obchod%C3%B3w+barb%C3%B3rkowych+w+Katowicach+prezes+PGG+Tomasz+Rogala.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/335362_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Polska Grupa Górnicza (PGG) spodziewa się w tym roku najwyższego od kilkunastu lat zysku na każdej tonie produkowanego węgla. Wartość tegorocznych inwestycji sięgnie 2,5 mld zł - mówił podczas piątkowych obchodów barbórkowych w Katowicach prezes PGG Tomasz Rogala.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Generując roczne przychody netto niespełna 10 mld zł, zapewnimy wpływy podatkowe do budżetu centralnego, budżetów samorządów i ZUS-u na poziomie ponad 3 mld zł - powiedział Tomasz Rogala, prezes PGG.</strong></li>
<li><strong>Spodziewamy się w tym roku wypracować zysk, który w przeliczeniu na jedną tonę produkowanego węgla powinien być najwyższym w historii PGG i jej poprzedniczki Kompanii Węglowej - dodał prezes.</strong></li>
<li><strong>Na realizację programu inwestycyjnego przeznaczymy w tym roku 2,5 mld zł. Nowe ściany wydobywcze, nowoczesne maszyny i urządzenia, systemy kontroli ciśnień w obudowach w trybie on-line, informatyzacje większości procesów administracyjnych - zapowiada.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-potrzeba-wiecej-wegla-polskiego-nie-z-importu,335368_1_0_0.html" title="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu">
							<img src="https://i.wnp.pl/d/35/20/51/352051_r0_300.jpg" alt="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu">
							<h3>Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gornictwo.wnp.pl/mateusz-morawiecki-gornictwo-bedzie-kluczowa-czescia-gospodarki,335367_1_0_0.html" title="Mateusz Morawiecki: górnictwo będzie kluczową częścią gospodarki">Mateusz Morawiecki: górnictwo będzie kluczową częścią gospodarki</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/famur-blizej-kontraktu-na-44-mln-zl,335363_1_0_0.html" title="PGG wybrała ofertę Famuru">PGG wybrała ofertę Famuru</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/pge-ma-nowe-porozumienie-do-umowy-z-pgg,335327_1_0_0.html" title="PGE ma nowe porozumienie do umowy z PGG">PGE ma nowe porozumienie do umowy z PGG</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Obecną sytuację największego polskiego producenta węgla kamiennego prezes przedstawił podczas uroczystej akademii w katowickiej Akademii Muzycznej, z udziałem m.in. premiera Mateusza Morawieckiego, ministra energii Krzysztofa Tchórzewskiego oraz minister przedsiębiorczości i technologii Jadwigi Emilewicz.
<br />
<br />
"Generując roczne przychody netto niespełna 10 mld zł, zapewnimy wpływy podatkowe do budżetu centralnego, budżetów samorządów i ZUS-u na poziomie ponad 3 mld zł. Wreszcie spodziewamy się w tym roku wypracować zysk, który w przeliczeniu na jedną tonę produkowanego węgla powinien być najwyższym w historii PGG i jej poprzedniczki Kompanii Węglowej" - powiedział prezes PGG.
<br />
<br />
Jeszcze w 2016 r. PGG traciła ponad 80 zł na każdej tonie sprzedanego węgla, rok później zysk na jednej tonie nie przekraczał 2 zł, podczas gdy w pierwszym półroczu br. było to już 28,55 zł. W pierwszym półroczu br. PGG wypracowała 294 mln zł zysku netto. Umocniła też swoją pozycję rynkową, zwiększając udział w polskiej produkcji węgla.
<br />
<br />
"Dziś Polska Grupa Górnicza, niespełna trzy lata po jej powstaniu, to zupełnie inne przedsiębiorstwo. Na realizację programu inwestycyjnego przeznaczymy w tym roku 2,5 mld zł. Nowe ściany wydobywcze, nowoczesne maszyny i urządzenia, systemy kontroli ciśnień w obudowach w trybie on-line, informatyzacje większości procesów administracyjnych - jak obieg dokumentów, elektroniczne postępowania zakupowe, składają na innowacyjność naszej spółki" - wyliczał prezes.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_1.html">2</a></li>
																					<li><a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-wegla,6911.html">ceny węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6911.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21063.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/rogala-tomasz,21238.html">Rogala Tomasz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21238.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (1)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="335362" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-10863">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>realista</cite>
								<small>2018-11-30 19:23:52</small>
								<br />
								Rogala chwali się najwyższym zyskiem w historii pgg ale to jest tylko skutek podwyżki cen węgla o 25% i pomocy podatników. Już   od 2016 roku pgg korzysta z pomocy publicznej czyli z kieszeni podatników i tak będzie aż do 2023 roku bo UE wydała zgodę na pomoc w wysokości13 mld zł. Dlatego korzyści z tego ma tylko bankrut pgg bo są tam pensje wyższe o 50% niż w regionie a odbiorcy energii mają tylko wysoką podwyżkę cen nawet o 70% jak w przypadku samorządów.
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="335362" data-comm-id="10863" data-reply="realista"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="10863" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="10863" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    <ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_335362" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_335362'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">52.90.98.148</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="335362" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/fundusz-inwestycji-kapitalowych-ida-zmiany-w-zarzadzaniu-spolkami-skarbu-panstwa,335374_1_0_0.html">
					<div class="img">
						<img alt=" Premier ma być dysponentem nowego funduszu. Z miliardowym budżetem " src="https://i.wnp.pl/d/34/68/88/346888_r0_300.jpg">
					</div>
					<h3> Premier ma być dysponentem nowego funduszu. Z miliardowym budżetem </h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/prezydent-podpisal-tzw-ustawe-o-knf,335357_1_0_0.html">
					<div class="img">
						<img alt="Prezydent podpisał tzw. ustawę o KNF" src="https://i.wnp.pl/d/34/65/17/346517_r0_300.jpg">
					</div>
					<h3>Prezydent podpisał tzw. ustawę o KNF</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/eec-green-to-bedzie-debata-o-najwazniejszych-wyzwaniach-dla-naszej-planety,335352_1_0_0.html">
					<div class="img">
						<img alt="Przedstawiciel na Polskę ONZ-towskiej sieci Global Compact zaprasza na EEC Green" src="https://i.wnp.pl/d/35/20/49/352049_r0_300.jpg">
					</div>
					<h3>Przedstawiciel na Polskę ONZ-towskiej sieci Global Compact zaprasza na EEC Green</h3>
				</a>
			</li>
					<li>
				<a href="https://gazownictwo.wnp.pl/komisja-europejska-pozytywnie-o-baltic-pipe,335375_1_0_0.html">
					<div class="img">
						<img alt="Komisja Europejska pozytywnie o Baltic Pipe" src="https://i.wnp.pl/d/34/02/45/340245_r0_300.jpg">
					</div>
					<h3>Komisja Europejska pozytywnie o Baltic Pipe</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-potrzeba-wiecej-wegla-polskiego-nie-z-importu,335368_1_0_0.html" title="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu">
				<div class="img">
					<img alt="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu" src="https://i.wnp.pl/d/35/20/51/352051_r0_300.jpg">
				</div>
				<h3>Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/nie-ma-gospodarki-bez-stali-a-stali-nie-ma-bez-wegla-koksowego,335174_1_0_0.html" title="Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel">
				<div class="img">
					<img alt="Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel" src="https://i.wnp.pl/d/32/97/57/329757_r0_300.jpg">
				</div>
				<h3>Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/boguslaw-hutek-z-solidarnosci-o-tym-co-moze-przyniesc-cop24,335308_1_0_0.html" title="&quot;Neutralność klimatyczna&quot; zamiast dekarbonizacji. Nie dyskryminujmy węgla">
				<div class="img">
					<img alt="&quot;Neutralność klimatyczna&quot; zamiast dekarbonizacji. Nie dyskryminujmy węgla" src="https://i.wnp.pl/d/31/94/95/319495_r0_300.jpg">
				</div>
				<h3>"Neutralność klimatyczna" zamiast dekarbonizacji. Nie dyskryminujmy węgla</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/minister-michal-kurtyka-wierzy-w-powodzenie-konferencji-cop24,335260_1_0_0.html" title="Minister bez skrępowania. &quot;Mamy bardzo dużą szansę na sukces&quot;">
				<div class="img">
					<img alt="Minister bez skrępowania. &quot;Mamy bardzo dużą szansę na sukces&quot;" src="https://i.wnp.pl/d/35/19/42/351942_r0_300.jpg">
				</div>
				<h3>Minister bez skrępowania. "Mamy bardzo dużą szansę na sukces"</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>19:00</i>
					</small>
																				<a title="Przedstawiciel na Polskę ONZ-towskiej sieci Global Compact zaprasza na EEC Green" href="https://gornictwo.wnp.pl/eec-green-to-bedzie-debata-o-najwazniejszych-wyzwaniach-dla-naszej-planety,335352_1_0_0.html">Przedstawiciel na Polskę ONZ-towskiej sieci Global Compact zaprasza na EEC Green</a>
				</li>
							<li>
															<small>
												<i>17:47</i>
					</small>
																				<a title="Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu" href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-potrzeba-wiecej-wegla-polskiego-nie-z-importu,335368_1_0_0.html">Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu</a>
				</li>
							<li>
															<small>
												<i>17:39</i>
					</small>
																				<a title="Mateusz Morawiecki: górnictwo będzie kluczową częścią gospodarki" href="https://gornictwo.wnp.pl/mateusz-morawiecki-gornictwo-bedzie-kluczowa-czescia-gospodarki,335367_1_0_0.html">Mateusz Morawiecki: górnictwo będzie kluczową częścią gospodarki</a>
				</li>
							<li>
															<small>
												<i>17:16</i>
					</small>
																				<a title="PGG wybrała ofertę Famuru" href="https://gornictwo.wnp.pl/famur-blizej-kontraktu-na-44-mln-zl,335363_1_0_0.html">PGG wybrała ofertę Famuru</a>
				</li>
							<li>
															<small>
												<i>16:53</i>
					</small>
																				<a title="Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla" href="https://gornictwo.wnp.pl/polska-grupa-gornicza-spodziewa-sie-najwyzszego-od-lat-zysku-na-tonie-wegla,335362_1_0_0.html">Polska Grupa Górnicza spodziewa się najwyższego od lat zysku na tonie węgla</a>
				</li>
							<li>
															<small>
												<i>11:45</i>
					</small>
																				<a title="Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel" href="https://gornictwo.wnp.pl/nie-ma-gospodarki-bez-stali-a-stali-nie-ma-bez-wegla-koksowego,335174_1_0_0.html">Węgiel koksowy - niezbędny, poszukiwany, strategiczny… Jak nie węgiel</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Teraz jest tam megakopalnia, a będą dwa najgłębsze jeziora w Polsce" href="https://gornictwo.wnp.pl/kopalnia-wegla-brunatnego-w-belchatowie-fedruje-juz-38-lat,334582_1_0_0.html">Teraz jest tam megakopalnia, a będą dwa najgłębsze jeziora w Polsce</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze" href="https://gornictwo.wnp.pl/pierwsza-polska-elektrownia-atomowa-razem-z-amerykanami-za-ich-pieniadze,334481_1_0_0.html">Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?" href="https://gornictwo.wnp.pl/gornictwo-to-nadal-znaczacy-pracodawca-utrzymujacy-potezna-armie-ludzi,334447_1_0_0.html">Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Budowanie u nas elektrowni jądrowej to byłby absurd" href="https://gornictwo.wnp.pl/cezary-mech-o-niskich-wynagrodzeniach-polakow-znaczeniu-wegla-i-budowie-elektrowni-jadrowej,334563_1_0_0.html">Budowanie u nas elektrowni jądrowej to byłby absurd</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy..." href="https://gornictwo.wnp.pl/pod-dnem-pacyfiku-na-polske-czeka-bogactwo-ale-potrzebujemy-pomocy,335180_1_0_0.html">Pod dnem Pacyfiku na Polskę czeka bogactwo. Ale potrzebujemy pomocy...</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Górniczy potentat szuka nowych złóż" href="https://gornictwo.wnp.pl/jsw-trwaja-odwierty-badawcze-kontynuowane-sa-tez-rozmowy-z-prairie-mining,334456_1_0_0.html">Górniczy potentat szuka nowych złóż</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/dariusz-standerski-biedron-skupia-sie-na-tworzeniu-nowej-formacji,35472.html">
                            <h3>Wybory do Parlamentu Europejskiego. Chcą jasnej deklaracji Biedronia</h3>
                            <div>
                                    <img width="120" height="80" alt="Wybory do Parlamentu Europejskiego. Chcą jasnej deklaracji Biedronia" src="https://i.parlamentarny.pl/i/04/74/64/047464_r0_300.jpg">
                                    <p>- Na razie chcemy skupić się na tworzeniu nowego ugrupowania - powiedział Dariusz Standerski,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/madryt-i-londyn-porozumialy-sie-w-sprawie-gibraltaru,35471.html">
                            <h3>Madryt i Londyn porozumiały się w sprawie Gibraltaru</h3>
                            <div>
                                    <img width="120" height="80" alt="Madryt i Londyn porozumiały się w sprawie Gibraltaru" src="https://i.parlamentarny.pl/i/04/74/63/047463_r0_300.jpg">
                                    <p>Hiszpański dziennik “El Pais” ujawnił w piątek, że władze w Madrycie i Londynie porozumiały się w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/komendant-namawial-do-wysylania-anonimow-na-poslanke-bedzie-postepowanie,35470.html">Komendant namawiał do wysyłania...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/jadwigi-emilewicz-komentuje-wzrost-pkb-w-iii-kwartale-2018-r,35469.html">Jadwiga Emilewicz: Oczekujemy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/w-sejmie-projekt-noweli-dot-komisji-weryfikacyjnej-i-zwrotow-nieruchomosci,35468.html">Do Sejmu wpłynął projekt...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wladimir-putin-wycofanie-usa-z-ukladu-inf-moze-wywolac-wyscig-zbrojen,35467.html">Rosyjski prezydent przewiduje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jacek-czaputowicz-msz-przedstawi-telewizji-uwagi-strony-rosyjskiej,35466.html">Strona rosyjska ma uwagi do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/pierwsza-ekstradycja-podejrzanego-o-korupcje-z-kraju-ue-do-chrl,35465.html">Pierwsza ekstradycja...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/aleksander-kwasniewski-wybory-do-pe-najwazniejsze-od-wielu-lat,35464.html">Aleksander Kwaśniewski: wybory...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/premier-powolal-lukasza-schreibera-na-stanowisko-sekretarza-stanu,35463.html">Premier powołał Łukasza...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 192</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA, TECHNIKA ROLNICZA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA, TECHNIKA ROLNICZA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach" href="https://praca.wnp.pl/oferta_pracy/20514.html">
						<b>Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach</b>
						<small> HUTA ŁABĘDY S.A. w Gliwicach</small>
					</a>
				</li>
															<li>
					<a title="Brygadzista/ Ustawiacz wtryskarek" href="https://praca.wnp.pl/oferta_pracy/27_14386104.html">
						<b>Brygadzista/ Ustawiacz wtryskarek</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 148</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=430000003"><b>Maszyny górnicze, do pracy w kamieniołomach, sprzęt budowlany</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=140000001"><b>Górnictwo, metale podstawowe i produkty pokrewne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zatrudnienie-kadry-dydaktycznej-do-prowadzenia-zajec-w-ramach-projektu-wiedza-z-gimnazjum-brama-do-lepszej-przyszlosci-w-zespole,481455.html">
						<b>Zatrudnienie kadry dydaktycznej do prowadzenia zajęć w ramach projektu Wiedza z gimnazjum bramą do lepszej przyszłości w...</b>
						<small>Gmina Kościelisko</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/druga-licytacja-lokalu-mieszkalnego,517436.html">
						<b>Druga licytacja lokalu mieszkalnego.</b>
						<small>KOMORNIK SĄDOWY PRZY SĄDZIE REJONOWYM WE WŁOCŁAWKU KONRAD BOSZKO</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-materialow-biurowych-i-papieru-dla-urzedu-miasta-w-siemianowicach-slaskich,91855.html">
						<b>Dostawa materiałów biurowych  i papieru dla Urzędu Miasta w Siemianowicach Śląskich</b>
						<small>Urząd Miasta</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4452.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy remontu kapitalnego turbozespołu TG2-12 MW zlokalizowanego w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej (przetarg nr P/44/2018)</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4451.html"><small>JSW KOKS S.A.</small><h3>Modernizacja instalacji transportu pyłu z wykorzystaniem podajników rurowych i pomp zbiornikowych z ob. 179 i 203 do ob. 212. P/43/2018</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4450.html"><small>JSW KOKS S.A.</small><h3>Poprawa efektywności energetycznej w JSW KOKS S.A. – "Budowa bloku energetycznego opalanego gazem koksowniczym" w JSW KOKS S.A. Odział KKZ – Koksownia Radlin. Nr P/34/2018</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>28</i>
			<a href="https://energetyka.wnp.pl/aktywisci-greenpeace-na-chlodni-kominowej-elektrowni-belchatow,335073_1_0_0.html">Aktywiści Greenpeace wspięli się na 180 metrów w elektrowni Bełchatów</a>
		</li>
			<li class="width-2">
			<i>27</i>
			<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-sie-rozpada-co-z-nowym-okretami,335024_1_0_0.html">Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno</a>
		</li>
			<li class="width-3">
			<i>25</i>
			<a href="https://energetyka.wnp.pl/rekompensaty-za-podwyzki-cen-pradu-jeszcze-w-tym-roku-w-sejmie-beda-trzy-warianty,335109_1_0_0.html">Rekompensaty za podwyżki cen prądu jeszcze w tym roku w Sejmie. Będą trzy warianty</a>
		</li>
			<li class="width-4">
			<i>22</i>
			<a href="https://chemia.wnp.pl/grupa-azoty-ma-twardy-orzech-do-zgryzienia-jak-sfinansowac-polimery-police,335250_1_0_0.html">Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł</a>
		</li>
			<li class="width-5">
			<i>19</i>
			<a href="https://gornictwo.wnp.pl/marian-pawlas-wojt-suszca-nie-moze-dojsc-do-likwidacji-szybow-krupinskiego,334881_1_0_0.html">Wraca nadzieja w sprawie likwidowanej kopalni</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Baltic Pipe" href="https://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
			</div>
					<div class="one">
				<h3><a title="Barbórka" href="https://www.wnp.pl/tematy/barborka,862.html">Barbórka</a></h3>
			</div>
					<div class="one">
				<h3><a title="budownictwo mieszkaniowe" href="https://www.wnp.pl/tematy/budownictwo-mieszkaniowe,1080.html">budownictwo mieszkaniowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="dywidenda" href="https://www.wnp.pl/tematy/dywidenda,1499.html">dywidenda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Famur" href="https://www.wnp.pl/tematy/famur,1742.html">Famur</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Katowice" href="https://www.wnp.pl/tematy/katowice,2406.html">Katowice</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="koniunktura" href="https://www.wnp.pl/tematy/koniunktura,2547.html">koniunktura</a></h3>
			</div>
					<div class="one">
				<h3><a title="Norwegia" href="https://www.wnp.pl/tematy/norwegia,3240.html">Norwegia</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2291.08 <span class="red">-0.53%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2599.79 <span class="red">-0.28%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58203.39 <span class="red">-0.36%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3944.38 <span class="green">0.02%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10937.95 <span class="red">-0.01%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">202.50 <span class="green">1.03%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.01%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="green">0.01%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="red">-0.23%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.82 zł <span class="red">-0.11%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">88.25 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.50 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.05 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.37 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.29 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.53 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2532.00 <span class="red"> -27zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">60.21 USD <span class="red">-0.45%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">51.56 USD <span class="red">-0.14%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">60.13 USD <span class="green">0.17%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2636 PLN <span class="red">-0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2700 PLN <span class="red">-1.32%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2594 PLN <span class="green">0.27%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2700 PLN <span class="red">-0.63%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2401 PLN <span class="red">-0.41%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2547 PLN <span class="green">0.55%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/czesi-wybuduja-zaklad-w-prudniku-ze-wsparciem-katowickiej-sse,69187.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/03/25/15/032515_r0_300.jpg" alt="Czesi wybudują zakład w Prudniku ze wsparciem Katowickiej SSE" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Czesi wybudują zakład w Prudniku ze wsparciem Katowickiej SSE</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/robert_majkut_musimy_cos_zmienic_i_ta_zmiana_musi_byc_absolutnie_radykalna,21464.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/29/33/082933_r0_300.jpg" alt="Robert Majkut: Musimy coś zmienić i ta zmiana musi być absolutnie radykalna!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Robert Majkut: Musimy coś zmienić i ta zmiana musi być absolutnie radykalna!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/nc_investment_przebuduje_droge_tak_powstaje_nowa_inwestycja_w_warszawie,17054.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/16/36/031636_r0_300.jpg" alt="NC Investment przebuduje drogę: tak powstaje nowa inwestycja w Warszawie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>NC Investment przebuduje drogę: tak powstaje nowa inwestycja w Warszawie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prokuratura-uzupelnila-zarzuty-dla-sprawcy-wybuchu-w-kamienicy-na-poznanskim-debcu,117645.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/96/90/129690_r0_300.jpg" alt="Prokuratura uzupełniła zarzuty dla sprawcy wybuchu w kamienicy na poznańskim Dębcu " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Prokuratura uzupełniła zarzuty dla sprawcy wybuchu w kamienicy na poznańskim Dębcu </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/kadry-w-administracji/dwoch-prezesow-rada-nadzorcza-i-marszalek-patowa-sytuacja-w-wfosigw-w-szczecinie,59383.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/84/21/068421_r0_300.jpg" alt="Dwóch prezesów, rada nadzorcza i marszałek. Patowa sytuacja w WFOŚiGW w Szczecinie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Dwóch prezesów, rada nadzorcza i marszałek. Patowa sytuacja w WFOŚiGW w Szczecinie </h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/minister-wzrost-inwestycji-w-iv-kwartale-powinien-byc-dwucyfrowy,165661.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/69/36/096936_r0_300.jpg" alt="Minister: Wzrost inwestycji w IV kwartale powinien być dwucyfrowy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Minister: Wzrost inwestycji w IV kwartale powinien być dwucyfrowy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/hortimex-w-codziennych-zakupach-najlepiej-kierowac-sie-zdrowym-rozsadkiem,75385.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/10/46/021046_r0_300.jpg" alt="Hortimex: W codziennych zakupach najlepiej kierować się zdrowym rozsądkiem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Hortimex: W codziennych zakupach najlepiej kierować się zdrowym rozsądkiem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/bizon-historia-kombajnow-ktorych-mialo-nie-byc-odc-i-cz-2-2-wideo,82491.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/93/58/089358_r0_300.jpg" alt="Bizon – historia kombajnów których miało nie być; odc. I, cz. 2/2 (wideo)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Bizon – historia kombajnów których miało nie być; odc. I, cz. 2/2 (wideo)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/wroclaw-uczelnia-z-jedynym-w-polsce-cytometrem-masowym,29237.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/25/34/002534_r0_300.jpg" alt="Wrocław: uczelnia z jedynym w Polsce cytometrem masowym " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Wrocław: uczelnia z jedynym w Polsce cytometrem masowym </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/bielsko-biala-uruchomiono-calodobowy-dzieciecy-oddzial-psychiatryczny,189935.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/21/53/142153_r0_300.jpg" alt="Bielsko-Biała: uruchomiono całodobowy dziecięcy oddział psychiatryczny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Bielsko-Biała: uruchomiono całodobowy dziecięcy oddział psychiatryczny</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>