<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>LW Bogdanka stawia na innowacje - Górnictwo</title>
				<meta name="description" content="Obecnie Lubelski Węgiel Bogdanka dysponuje jednym z najnowocześniejszych parków maszynowych w polskim górnictwie, a organizacja pracy umożliwia wykonanie około 28 km wyrobisk przygotowawczych w roku oraz wydobycie roczne 9,1 mln mln ton węg" />
					<link rel="canonical" href="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_0.html" />
				<link rel="next" href="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=374" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/72/19/337219_r0_620.jpg" />
	<meta property="og:title" content="LW Bogdanka stawia na innowacje" />

	<meta property="og:description" content="Obecnie Lubelski Węgiel Bogdanka dysponuje jednym z najnowocześniejszych parków maszynowych w polskim górnictwie, a organizacja pracy umożliwia wykonanie około 28 km wyrobisk przygotowawczych w roku oraz wydobycie roczne 9,1 mln mln ton węg" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gornictwo" class=" gornictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;5&nbsp;września&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsWRZESIEN2018|wnp31082018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/"><span>Property Forum 2018</span>, <i>17-18 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,265" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/globalworth-dopiero-sie-rozpedza-w-polsce,66739.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/12/86/051286_r2_300.jpg" alt="Globalworth dopiero się rozpędza w Polsce">
		</div>
				<div class="desc">
			<h3>Globalworth dopiero się rozpędza w Polsce</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/tak_pracuja_architekci_z_massive_design_specjalisci_od_projektowania_biur_zaprojektowali_wlasna_siedzibe,20152.html" rel="external">
				<div class="desc">
			<h3>Tak pracują architekci z Massive Design! Specjaliści od projektowania biur zaprojektowali własną siedzibę</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/ard_zagospodaruje_teren_po_dawnej_hali_torbyd_w_bydgoszczy,16415.html" rel="external">
				<div class="desc">
			<h3>ARD zagospodaruje teren po dawnej hali Torbyd w Bydgoszczy</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/dlaczego-coca-cola-przejmuje-kawiarniana-siec-costa-analiza,162494.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/33/02/093302_r2_300.jpg" alt="Dlaczego Coca-Cola przejmuje kawiarnianą sieć Costa? (analiza)">
		</div>
				<div class="desc">
			<h3>Dlaczego Coca-Cola przejmuje kawiarnianą sieć Costa? (analiza)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wniosek-o-strategie-karpacka-trafi-do-instytucji-unii-europejskiej-deklaracja-podpisana,113033.html" rel="external">
				<div class="desc">
			<h3>Otwarta droga do Strategii Karpackiej. Dokument podpisany</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/inne/zakup-sieci-costa-pozwoli-coca-coli-wejsc-w-segment-napojow-goracych,73131.html" rel="external">
				<div class="desc">
			<h3>Zakup sieci Costa pozwoli Coca Coli wejść w segment napojów gorących</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>14:26</b> <a href="https://energetyka.wnp.pl/elektromobilne-plany-taurona-najwazniejsze-jest-zajecie-strategicznego-miejsca,329896_1_0_0.html">Elektromobilne plany Taurona. "Najważniejsze jest zajęcie strategicznego miejsca"</a></li>
															<li><b>14:24</b> <a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-nie-ma-obaw-o-bezpieczenstwo-dostaw-energii-elektrycznej,329895_1_0_0.html">Krzysztof Tchórzewski: nie ma obaw o bezpieczeństwo dostaw energii elektrycznej</a></li>
															<li><b>14:19</b> <a href="https://energetyka.wnp.pl/w-sierpniu-na-tge-wzrost-cen-pradu-i-gazu,329893_1_0_0.html">W sierpniu na TGE  wzrost cen prądu i gazu </a></li>
															<li><b>12:23</b> <a href="https://energetyka.wnp.pl/pgnig-bedzie-produkowal-na-slasku-energie-z-metanu,329879_1_0_0.html">PGNiG będzie produkował na Śląsku energię z metanu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/srodki-z-pracowniczych-programow-emerytalnych-trafia-do-tfi-energia,329885_1_0_0.html">
									<img alt="Pieniądze z programów emerytalnych pomogą sfinansować Ostrołękę? Tchórzewski: to moje gdybanie" src="https://i.wnp.pl/d/34/72/24/347224_r0_300.jpg">
									<h3>Pieniądze z programów emerytalnych pomogą sfinansować Ostrołękę? Tchórzewski: to moje gdybanie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-zaprzecza-ale-inwestorow-nie-przekonala-w-tle-inwestycja-za-miliard-zl,329874_1_0_0.html">
									<img alt="PGE zaprzecza, ale inwestorów nie przekonała. W tle inwestycja za miliard zł" src="https://i.wnp.pl/d/32/38/73/323873_r0_300.jpg">
									<h3>PGE zaprzecza, ale inwestorów nie przekonała. W tle inwestycja za miliard zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/prezes-forum-energii-rynek-mocy-to-nie-jest-mechanizm-ktory-nadaje-sie-do-stymulacji-inwestycji,329752_1_0_0.html">
									<img alt="Wysypu inwestycji nie będzie. Ale jest większy problem" src="https://i.wnp.pl/d/33/84/70/338470_r0_300.jpg">
									<h3>Wysypu inwestycji nie będzie. Ale jest większy problem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>14:19</b> <a href="https://gazownictwo.wnp.pl/w-sierpniu-na-tge-wzrost-cen-pradu-i-gazu,329893_1_0_0.html">W sierpniu na TGE  wzrost cen prądu i gazu </a></li>
															<li><b>13:22</b> <a href="https://gazownictwo.wnp.pl/pgnig-kupilo-wiertnice-za-80-mln-dolarow-wkrotce-zacznie-pracowac,329886_1_0_0.html">PGNiG kupiło wiertnicę za 80 mln dolarów. Wkrótce zacznie pracować</a></li>
															<li><b>06:01</b> <a href="https://gazownictwo.wnp.pl/nowy-przemysl-expo-jak-wykorzystac-nowe-technologie-w-rozwoju-polskich-firm,329785_1_0_0.html"> Nowy Przemysł Expo: jak wykorzystać nowe technologie w rozwoju polskich firm</a></li>
															<li><b>Wt 20:02</b> <a href="https://gazownictwo.wnp.pl/amerykanie-chca-zwiekszyc-dostawy-surowcow-energetycznych-na-wegry,329844_1_0_0.html">Amerykanie chcą zwiększyć dostawy surowców energetycznych na Węgry</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/amerykanie-produkuja-rekordowe-w-historii-ilosci-gazu,329889_1_0_0.html">
									<img alt="Tak dużo gazu Amerykanie nie pompowali jeszcze nigdy. Ale to nie powód do radości" src="https://i.wnp.pl/d/34/61/24/346124_r0_300.jpg">
									<h3>Tak dużo gazu Amerykanie nie pompowali jeszcze nigdy. Ale to nie powód do radości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-bedzie-produkowal-na-slasku-energie-z-metanu,329879_1_0_0.html">
									<img alt="PGNiG będzie produkował na Śląsku energię z metanu" src="https://i.wnp.pl/d/34/72/20/347220_r0_300.jpg">
									<h3>PGNiG będzie produkował na Śląsku energię z metanu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/turcja-kupuje-gaz-z-kataru,329872_1_0_0.html">
									<img alt="Turcja poszła w ślady Polski" src="https://i.wnp.pl/d/32/92/72/329272_r0_300.jpg">
									<h3>Turcja poszła w ślady Polski</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:29</b> <a href="https://hutnictwo.wnp.pl/miedz-otrzasnela-sie,329865_1_0_0.html">Miedź "otrząsnęła się"</a></li>
															<li><b>08:17</b> <a href="https://hutnictwo.wnp.pl/sprawdz-ceny-wegla-paliw-i-metali,329863_1_0_0.html">Sprawdź ceny węgla, paliw i metali</a></li>
															<li><b>06:28</b> <a href="https://hutnictwo.wnp.pl/w-szczecinie-moga-byc-budowane-tankowce,329855_1_0_0.html">W Szczecinie mogą być budowane tankowce</a></li>
															<li><b>06:01</b> <a href="https://hutnictwo.wnp.pl/nowy-przemysl-expo-jak-wykorzystac-nowe-technologie-w-rozwoju-polskich-firm,329785_1_0_0.html"> Nowy Przemysł Expo: jak wykorzystać nowe technologie w rozwoju polskich firm</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/dabrowa-gornicza-jak-tychy-czy-gliwice-nie-chodzi-o-konkurencje-a-uzupelnienie,329646_1_0_0.html">
									<img alt="Kiedyś kojarzyli się tylko z wielkim piecem, dziś idą w nową branżę" src="https://i.wnp.pl/d/34/71/04/347104_r0_300.jpg">
									<h3>Kiedyś kojarzyli się tylko z wielkim piecem, dziś idą w nową branżę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/stocznia-gdansk-ma-znow-budowac-statki-ten-plan-ma-dac-jej-drugie-zycie,329650_1_0_0.html">
									<img alt="Stocznia Gdańsk ma znów budować statki. Ten plan ma dać jej &quot;drugie życie&quot;" src="https://i.wnp.pl/d/32/16/82/321682_r0_300.jpg">
									<h3>Stocznia Gdańsk ma znów budować statki. Ten plan ma dać jej "drugie życie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arcelormittal-zastapi-wielki-piec-w-dabrowie-elektrycznym-latwo-nie-bedzie,329324_1_0_0.html">
									<img alt="Schyłek wielkich pieców. Alternatywa? Z tym też nie będzie łatwo" src="https://i.wnp.pl/d/33/34/34/333434_r0_300.jpg">
									<h3>Schyłek wielkich pieców. Alternatywa? Z tym też nie będzie łatwo</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>12:26</b> <a href="https://nafta.wnp.pl/kolejna-stacja-moya-na-slasku,329881_1_0_0.html">Kolejna stacja Moya na Śląsku</a></li>
															<li><b>10:49</b> <a href="https://nafta.wnp.pl/w-ciagu-kilku-tygodni-lotos-zakonczy-instalacje-12-ladowarek-na-swoich-stacjach,329873_1_0_0.html">W ciągu kilku tygodni Lotos zakończy instalację 12 ładowarek na swoich stacjach</a></li>
															<li><b>08:22</b> <a href="https://nafta.wnp.pl/huragan-przetacza-sie-przez-rynek-ropy,329864_1_0_0.html">Huragan przetacza się przez rynek ropy</a></li>
															<li><b>08:17</b> <a href="https://nafta.wnp.pl/sprawdz-ceny-wegla-paliw-i-metali,329863_1_0_0.html">Sprawdź ceny węgla, paliw i metali</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zwiazkowcy-chca-podwyzszenia-najnizszej-pensji-w-orlenie,329826_1_0_0.html">
									<img alt="Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek" src="https://i.wnp.pl/d/34/71/82/347182_r0_300.jpg">
									<h3>Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/konsolidacja-lotosu-i-orlenu-nie-w-smak-zagranicznym-koncernom-beda-problemy-w-brukseli,329802_1_0_0.html">
									<img alt="Fuzja Lotosu i Orlenu nie w smak zagranicznym koncernom. Będą problemy" src="https://i.wnp.pl/d/34/72/00/347200_r0_300.jpg">
									<h3>Fuzja Lotosu i Orlenu nie w smak zagranicznym koncernom. Będą problemy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ponad-2-3-spolek-orlenu-z-nowymi-prezesami,329228_1_0_0.html">
									<img alt="Kadrowa karuzela w Orlenie zakręciła się na dobre" src="https://i.wnp.pl/d/34/69/04/346904_r0_300.jpg">
									<h3>Kadrowa karuzela w Orlenie zakręciła się na dobre</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://chemia.wnp.pl/nowy-przemysl-expo-jak-wykorzystac-nowe-technologie-w-rozwoju-polskich-firm,329785_1_0_0.html"> Nowy Przemysł Expo: jak wykorzystać nowe technologie w rozwoju polskich firm</a></li>
															<li><b>Wt 18:50</b> <a href="https://chemia.wnp.pl/prezes-jsw-zapowiada-pierwszy-autobus-wodorowy-w-metropolii,329837_1_0_0.html">Prezes JSW zapowiada pierwszy autobus wodorowy w Metropolii</a></li>
															<li><b>Wt 16:55</b> <a href="https://chemia.wnp.pl/bohdan-pekacki-nowym-szefem-greenpeace-polska,329827_1_0_0.html">Bohdan Pękacki nowym szefem Greenpeace Polska</a></li>
															<li><b>Wt 13:55</b> <a href="https://chemia.wnp.pl/basf-inwestuje-w-swoich-niemieckich-zakladach,329811_1_0_0.html">BASF inwestuje w swoich niemieckich zakładach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polwax-rozpoczyna-montaz-kluczowej-instalacji,329711_1_0_0.html">
									<img alt="Polwax rozpoczyna montaż kluczowej instalacji" src="https://i.wnp.pl/d/34/71/46/347146_r0_300.jpg">
									<h3>Polwax rozpoczyna montaż kluczowej instalacji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/mniejszy-zysk-spolki-wchodzacej-w-sklad-grupy-azoty,329686_1_0_0.html">
									<img alt="Mniejszy zysk spółki wchodzącej w skład Grupy Azoty" src="https://i.wnp.pl/d/34/58/22/345822_r0_300.jpg">
									<h3>Mniejszy zysk spółki wchodzącej w skład Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/cba-przeszukalo-mieszkanie-wiceprezesa-grupy-azoty-police,329638_1_0_0.html">
									<img alt="CBA przeszukało mieszkanie wiceprezesa Grupy Azoty Police" src="https://i.wnp.pl/d/34/59/89/345989_r0_300.jpg">
									<h3>CBA przeszukało mieszkanie wiceprezesa Grupy Azoty Police</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 20:29</b> <a href="https://www.wnp.pl/przemysl-odziezowy/w-kruk-chce-przejac-firmy-jubilerskie-z-czech-i-slowacji,329352_1_0_0.html">W.Kruk chce przejąć firmy jubilerskie z Czech i Słowacji</a></li>
															<li><b>Pn 11:26</b> <a href="https://www.wnp.pl/przemysl-odziezowy/allegro-rusza-z-nowa-usluga-smart-kusi-klientow-darmowymi-dostawami,329292_1_0_0.html">Allegro rusza z nową usługą Smart. Kusi klientów darmowymi dostawami</a></li>
															<li><b>Pt 09:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/ccc-otworzylo-41-nowych-sklepow,329198_1_0_0.html">CCC otworzyło 41 nowych sklepów</a></li>
															<li><b>Cz 16:31</b> <a href="https://www.wnp.pl/przemysl-odziezowy/potwierdzone-zostaly-parytety-wymiany-akcji-akcjonariuszy-vistuli-i-bytomia,329159_1_0_0.html">Potwierdzone zostały parytety wymiany akcji akcjonariuszy Vistuli i Bytomia</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-chce-miec-20-proc-przychodow-z-internetu,329819_1_0_0.html">
									<img alt="Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podwaja-zyski,329776_1_0_0.html">
									<img alt="Odzieżowy potentat notuje świetne półrocze" src="https://i.wnp.pl/d/34/11/11/341111_r0_300.jpg">
									<h3>Odzieżowy potentat notuje świetne półrocze</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/boj-o-rynek-wart-ponad-43-mld-zl-lider-czuje-oddech-amerykanow-i-chinczykow,329313_1_0_0.html">
									<img alt="Bój o rynek wart ponad 43 mld zł. Lider czuje oddech Amerykanów i Chińczyków" src="https://i.wnp.pl/d/34/69/43/346943_r0_300.jpg">
									<h3>Bój o rynek wart ponad 43 mld zł. Lider czuje oddech Amerykanów i Chińczyków</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-wybuduje-nowy-ogromny-magazyn-i-biura,329605_1_0_0.html">
									<img alt="Na Pomorzu powstanie nowy, ogromny magazyn. 23 tys. mkw., do tego 5,5 tys. mkw. biur" src="https://i.wnp.pl/d/34/70/83/347083_r0_300.jpg">
									<h3>Na Pomorzu powstanie nowy, ogromny magazyn. 23 tys. mkw., do tego 5,5 tys. mkw. biur</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>13:01</b> <a href="https://budownictwo.wnp.pl/srodki-z-pracowniczych-programow-emerytalnych-trafia-do-tfi-energia,329885_1_0_0.html">Środki z pracowniczych programów emerytalnych trafią do TFI Energia?</a></li>
															<li><b>12:34</b> <a href="https://budownictwo.wnp.pl/7r-wybuduje-nowe-magazyny-w-tczewie,329883_1_0_0.html">7R wybuduje nowe magazyny w Tczewie</a></li>
															<li><b>12:10</b> <a href="https://budownictwo.wnp.pl/w-pierwszym-polroczu-grupa-zue-potroila-przychody,329878_1_0_0.html">W pierwszym półroczu Grupa ZUE potroiła przychody</a></li>
															<li><b>11:50</b> <a href="https://budownictwo.wnp.pl/snc-lavalin-i-abb-oglosily-powolanie-spolki-linxon,329875_1_0_0.html">SNC-Lavalin i ABB ogłosiły powołanie spółki Linxon</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budowa-autostrady-a2-priorytetem-rzad-jest-zdeterminowany,329892_1_0_0.html">
									<img alt="Dokończenie budowy tej autostrady jest priorytetem. &quot;Rząd jest zdeterminowany&quot;" src="https://i.wnp.pl/d/34/31/58/343158_r0_300.jpg">
									<h3>Dokończenie budowy tej autostrady jest priorytetem. "Rząd jest zdeterminowany"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/erbud-ma-pelne-wyniki-za-pierwsze-polrocze-2018-roku-prezes-uspokaja,329869_1_0_0.html">
									<img alt="Prezes Erbudu po fatalnym półroczu: odcinamy przeszłość i skupiamy się na przyszłości" src="https://i.wnp.pl/d/31/61/18/316118_r0_300.jpg">
									<h3>Prezes Erbudu po fatalnym półroczu: odcinamy przeszłość i skupiamy się na przyszłości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/prezes-forum-energii-rynek-mocy-to-nie-jest-mechanizm-ktory-nadaje-sie-do-stymulacji-inwestycji,329752_1_0_0.html">
									<img alt="Wysypu inwestycji nie będzie. Ale jest większy problem" src="https://i.wnp.pl/d/33/84/70/338470_r0_300.jpg">
									<h3>Wysypu inwestycji nie będzie. Ale jest większy problem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>14:38</b> <a href="https://www.wnp.pl/tech/szef-amerykanskiej-komisji-lacznosci-domaga-wiekszej-przejrzystosci-firm-internetowych,329898_1_0_0.html">Szef amerykańskiej komisji łączności domaga większej przejrzystości firm internetowych</a></li>
															<li><b>14:26</b> <a href="https://www.wnp.pl/tech/elektromobilne-plany-taurona-najwazniejsze-jest-zajecie-strategicznego-miejsca,329896_1_0_0.html">Elektromobilne plany Taurona. "Najważniejsze jest zajęcie strategicznego miejsca"</a></li>
															<li><b>14:01</b> <a href="https://www.wnp.pl/tech/segula-i-opel-prowadza-rozmowy-na-temat-partnerstwa-strategicznego,329888_1_0_0.html">Segula i Opel prowadzą rozmowy na temat partnerstwa strategicznego</a></li>
															<li><b>08:08</b> <a href="https://www.wnp.pl/tech/wasko-wygralo-przetarg-na-budowe-morskiego-systemu-lacznosci,329861_1_0_0.html">Wasko wygrało przetarg na budowę morskiego systemu łącznosci</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/poczta-polska-czuje-sie-gotowa-do-e-doreczen,329891_1_0_0.html">
									<img alt="Poczta Polska czuje się gotowa do e-doręczeń" src="https://i.wnp.pl/d/30/53/54/305354_r0_300.jpg">
									<h3>Poczta Polska czuje się gotowa do e-doręczeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/airbus-opracowal-latawiec-ktory-bedzie-napedzal-statki,329866_1_0_0.html">
									<img alt="Airbus opracował latawiec, który będzie napędzał statki" src="https://i.wnp.pl/d/34/72/09/347209_r0_300.jpg">
									<h3>Airbus opracował latawiec, który będzie napędzał statki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/nowy-przemysl-expo-jak-wykorzystac-nowe-technologie-w-rozwoju-polskich-firm,329785_1_0_0.html">
									<img alt="Już 26 września pokażemy genialnie proste pomysły na wykorzystanie potencjału polskich firm" src="https://i.wnp.pl/d/34/72/04/347204_r0_300.jpg">
									<h3>Już 26 września pokażemy genialnie proste pomysły na wykorzystanie potencjału polskich firm</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Wt 14:10</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-fundusze-na-obronnosc-takze-spoza-budzetu,329814_1_0_0.html">MON: fundusze na obronność także spoza budżetu</a></li>
															<li><b>Wt 09:58</b> <a href="https://www.wnp.pl/przemysl-obronny/nie-rezygnujemy-z-zadnego-z-programow-modernizacji-armii,329786_1_0_0.html">"Nie rezygnujemy z żadnego z programów modernizacji armii"</a></li>
															<li><b>Wt 06:44</b> <a href="https://www.wnp.pl/przemysl-obronny/zmarl-koordynator-programu-nuklearnego-korei-polnocnej,329774_1_0_0.html">Zmarł koordynator programu nuklearnego Korei Północnej</a></li>
															<li><b>Pn 20:40</b> <a href="https://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-pokaze-borsuka-i-kraba-na-targach-w-kielcach,329767_1_0_0.html">Huta Stalowa Wola pokaże Borsuka i Kraba na targach w Kielcach</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/bedzie-wiecej-pieniedzy-na-wojsko-to-juz-nie-tylko-deklaracje-ale-wyliczenia-mon,329625_1_0_0.html">
									<img alt="Jeden system obronny dla wojska kosztuje tyle, co dwie elektrownie. Pieniądze mają się znaleźć" src="https://i.wnp.pl/d/34/70/96/347096_r0_300.jpg">
									<h3>Jeden system obronny dla wojska kosztuje tyle, co dwie elektrownie. Pieniądze mają się znaleźć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-bicz-na-drony-moze-podbic-swiat-radoslaw-piesiewicz-i-maciej-klemm-trafilismy-w-nisze,329199_1_0_0.html">
									<img alt="Polski „bicz” na drony może podbić świat" src="https://i.wnp.pl/d/34/68/85/346885_r0_300.jpg">
									<h3>Polski „bicz” na drony może podbić świat</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pzl-swidnik-smiglowce-z-polski-w-absolutnej-awangardzie-swiatowej,329140_1_0_0.html">
									<img alt="Powstają w Świdniku i deklasują konkurencję.  Śmigłowce z Polski w absolutnej awangardzie światowej" src="https://i.wnp.pl/d/34/71/21/347121_r0_300.jpg">
									<h3>Powstają w Świdniku i deklasują konkurencję.  Śmigłowce z Polski w absolutnej awangardzie światowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nowoczesny-sprzet-przeciwlotniczy-w-rekach-doswiadczonych-zolnierzy,329664_1_0_0.html">
									<img alt="&quot;Nowoczesny sprzęt przeciwlotniczy w rękach doświadczonych żołnierzy&quot;" src="https://i.wnp.pl/d/34/71/18/347118_r0_300.jpg">
									<h3>"Nowoczesny sprzęt przeciwlotniczy w rękach doświadczonych żołnierzy"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>14:26</b> <a href="https://logistyka.wnp.pl/elektromobilne-plany-taurona-najwazniejsze-jest-zajecie-strategicznego-miejsca,329896_1_0_0.html">Elektromobilne plany Taurona. "Najważniejsze jest zajęcie strategicznego miejsca"</a></li>
															<li><b>14:12</b> <a href="https://logistyka.wnp.pl/budowa-autostrady-a2-priorytetem-rzad-jest-zdeterminowany,329892_1_0_0.html">Budowa autostrady A2 priorytetem. "Rząd jest zdeterminowany"</a></li>
															<li><b>14:11</b> <a href="https://logistyka.wnp.pl/poczta-polska-czuje-sie-gotowa-do-e-doreczen,329891_1_0_0.html">Poczta Polska czuje się gotowa do e-doręczeń</a></li>
															<li><b>12:34</b> <a href="https://logistyka.wnp.pl/7r-wybuduje-nowe-magazyny-w-tczewie,329883_1_0_0.html">7R wybuduje nowe magazyny w Tczewie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/historia-solarisa-to-cala-epoka-w-historii-polskiej-motoryzacji,326309_1_0_0.html">
									<img alt="Gwiazda polskiego eksportu trafia w hiszpańskie ręce. Zobacz, jak zaczynali" src="https://i.wnp.pl/d/33/93/50/339350_r0_300.jpg">
									<h3>Gwiazda polskiego eksportu trafia w hiszpańskie ręce. Zobacz, jak zaczynali</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/caf-przejmuje-solarisa-zostawia-jednak-furtke-dla-pfr,329871_1_0_0.html">
									<img alt="Solaris ma nowego właściciela. Transakcja sfinalizowana" src="https://i.wnp.pl/d/33/67/17/336717_r0_300.jpg">
									<h3>Solaris ma nowego właściciela. Transakcja sfinalizowana</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/lot-bedzie-latal-na-floryde,329857_1_0_0.html">
									<img alt="LOT obiera nowy kierunek. Rejs będzie trwał ponad 11 godzin" src="https://i.wnp.pl/d/32/42/31/324231_r0_300.jpg">
									<h3>LOT obiera nowy kierunek. Rejs będzie trwał ponad 11 godzin</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>14:26</b> <a href="https://motoryzacja.wnp.pl/elektromobilne-plany-taurona-najwazniejsze-jest-zajecie-strategicznego-miejsca,329896_1_0_0.html">Elektromobilne plany Taurona. "Najważniejsze jest zajęcie strategicznego miejsca"</a></li>
															<li><b>14:13</b> <a href="https://motoryzacja.wnp.pl/motoryzacyjne-stowarzyszenie-ostrzega-elektromobilnosc-pozbawi-ludzi-pracy,329894_1_0_0.html">Motoryzacyjne stowarzyszenie ostrzega. Elektromobilność pozbawi ludzi pracy</a></li>
															<li><b>14:01</b> <a href="https://motoryzacja.wnp.pl/segula-i-opel-prowadza-rozmowy-na-temat-partnerstwa-strategicznego,329888_1_0_0.html">Segula i Opel prowadzą rozmowy na temat partnerstwa strategicznego</a></li>
															<li><b>13:31</b> <a href="https://motoryzacja.wnp.pl/toyota-wezwie-do-serwisow-ponad-milion-samochodow,329887_1_0_0.html">Toyota wezwie do serwisów ponad milion samochodów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/historia-solarisa-to-cala-epoka-w-historii-polskiej-motoryzacji,326309_1_0_0.html">
									<img alt="Gwiazda polskiego eksportu trafia w hiszpańskie ręce. Zobacz, jak zaczynali" src="https://i.wnp.pl/d/33/93/50/339350_r0_300.jpg">
									<h3>Gwiazda polskiego eksportu trafia w hiszpańskie ręce. Zobacz, jak zaczynali</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/caf-przejmuje-solarisa-zostawia-jednak-furtke-dla-pfr,329871_1_0_0.html">
									<img alt="Solaris ma nowego właściciela. Transakcja sfinalizowana" src="https://i.wnp.pl/d/33/67/17/336717_r0_300.jpg">
									<h3>Solaris ma nowego właściciela. Transakcja sfinalizowana</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/dabrowa-gornicza-jak-tychy-czy-gliwice-nie-chodzi-o-konkurencje-a-uzupelnienie,329646_1_0_0.html">
									<img alt="Kiedyś kojarzyli się tylko z wielkim piecem, dziś idą w nową branżę" src="https://i.wnp.pl/d/34/71/04/347104_r0_300.jpg">
									<h3>Kiedyś kojarzyli się tylko z wielkim piecem, dziś idą w nową branżę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>14:31</b> <a href="https://finanse.wnp.pl/polski-eksport-zywnosci-wyniesie-w-tym-roku-ponad-28-mld-zl,329897_1_0_0.html">Polski eksport żywności wyniesie w tym roku ponad 28 mld zł</a></li>
															<li><b>13:01</b> <a href="https://finanse.wnp.pl/srodki-z-pracowniczych-programow-emerytalnych-trafia-do-tfi-energia,329885_1_0_0.html">Środki z pracowniczych programów emerytalnych trafią do TFI Energia?</a></li>
															<li><b>12:10</b> <a href="https://finanse.wnp.pl/w-pierwszym-polroczu-grupa-zue-potroila-przychody,329878_1_0_0.html">W pierwszym półroczu Grupa ZUE potroiła przychody</a></li>
															<li><b>10:18</b> <a href="https://finanse.wnp.pl/caf-przejmuje-solarisa-zostawia-jednak-furtke-dla-pfr,329871_1_0_0.html">CAF przejmuje Solarisa. Zostawia jednak furtkę dla PFR</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/jerzy-kwiecinski-zachwala-polski-wzrost-gospodarczy,329876_1_0_0.html">
									<img alt="&quot;Tego nie ma w żadnym innym kraju UE&quot;. Minister o wyjątkowej sytuacji w Polsce" src="https://i.wnp.pl/d/33/91/69/339169_r0_300.jpg">
									<h3>"Tego nie ma w żadnym innym kraju UE". Minister o wyjątkowej sytuacji w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pge-zaprzecza-ale-inwestorow-nie-przekonala-w-tle-inwestycja-za-miliard-zl,329874_1_0_0.html">
									<img alt="PGE zaprzecza, ale inwestorów nie przekonała. W tle inwestycja za miliard zł" src="https://i.wnp.pl/d/32/38/73/323873_r0_300.jpg">
									<h3>PGE zaprzecza, ale inwestorów nie przekonała. W tle inwestycja za miliard zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/w-czwartek-kluczowe-rozmowy-o-wspolpracy-gospodarczej-z-niemcami,329843_1_0_0.html">
									<img alt="W czwartek kluczowe rozmowy o współpracy gospodarczej z Niemcami" src="https://i.wnp.pl/d/34/71/95/347195_r0_300.jpg">
									<h3>W czwartek kluczowe rozmowy o współpracy gospodarczej z Niemcami</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:13</b> <a href="https://praca.wnp.pl/motoryzacyjne-stowarzyszenie-ostrzega-elektromobilnosc-pozbawi-ludzi-pracy,329894_1_0_0.html">Motoryzacyjne stowarzyszenie ostrzega. Elektromobilność pozbawi ludzi pracy</a></li>
															<li><b>13:56</b> <a href="https://praca.wnp.pl/zwiazkowcy-chca-podwyzszenia-najnizszej-pensji-w-orlenie,329826_1_0_0.html">Związkowcy chcą podwyższenia najniższej pensji w Orlenie</a></li>
															<li><b>13:01</b> <a href="https://praca.wnp.pl/srodki-z-pracowniczych-programow-emerytalnych-trafia-do-tfi-energia,329885_1_0_0.html">Środki z pracowniczych programów emerytalnych trafią do TFI Energia?</a></li>
															<li><b>11:57</b> <a href="https://praca.wnp.pl/jerzy-kwiecinski-zachwala-polski-wzrost-gospodarczy,329876_1_0_0.html">Jerzy Kwieciński zachwala polski wzrost gospodarczy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/elzbieta-rafalska-wiemy-ze-nie-bedzie-juz-spektakularnych-spadkow-bezrobocia,329840_1_0_0.html">
									<img alt="&quot;Nie będzie już spektakularnych spadków bezrobocia&quot;" src="https://i.wnp.pl/d/33/74/73/337473_r0_300.jpg">
									<h3>"Nie będzie już spektakularnych spadków bezrobocia"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/koreanczycy-inwestuja-w-polsce-na-potege-i-to-w-kluczowej-branzy,329809_1_0_0.html">
									<img alt="Koreańczycy inwestują w Polsce na potęgę. I to w kluczowej branży" src="https://i.wnp.pl/d/32/50/26/325026_r0_300.jpg">
									<h3>Koreańczycy inwestują w Polsce na potęgę. I to w kluczowej branży</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/pracownicy-taurona-w-telewizyjnym-serialu-elektryczni,56996.html">
									<img alt="Pracownicy Taurona pojawią się na ekranach telewizorów" src="https://i.wnp.pl/d/34/40/61/344061_r0_300.jpg">
									<h3>Pracownicy Taurona pojawią się na ekranach telewizorów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>14:31</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polski-eksport-zywnosci-wyniesie-w-tym-roku-ponad-28-mld-zl,329897_1_0_0.html">Polski eksport żywności wyniesie w tym roku ponad 28 mld zł</a></li>
															<li><b>11:57</b> <a href="https://www.wnp.pl/rynki-zagraniczne/jerzy-kwiecinski-zachwala-polski-wzrost-gospodarczy,329876_1_0_0.html">Jerzy Kwieciński zachwala polski wzrost gospodarczy</a></li>
															<li><b>10:27</b> <a href="https://www.wnp.pl/rynki-zagraniczne/turcja-kupuje-gaz-z-kataru,329872_1_0_0.html">Turcja kupuje gaz z Kataru</a></li>
															<li><b>06:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/lot-bedzie-latal-na-floryde,329857_1_0_0.html">LOT będzie latał na Florydę</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/twarde-stanowisko-kanady-w-sprawie-nafta,329853_1_0_0.html">
									<img alt="Twarde stanowisko Kanady w sprawie NAFTA" src="https://i.wnp.pl/d/33/57/31/335731_r0_300.jpg">
									<h3>Twarde stanowisko Kanady w sprawie NAFTA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/bohr-technology-wchodzi-do-kanady-i-usa,329812_1_0_0.html">
									<img alt="Polski producent oprogramowania kwantowego wchodzi do Kanady i USA" src="https://i.wnp.pl/d/34/60/97/346097_r0_300.jpg">
									<h3>Polski producent oprogramowania kwantowego wchodzi do Kanady i USA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/lira-w-dol-import-z-turcji-w-gore,329551_1_0_0.html">
									<img alt="Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek świata" src="https://i.wnp.pl/d/34/70/56/347056_r0_300.jpg">
									<h3>Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek świata</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-4-jesien-rozpoczyna-nowa-serie-negocjacji,329560_1_0_0.html">
									<img alt="Czas ucieka a na horyzoncie coraz więcej problemów. Pozycja premier słabnie" src="https://i.wnp.pl/d/34/70/64/347064_r0_300.jpg">
									<h3>Czas ucieka a na horyzoncie coraz więcej problemów. Pozycja premier słabnie</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://gornictwo.wnp.pl/wojna-o-jakosc-wegla-moze-miec-grozne-konsekwencje,329563_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/60/85/346085_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Wojna o jakość węgla może mieć groźne konsekwencje</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/lira-w-dol-import-z-turcji-w-gore,329551_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/70/56/347056_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek świata</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/iran-pograza-sie-w-kryzysie-brak-reform-gorszy-niz-sankcje,329305_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/61/346961_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Iran pogrąża się w kryzysie. Tak źle dawno nie było</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/energomix-beda-duze-podwyzki-detalicznych-cen-pradu-na-2019-rok,329415_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/42/47/334247_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>W 2019 roku czekają nas duże podwyżki cen prądu. Odbiorcy energii patrzą i nie wierzą</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>LW Bogdanka stawia na innowacje</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (JD)</b>				
				<br>
				<small>05-09-2018 12:24&nbsp;|&nbsp;&nbsp;aktualizacja: 05-09-2018 13:06</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/72/19/337219_r0_620.jpg" width="605" height="403" alt="LW Bogdanka stawia na innowacje" title="Bogdanka przymierza się do rozpoczęcia w tym roku projektu pilotażowego w zakresie kolekcjonowania danych z wybranego kompleksu ścianowego, zdarzeń górniczych towarzyszących eksploatacjiFot. arch." />
					

										<div class="desc">
						<p>Bogdanka przymierza się do rozpoczęcia w tym roku projektu pilotażowego w zakresie kolekcjonowania danych z wybranego kompleksu ścianowego, zdarzeń górniczych towarzyszących eksploatacji</p>						<small>Fot. arch.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2Flw-bogdanka-stawia-na-innowacje%2C329880_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2Flw-bogdanka-stawia-na-innowacje%2C329880_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2Flw-bogdanka-stawia-na-innowacje%2C329880_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2Flw-bogdanka-stawia-na-innowacje%2C329880_1_0_0.html&title=LW+Bogdanka+stawia+na+innowacje&desc=Obecnie+Lubelski+W%C4%99giel+Bogdanka+dysponuje+jednym+z+najnowocze%C5%9Bniejszych+park%C3%B3w+maszynowych+w+polskim+g%C3%B3rnictwie%2C+a+organizacja+pracy+umo%C5%BCliwia+wykonanie+oko%C5%82o+28+km+wyrobisk+przygotowawczych+w+roku+oraz+wydobycie+roczne+9%2C1+mln+mln+ton+w%C4%99gla+przy+jednoczesnej+eksploatacji+czterema+kompleksami+%C5%9Bcianowymi." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2Flw-bogdanka-stawia-na-innowacje%2C329880_1_0_0.html&title=LW+Bogdanka+stawia+na+innowacje&summary=Obecnie+Lubelski+W%C4%99giel+Bogdanka+dysponuje+jednym+z+najnowocze%C5%9Bniejszych+park%C3%B3w+maszynowych+w+polskim+g%C3%B3rnictwie%2C+a+organizacja+pracy+umo%C5%BCliwia+wykonanie+oko%C5%82o+28+km+wyrobisk+przygotowawczych+w+roku+oraz+wydobycie+roczne+9%2C1+mln+mln+ton+w%C4%99gla+przy+jednoczesnej+eksploatacji+czterema+kompleksami+%C5%9Bcianowymi.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/329880_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Obecnie Lubelski Węgiel Bogdanka dysponuje jednym z najnowocześniejszych parków maszynowych w polskim górnictwie, a organizacja pracy umożliwia wykonanie około 28 km wyrobisk przygotowawczych w roku oraz wydobycie roczne 9,1 mln mln ton węgla przy jednoczesnej eksploatacji czterema kompleksami ścianowymi.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W Lubelskim Węglu Bogdanka innowacje są bardzo istotne.</strong></li>
<li><strong>Tak naprawdę innowatorami w Bogdance są sami pracownicy, bowiem widzą oni gdzie i w jaki sposób można usprawnić proces lub ułatwić pracę zgodnie z obowiązującymi przepisami.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://energetyka.wnp.pl/srodki-z-pracowniczych-programow-emerytalnych-trafia-do-tfi-energia,329885_1_0_0.html" title="Pieniądze z programów emerytalnych pomogą sfinansować Ostrołękę? Tchórzewski: to moje gdybanie">
							<img src="https://i.wnp.pl/d/34/72/24/347224_r0_300.jpg" alt="Pieniądze z programów emerytalnych pomogą sfinansować Ostrołękę? Tchórzewski: to moje gdybanie">
							<h3>Pieniądze z programów emerytalnych pomogą sfinansować Ostrołękę? Tchórzewski: to moje gdybanie</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gornictwo.wnp.pl/skuteczny-sztygar-tak-w-pgg-szkola-przedstawicieli-dozoru,329868_1_0_0.html" title="Tak w PGG szkoleni są przedstawiciele dozoru">Tak w PGG szkoleni są przedstawiciele dozoru</a></h3></li>
												<li><h3><a href="https://www.pulshr.pl/zarzadzanie/polska-nie-chce-juz-inwestycji-eksploatujacych-srodowisko-i-sile-robocza,57049.html" title="&quot;Nie chcemy inwestycji eksploatujących środowisko i siłę roboczą&quot;">"Nie chcemy inwestycji eksploatujących środowisko i siłę roboczą"</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/fundusz-zalezny-od-pge-chce-dac-1-mld-zl-na-budowe-bloku-1000-mw-w-elektrowni-ostroleka,329838_1_0_0.html" title="Fundusz zależny od PGE chce się dołożyć do budowy bloku w Ostrołęce. Kwota robi wrażenie">Fundusz zależny od PGE chce się dołożyć do budowy bloku w Ostrołęce. Kwota robi wrażenie</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Te procesy innowacyjne dzieją się w czasie rzeczywistym i wprowadzane są już na poziomie oddziałów.
<br />
Kolejnymi działaniami innowacyjnymi są działania wymagające stworzenia koncepcji jakiegoś rozwiązania. Zazwyczaj innowacja taka dotyczy maszyn i urządzeń stosowanych w procesach technologicznych.
<br />
<br />
- Nasza kopalnia posiada szereg niestandardowych urządzeń zaprojektowanych specjalnie do prowadzenia robót eksploatacyjnych z wykorzystaniem kompleksów strugowych jak i ścianowych oraz przygotowawczych. Ciągłe dążenie do poprawienia wydajności, wykorzystania dyspozycyjnego czasu pracy wymusza działania w zakresie poprawy technicznej maszyn. Te właśnie działania wpisują się w innowacyjność i zazwyczaj wymagają dłuższego czasu w stosunku do innowacji wspomnianych wcześniej - zaznacza Sławomir Karlikowski, zastępca prezesa zarządu ds. produkcji i rozwoju w Lubelskim Węglu &nbsp;Bogdanka, cytowany w Solidarności Górniczej.
<br />
<br />
Kolejny rodzaj innowacyjności oznacza wprowadzanie zmian technologicznych i technicznych wymagających najdłuższego czasu.
<br />
<br />
Obecnie Lubelski Węgiel Bogdanka dysponuje jednym z najnowocześniejszych parków maszynowych w polskim górnictwie, a organizacja pracy umożliwia wykonanie około 28 km wyrobisk przygotowawczych w roku oraz wydobycie roczne 9,1 mln mln ton węgla przy jednoczesnej eksploatacji czterema kompleksami ścianowymi.
<br />
<br />
Zarówno kompleksy przodkowe jak i ścianowe wyposażone są w szereg urządzeń automatycznych pozwalających na monitorowanie parametrów ich pracy.
<br />
<br />
Przykładem działań innowacyjnych w LW Bogdanka jest wykorzystanie automatyki maszyn do zarządzania procesem technologicznym.
<br />
<br />
Dyrektor ds. Innowacji i Rozwoju w LW Bogdanka Łukasz Herezy wskazał w Solidarności Górniczej, że Bogdanka przymierza się do rozpoczęcia w tym roku projektu pilotażowego w zakresie kolekcjonowania danych z wybranego kompleksu ścianowego, zdarzeń górniczych towarzyszących eksploatacji.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/lubelski-wegiel,7818.html">Lubelski Węgiel</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7818.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/bogdanka,994.html">Bogdanka</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_994.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/karlikowski-slawomir,23741.html">Karlikowski Sławomir</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_23741.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/restrukturyzacja-gornictwa,24308.html">restrukturyzacja górnictwa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24308.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1618.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wegiel-kamienny,4939.html">węgiel kamienny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4939.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wegiel-energetyczny,7785.html">węgiel energetyczny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7785.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/innowacje,9300.html">innowacje</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_9300.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje,5597.html">inwestycje</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5597.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1976.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kopalnie,2568.html">kopalnie</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2568.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/herezy-lukasz,26819.html">Herezy Łukasz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_26819.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://nafta.wnp.pl/zwiazkowcy-chca-podwyzszenia-najnizszej-pensji-w-orlenie,329826_1_0_0.html">
								<div class="img">
									<img alt="Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek" src="https://i.wnp.pl/d/34/71/82/347182_r0_300.jpg">
								</div>
								<h3>Średnia pensja w tej firmie to ponad 10 tys. zł, ale związkowcy chcą podwyżek</h3>
							</a>
						</li>
											<li>
							<a href="https://gornictwo.wnp.pl/gornictwo-potrzebujemy-wegla-ale-jego-produkcja-mocno-sie-skurczyla,329815_1_0_0.html">
								<div class="img">
									<img alt="100-tysięczne polskie miasto &quot;wyludniło się&quot; w cztery lata" src="https://i.wnp.pl/d/33/59/34/335934_r0_300.jpg">
								</div>
								<h3>100-tysięczne polskie miasto "wyludniło się" w cztery lata</h3>
							</a>
						</li>
											<li>
							<a href="https://motoryzacja.wnp.pl/motoryzacyjne-stowarzyszenie-ostrzega-elektromobilnosc-pozbawi-ludzi-pracy,329894_1_0_0.html">
								<div class="img">
									<img alt="Elektromobilność pozbawi ludzi pracy. Producenci samochodów biją na alarm" src="https://i.wnp.pl/d/33/54/74/335474_r0_300.jpg">
								</div>
								<h3>Elektromobilność pozbawi ludzi pracy. Producenci samochodów biją na alarm</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/tech/szef-amerykanskiej-komisji-lacznosci-domaga-wiekszej-przejrzystosci-firm-internetowych,329898_1_0_0.html">
								<div class="img">
									<img alt="Szef amerykańskiej komisji łączności domaga większej przejrzystości firm internetowych" src="https://i.wnp.pl/d/34/72/37/347237_r0_300.jpg">
								</div>
								<h3>Szef amerykańskiej komisji łączności domaga większej przejrzystości firm internetowych</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/lady-pank-lp1-goscie,959.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/c1/19/97/87d20wdqqgxeym14_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Lady Pank LP1 + goście</h3>
							<p>14 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/7733" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/koncert-dawida-podsiadlo,914.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/b7/8b/d6/lz40rw05yqpo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Koncert Dawida Podsiadło</h3>
							<p>27 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.eventim.pl/event/dawid-podsiad%C5%82o-ma%C5%82omiasteczkowa-trasa-spodek-10923432/?affiliate=GTP" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

		
		

		
		
		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="329880" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_329880" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_329880'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.178.194.12</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="329880" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/gornictwo-potrzebujemy-wegla-ale-jego-produkcja-mocno-sie-skurczyla,329815_1_0_0.html" title="100-tysięczne polskie miasto &quot;wyludniło się&quot; w cztery lata">
				<div class="img">
					<img alt="100-tysięczne polskie miasto &quot;wyludniło się&quot; w cztery lata" src="https://i.wnp.pl/d/33/59/34/335934_r0_300.jpg">
				</div>
				<h3>100-tysięczne polskie miasto "wyludniło się" w cztery lata</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/energetyka-placi-duzo-mniej-za-wegiel-dzieki-zaangazowaniu-w-pgg,329839_1_0_0.html" title="Energetyka płaci dużo mniej za węgiel dzięki zaangażowaniu w PGG">
				<div class="img">
					<img alt="Energetyka płaci dużo mniej za węgiel dzięki zaangażowaniu w PGG" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
				</div>
				<h3>Energetyka płaci dużo mniej za węgiel dzięki zaangażowaniu w PGG</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/ceny-wegla-dla-energetyki-nieznacznie-w-dol-dla-cieplownictwa-drozej,329749_1_0_0.html" title="Czarne złoto w cenie. To złe wieści dla energetyki i ciepłownictwa">
				<div class="img">
					<img alt="Czarne złoto w cenie. To złe wieści dla energetyki i ciepłownictwa" src="https://i.wnp.pl/d/31/65/02/316502_r0_300.jpg">
				</div>
				<h3>Czarne złoto w cenie. To złe wieści dla energetyki i ciepłownictwa</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/wojna-o-jakosc-wegla-moze-miec-grozne-konsekwencje,329563_1_0_0.html" title="Wojna o jakość węgla może mieć groźne konsekwencje">
				<div class="img">
					<img alt="Wojna o jakość węgla może mieć groźne konsekwencje" src="https://i.wnp.pl/d/34/60/85/346085_r0_300.jpg">
				</div>
				<h3>Wojna o jakość węgla może mieć groźne konsekwencje</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:24</i>
					</small>
																				<a title="Bogdanka stawia na innowacje" href="https://gornictwo.wnp.pl/lw-bogdanka-stawia-na-innowacje,329880_1_0_0.html">Bogdanka stawia na innowacje</a>
				</li>
							<li>
															<small>
												<i>12:23</i>
					</small>
																				<a title="PGNiG będzie produkował na Śląsku energię z metanu" href="https://gornictwo.wnp.pl/pgnig-bedzie-produkowal-na-slasku-energie-z-metanu,329879_1_0_0.html">PGNiG będzie produkował na Śląsku energię z metanu</a>
				</li>
							<li>
															<small>
												<i>10:42</i>
					</small>
																				<a title="Tak w PGG szkoleni są przedstawiciele dozoru" href="https://gornictwo.wnp.pl/skuteczny-sztygar-tak-w-pgg-szkola-przedstawicieli-dozoru,329868_1_0_0.html">Tak w PGG szkoleni są przedstawiciele dozoru</a>
				</li>
							<li>
															<small>
												<i>08:17</i>
					</small>
																				<a title="Sprawdź ceny węgla, paliw i metali" href="https://gornictwo.wnp.pl/sprawdz-ceny-wegla-paliw-i-metali,329863_1_0_0.html">Sprawdź ceny węgla, paliw i metali</a>
				</li>
							<li>
															<small>
												<i>07:33</i>
					</small>
																				<a title="Przełomowy moment dla polskich kopalń. Sprzedały więcej niż wydobyły" href="https://gornictwo.wnp.pl/oto-wyniki-polskich-kopaln-w-lipcu-2018-roku,329860_1_0_0.html">Przełomowy moment dla polskich kopalń. Sprzedały więcej niż wydobyły</a>
				</li>
							<li>
															<small>
												<i>06:01</i>
					</small>
																				<a title="Już 26 września pokażemy genialnie proste pomysły na wykorzystanie potencjału polskich firm" href="https://gornictwo.wnp.pl/nowy-przemysl-expo-jak-wykorzystac-nowe-technologie-w-rozwoju-polskich-firm,329785_1_0_0.html">Już 26 września pokażemy genialnie proste pomysły na wykorzystanie potencjału polskich firm</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Bliski koniec legendarnej kopalni. To ostatnia w mieście" href="https://gornictwo.wnp.pl/bliski-koniec-kopalni-w-piekarach-slaskich,329592_1_0_0.html">Bliski koniec legendarnej kopalni. To ostatnia w mieście</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="100-tysięczne polskie miasto &quot;wyludniło się&quot; w cztery lata" href="https://gornictwo.wnp.pl/gornictwo-potrzebujemy-wegla-ale-jego-produkcja-mocno-sie-skurczyla,329815_1_0_0.html">100-tysięczne polskie miasto "wyludniło się" w cztery lata</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Oto największy problem polskiego górnictwa. Węgiel ma się dobrze, ale to za mało" href="https://gornictwo.wnp.pl/boguslaw-zietek-sierpien-80-najwyzszy-czas-przebudowac-gornictwo,328904_1_0_0.html">Oto największy problem polskiego górnictwa. Węgiel ma się dobrze, ale to za mało</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Płace górników zjadły zyski JSW. Spadek o 25 proc." href="https://gornictwo.wnp.pl/jsw-z-duzo-mniejszym-zyskiem-i-nieco-wiekszymi-przychodami,329247_1_0_0.html">Płace górników zjadły zyski JSW. Spadek o 25 proc.</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Po co Jastrzębskiej Spółce Węglowej Przedsiębiorstwo Budowy Szybów?" href="https://gornictwo.wnp.pl/po-co-jastrzebskiej-spolce-weglowej-przedsiebiorstwo-budowy-szybow,329458_1_0_0.html">Po co Jastrzębskiej Spółce Węglowej Przedsiębiorstwo Budowy Szybów?</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Związkowcy chcą interwencji premiera w JSW" href="https://gornictwo.wnp.pl/zwiazkowcy-chca-aby-premier-morawiecki-zbadal-nieprawidlowosci-w-jsw,328890_1_0_0.html">Związkowcy chcą interwencji premiera w JSW</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/brytyjska-prokuratura-wydala-nakazy-aresztowania-podejrzanych-w-sprawie-skripalow,33476.html">
                            <h3>Brytyjska prokuratura wydała nakazy aresztowania podejrzanych w sprawie Skripalów</h3>
                            <div>
                                    <img width="120" height="80" alt="Brytyjska prokuratura wydała nakazy aresztowania podejrzanych w sprawie Skripalów" src="https://i.parlamentarny.pl/i/04/61/52/046152_r0_300.jpg">
                                    <p>Brytyjska prokuratura wydała nakazy aresztowania dwóch obywateli Rosji podejrzanych o usiłowanie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/szef-polskiego-msz-w-niemieckim-tygodniku-o-reparacjach-wojennych,33475.html">
                            <h3>Szef polskiego MSZ w niemieckim tygodniku o reparacjach wojennych</h3>
                            <div>
                                    <img width="120" height="80" alt="Szef polskiego MSZ w niemieckim tygodniku o reparacjach wojennych" src="https://i.parlamentarny.pl/i/04/50/60/045060_r0_300.jpg">
                                    <p>Istnieją różnice między reparacjami za drugą wojnę światową dla Polski i dla państw Zachodu -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/polska-wsrod-krajow-stanowiacych-smiertelne-niebezpieczenstwo-dla-ue,33474.html">Polska wśród krajów stanowiących...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wniosek-o-strategie-karpacka-trafi-do-instytucji-unii-europejskiej-deklaracja-podpisana,113033.html">Deklaracja Karpacka podpisana</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/manfred-weber-chce-byc-szefem-komisji-europejskiej,33472.html">Niemiecki polityk chce zostać...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/robert-biedron-o-sondazach-pis-sie-umacnia-po-stoi-w-miejscu,33471.html">Robert Biedroń o sondażach: PiS...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rada-bezpieczenstwa-onz-zajmie-sie-syria,33470.html">Rada Bezpieczeństwa ONZ zajmie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rozejm-w-stolicy-libii,33469.html">Rozejm w stolicy Libii</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/ksiazka-o-trumpie-wstrzasnela-waszyngtonem,33468.html">Książka o Trumpie wstrząsnęła...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-srode-podpisanie-deklaracji-ws-strategii-karpackiej,33467.html">Minister Kwieciński zapowiada...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 361</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Ustawiacz Form" href="https://praca.wnp.pl/oferta_pracy/27_14369202.html">
						<b>Ustawiacz Form</b>
						<small>Gi Group Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz - cięcie i gięcie stali budowlanej na hali produkcyjnej" href="https://praca.wnp.pl/oferta_pracy/24_3084994.html">
						<b>Zbrojarz - cięcie i gięcie stali budowlanej na hali produkcyjnej</b>
						<small>MEGATERM PLUS Sp. z o.o.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>574 533</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7733682X20180904.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7584749X20180904.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7574570X20180904.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7734170X20180904.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 068</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/budowa-ul-skalskiego-w-swidniku-wraz-z-infrastruktura-towarzyszaca,297989.html">
						<b>Budowa ul. Skalskiego w Świdniku wraz z infrastrukturą towarzyszącą</b>
						<small>Gmina Miejska  Świdnik</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-macierzy-dyskowych,433054.html">
						<b>Dostawa macierzy dyskowych</b>
						<small>Ministerstwo Sprawiedliwości Centralny Zarząd Służby Więziennej</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/jaja-kurze-dla-kuchni-szpitalnej-w-zespole-opieki-zdrowotnej-w-debicy,414665.html">
						<b>JAJA KURZE DLA KUCHNI SZPITALNEJ W ZESPOLE OPIEKI ZDROWOTNEJ W DĘBICY</b>
						<small>Zespół Opieki Zdrowotnej w Dębicy</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4444.html"><small>JSW KOKS S.A.</small><h3>Wykonanie i zabudowa nowego odstojnika stożkowego V=120 m3 do rozcieńczania ługu sodowego w ob. 2253, z orurowaniem technologicznym i radarowym pomiarem poziomu. Nr P/37/2018.</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4443.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy usługi wykonania i wymiany rurociągów technologicznych w oddziale węglopochodnych w JSW KOKS S.A. Nr P/36/2018.</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4442.html"><small>JSW KOKS S.A.</small><h3>Dostawa taśm przenośnikowych tkaninowo - gumowych dla JSW KOKS S.A. Nr P/35/2018.</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>33</i>
			<a href="https://gornictwo.wnp.pl/bliski-koniec-kopalni-w-piekarach-slaskich,329592_1_0_0.html">Bliski koniec legendarnej kopalni. To ostatnia w mieście </a>
		</li>
			<li class="width-2">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/energomix-beda-duze-podwyzki-detalicznych-cen-pradu-na-2019-rok,329415_1_0_0.html">W 2019 roku czekają nas duże podwyżki cen prądu. Odbiorcy energii patrzą i nie wierzą</a>
		</li>
			<li class="width-3">
			<i>15</i>
			<a href="https://www.wnp.pl/tech/na-dark-webie-do-kupienia-130-mln-klientow-chinskich-hoteli,329467_1_0_0.html">Ogromny wyciek danych. Dotyczy 130 mln klientów</a>
		</li>
			<li class="width-4">
			<i>13</i>
			<a href="https://finanse.wnp.pl/rzad-przyjal-projekt-ustawy-o-pracowniczych-planach-kapitalowych,329392_1_0_0.html">Rząd przyjął projekt ustawy o Pracowniczych Planach Kapitałowych. "To nie jest następne OFE"</a>
		</li>
			<li class="width-5">
			<i>11</i>
			<a href="https://energetyka.wnp.pl/akcjonariusze-energi-za-budowa-bloku-1000-mw-w-elektrowni-ostroleka,329762_1_0_0.html">Warta 6 mld zł inwestycja coraz bliżej</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="A2" href="https://www.wnp.pl/tematy/a2,576.html">A2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Anwim" href="https://www.wnp.pl/tematy/anwim,725.html">Anwim</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo energetyczne" href="https://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">bezpieczeństwo energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bogdanka" href="https://www.wnp.pl/tematy/bogdanka,994.html">Bogdanka</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny" href="https://www.wnp.pl/tematy/ceny,1170.html">ceny</a></h3>
			</div>
					<div class="one">
				<h3><a title="eksport" href="https://www.wnp.pl/tematy/eksport,1552.html">eksport</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Ostrołęka" href="https://www.wnp.pl/tematy/elektrownia-ostroleka,1581.html">Elektrownia Ostrołęka</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2314.88 <span class="red">-0.27%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2627.08 <span class="red">-0.37%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59110.38 <span class="red">-0.52%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4096.77 <span class="red">-0.72%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12059.53 <span class="red">-0.41%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">229.25 <span class="red">-0.33%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="green">0.28%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.72 zł <span class="green">0.68%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.83 zł <span class="green">0.46%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.78 zł <span class="green">0.21%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">98.64 USD <span class="green">1.02%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">97.52 USD <span class="red">-1.26%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.39 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.02 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.29 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2864.40 <span class="green"> 21zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.43 USD <span class="green">0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.87 USD <span class="green">0.1%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">76.75 USD <span class="green">0.77%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2577 PLN <span class="red">-0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2710 PLN <span class="green">1.31%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2550 PLN <span class="green">1.8%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2680 PLN <span class="red">-0.78%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2401 PLN <span class="green">1.61%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2511 PLN <span class="green">0.36%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/trojmiasto-na-biurowej-fali,66743.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/97/95/049795_r0_300.jpg" alt="Trójmiasto na biurowej fali" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Trójmiasto na biurowej fali</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/europa_inwestuje_w_druk_3d_w_tym_roku_bedzie_to_ponad_4_mld_dolarow_szacuja_eksperci,20155.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/81/11/058111_r0_300.jpg" alt="Europa inwestuje w druk 3D. W tym roku będzie to ponad 4 mld dolarów, szacują eksperci!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Europa inwestuje w druk 3D. W tym roku będzie to ponad 4 mld dolarów, szacują eksperci!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/ard_zagospodaruje_teren_po_dawnej_hali_torbyd_w_bydgoszczy,16415.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/09/08/030908_r0_300.jpg" alt="ARD zagospodaruje teren po dawnej hali Torbyd w Bydgoszczy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>ARD zagospodaruje teren po dawnej hali Torbyd w Bydgoszczy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pis-przedstawil-kandydatow-i-listy-wyborcze-do-rady-miejskiej-wroclawia,113046.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/38/30/123830_r0_300.jpg" alt="PiS przedstawił kandydatów i listy wyborcze do rady miejskiej Wrocławia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>PiS przedstawił kandydatów i listy wyborcze do rady miejskiej Wrocławia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucyjne-zatrudni-ponad-200-osob,57065.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/53/26/065326_r0_300.jpg" alt="Lidl otwiera nowe centrum dystrybucyjne. Zatrudni ponad 200 osób" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Lidl otwiera nowe centrum dystrybucyjne. Zatrudni ponad 200 osób</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/gus-o-rynku-piwa-i-slodu-w-2016-r-produkcja-piwa-spadla-a-slodu-wzrosla,162512.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/33/20/093320_r0_300.jpg" alt="GUS o rynku piwa i słodu w 2016 r.: produkcja piwa spadła, a słodu wzrosła" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>GUS o rynku piwa i słodu w 2016 r.: produkcja piwa spadła, a słodu wzrosła</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/lidl-zatrudni-200-osob-w-magazynie-w-kaluszynie,73144.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/93/05/019305_r0_300.jpg" alt="Lidl zatrudni 200 osób w magazynie w Kałuszynie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Lidl zatrudni 200 osób w magazynie w Kałuszynie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ardanowski-polski-eksport-zywnosci-wyniesie-w-tym-roku-ponad-28-mld-zl,80796.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/60/09/086009_r0_300.jpg" alt="Ardanowski: Polski eksport żywności wyniesie w tym roku ponad 28 mld zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ardanowski: Polski eksport żywności wyniesie w tym roku ponad 28 mld zł</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/krajowi-producenci-lekow-bedzie-o-wplywie-na-gospodarke,27831.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/56/43/005643_r0_300.jpg" alt="Krajowi producenci leków: będzie o wpływie na gospodarkę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Krajowi producenci leków: będzie o wpływie na gospodarkę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/nowy-dyrektor-generalny-amgen-w-polsce,187273.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/10/07/151007_r0_300.jpg" alt="Nowy dyrektor generalny Amgen w Polsce " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Nowy dyrektor generalny Amgen w Polsce </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>