<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>&quot;Kopalnia Sośnica broni się ekonomicznie&quot; - Górnictwo</title>
				<meta name="description" content="Kopalnia Sośnica w Gliwicach ma dodatnie wyniki finansowe i &quot;broni się ekonomicznie&quot;, spełniając tym samym kluczowy warunek dalszego działania - ocenił w poniedziałek wiceminister energii Grzegorz Tobiszowski, który będzie rekomen" />
					<link rel="canonical" href="https://gornictwo.wnp.pl/quot-kopalnia-sosnica-broni-sie-ekonomicznie-quot,326629_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/34/55/333455_r0_620.jpg" />
	<meta property="og:title" content="&quot;Kopalnia Sośnica broni się ekonomicznie&quot;" />

	<meta property="og:description" content="Kopalnia Sośnica w Gliwicach ma dodatnie wyniki finansowe i &quot;broni się ekonomicznie&quot;, spełniając tym samym kluczowy warunek dalszego działania - ocenił w poniedziałek wiceminister energii Grzegorz Tobiszowski, który będzie rekomen" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/quot-kopalnia-sosnica-broni-sie-ekonomicznie-quot,326629_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="gornictwo" class=" gornictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;9&nbsp;lipca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/amnon-shiboleth-blue-city-nie-jest-na-sprzedaz-ale-na-brak-ofert-nie-narzeka,65461.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/03/84/050384_r2_300.jpg" alt="Amnon Shiboleth: Blue City nie jest na sprzedaż, ale na brak ofert nie narzeka">
		</div>
				<div class="desc">
			<h3>Amnon Shiboleth: Blue City nie jest na sprzedaż, ale na brak ofert nie narzeka</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/surowe_piekno_zachwyca_oto_projekt_biura_agencji_czech_promotion,19192.html" rel="external">
				<div class="desc">
			<h3>Surowe piękno zachwyca. Oto projekt biura agencji Czech Promotion</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sobon_dzieki_projektowi_specustawy_powstanie_wiecej_mieszkan,15749.html" rel="external">
				<div class="desc">
			<h3>Soboń: dzięki projektowi specustawy powstanie więcej mieszkań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/dyrektor-aldi-do-konca-lipca-planujemy-zmodernizowac-wszystkie-sklepy,160547.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/15/12/091512_r2_300.jpg" alt="Dyrektor Aldi: Do końca lipca planujemy zmodernizować wszystkie sklepy">
		</div>
				<div class="desc">
			<h3>Dyrektor Aldi: Do końca lipca planujemy zmodernizować wszystkie sklepy</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/rio-przepisy-ograniczaja-role-skarbnikow-w-gminach,110415.html" rel="external">
				<div class="desc">
			<h3>Skarbnicy podpisują wszystko, co im podsuwa wójt czy burmistrz? </h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/eli-i-panattoni-europe-zainwestuja-800-euro-w-stworzenie-platformy-logistycznej-w-polsce,71756.html" rel="external">
				<div class="desc">
			<h3>ELI i Panattoni Europe zainwestują 800 euro w stworzenie platformy logistycznej w Polsce</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>12:48</b> <a href="https://energetyka.wnp.pl/pgg-wydobedzie-w-tym-roku-prawie-31-mln-ton-wegla,326632_1_0_0.html">PGG wydobędzie w tym roku prawie 31 mln ton węgla</a></li>
															<li><b>Nd 21:44</b> <a href="https://energetyka.wnp.pl/rzad-bedzie-walczyc-o-inny-ksztalt-budzetu-ue,326610_1_0_0.html">Rząd będzie walczyć o inny kształt budżetu UE</a></li>
															<li><b>Nd 19:00</b> <a href="https://energetyka.wnp.pl/krzysztof-sitarski-pora-zmniejszyc-podatki-dla-gornictwa,326531_1_0_0.html">Krzysztof Sitarski: pora zmniejszyć podatki dla górnictwa</a></li>
															<li><b>Nd 11:24</b> <a href="https://energetyka.wnp.pl/analitycy-oczekuja-ustabilizowania-sie-cen-paliwa-w-kolejnym-tygodniu,326606_1_0_0.html">Analitycy oczekują ustabilizowania się cen paliwa w kolejnym tygodniu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/problem-kopalni-sieniawa-uwzgledniono-w-ustawie-o-jakosci-paliw,326627_1_0_0.html">
									<img alt="Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie" src="https://i.wnp.pl/d/32/17/75/321775_r0_300.jpg">
									<h3>Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jest-decyzja-wspolnikow-elektrowni-ostroleka-mozna-podpisywac-umowe,326568_1_0_0.html">
									<img alt="Nowa polska elektrownia coraz bliżej" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Nowa polska elektrownia coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/znacznie-wzrosnie-zakres-unijnych-regulacji-dla-dystrybutorow-pradu,326266_1_0_0.html">
									<img alt="Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć" src="https://i.wnp.pl/d/34/53/59/345359_r0_300.jpg">
									<h3>Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pt 19:56</b> <a href="https://gazownictwo.wnp.pl/ke-zaniepokojona-sporem-handlowym-miedzy-usa-i-chinami,326577_1_0_0.html">KE zaniepokojona sporem handlowym między USA i Chinami</a></li>
															<li><b>Pt 13:32</b> <a href="https://gazownictwo.wnp.pl/walne-pgnig-wstrzymuje-sie-z-decyzjami-drugi-raz-w-ciagu-tygodnia,326549_1_0_0.html">Walne PGNiG wstrzymuje się z decyzjami. Drugi raz w ciągu tygodnia</a></li>
															<li><b>Pt 12:47</b> <a href="https://gazownictwo.wnp.pl/izostal-i-stalprofil-dostarcza-gaz-systemowi-rury-za-142-mln-zl,326545_1_0_0.html">Izostal i Stalprofil dostarczą Gaz-Systemowi rury za 142 mln zł</a></li>
															<li><b>Pt 10:50</b> <a href="https://gazownictwo.wnp.pl/sejm-przyjal-zmiany-w-sprawie-inwestycji-w-gazoporcie,326533_1_0_0.html">Sejm przyjął zmiany w sprawie inwestycji w gazoporcie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nie-kazdemu-po-drodze-jest-wspolny-rynek-gazu,326535_1_0_0.html">
									<img alt="Nie każdemu po drodze jest wspólny rynek gazu " src="https://i.wnp.pl/d/33/80/47/338047_r0_300.jpg">
									<h3>Nie każdemu po drodze jest wspólny rynek gazu </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nowa-technologia-spawania-pomoze-inwestycjom-gaz-systemu,326454_1_0_0.html">
									<img alt="Nowa technologia pomoże szybciej budować gazociągi" src="https://i.wnp.pl/d/34/02/34/340234_r0_300.jpg">
									<h3>Nowa technologia pomoże szybciej budować gazociągi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/beda-jednak-zarzuty-dla-waldemara-pawlaka-za-umowy-gazowe-sledztwo-trwa,326364_1_0_0.html">
									<img alt="Będą jednak zarzuty dla Waldemara Pawlaka za umowy gazowe? Śledztwo trwa" src="https://i.wnp.pl/d/31/88/33/318833_r0_300.jpg">
									<h3>Będą jednak zarzuty dla Waldemara Pawlaka za umowy gazowe? Śledztwo trwa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>11:00</b> <a href="https://www.pulshr.pl/csr/weglokoks-wspiera-letni-wypoczynek-potrzebujacych-dzieci,55588.html">Węglokoks pomaga organizować wypoczynek dzieci z trudnych dzielnic</a></li>
															<li><b>Nd 21:44</b> <a href="https://hutnictwo.wnp.pl/rzad-bedzie-walczyc-o-inny-ksztalt-budzetu-ue,326610_1_0_0.html">Rząd będzie walczyć o inny kształt budżetu UE</a></li>
															<li><b>Nd 18:48</b> <a href="https://hutnictwo.wnp.pl/polska-potrzebuje-nowoczesnego-gornictwa-wiec-bedzie-je-modernizowac,326609_1_0_0.html">Polska potrzebuje nowoczesnego górnictwa, więc będzie je modernizować</a></li>
															<li><b>Nd 16:28</b> <a href="https://hutnictwo.wnp.pl/herbert-hiesinger-rezygnuje-z-prezesury-w-thyssenkruppie,326607_1_0_0.html">Herbert Hiesinger rezygnuje z prezesury w Thyssenkruppie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/konstrukcje-stalowe-polacy-mistrzami-tanszych-alternatyw,326384_1_0_0.html">
									<img alt="Niemieccy giganci nie mają szans. W tej branży jesteśmy potęgą" src="https://i.wnp.pl/d/34/05/36/340536_r0_300.jpg">
									<h3>Niemieccy giganci nie mają szans. W tej branży jesteśmy potęgą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/walne-kghm-zatwierdzilo-nowego-prezesa-i-rade-nadzorcza,326570_1_0_0.html">
									<img alt="To był ważny dzień w KGHM" src="https://i.wnp.pl/d/33/54/41/335441_r0_300.jpg">
									<h3>To był ważny dzień w KGHM</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/izostal-i-stalprofil-dostarcza-gaz-systemowi-rury-za-142-mln-zl,326545_1_0_0.html">
									<img alt="Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji" src="https://i.wnp.pl/d/32/23/88/322388_r0_300.jpg">
									<h3>Gaz-System kupi rury za 142 mln zł dla ważnej inwestycji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:40</b> <a href="https://nafta.wnp.pl/ubytki-podazy-w-centrum-uwagi-rynku-ropy,326616_1_0_0.html">Ubytki podaży w centrum uwagi rynku ropy</a></li>
															<li><b>Nd 11:24</b> <a href="https://nafta.wnp.pl/analitycy-oczekuja-ustabilizowania-sie-cen-paliwa-w-kolejnym-tygodniu,326606_1_0_0.html">Analitycy oczekują ustabilizowania się cen paliwa w kolejnym tygodniu</a></li>
															<li><b>Pt 14:42</b> <a href="https://nafta.wnp.pl/wakacyjna-zwyzka-cen-paliw,326555_1_0_0.html">Wakacyjna zwyżka cen paliw</a></li>
															<li><b>Pt 08:47</b> <a href="https://nafta.wnp.pl/arabia-saudyjska-deklaruje-obnizenie-cen-ropy-naftowej,326522_1_0_0.html">Arabia Saudyjska deklaruje obniżenie cen ropy naftowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/podniesienie-kapitalu-lotos-upstream-uratuje-finanse-calej-grupy-jak,326583_1_0_0.html">
									<img alt="Oto misterny plan Lotosu na ratowanie finansów grupy" src="https://i.wnp.pl/d/33/96/22/339622_r0_300.jpg">
									<h3>Oto misterny plan Lotosu na ratowanie finansów grupy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-powieksza-swoje-magazyny-paliw,326465_1_0_0.html">
									<img alt="PERN powiększa swoje magazyny paliw" src="https://i.wnp.pl/d/32/77/05/327705_r0_300.jpg">
									<h3>PERN powiększa swoje magazyny paliw</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/usa-lagodza-stanowisko-wobec-iranu-wszystko-przez-brak-ropy,326301_1_0_0.html">
									<img alt="USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?" src="https://i.wnp.pl/d/31/21/62/312162_r0_300.jpg">
									<h3>USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 10:21</b> <a href="https://chemia.wnp.pl/papiez-franciszek-podkreslil-role-szczytu-klimatycznego-w-katowicach,326529_1_0_0.html">Papież Franciszek podkreślił rolę szczytu klimatycznego w Katowicach </a></li>
															<li><b>Cz 10:45</b> <a href="https://chemia.wnp.pl/nik-polska-nie-ma-jasno-okreslonej-polityki-surowcowej-panstwa,326442_1_0_0.html">NIK: Polska nie ma jasno określonej polityki surowcowej państwa</a></li>
															<li><b>Śr 14:01</b> <a href="https://chemia.wnp.pl/polska-przegrala-walke-o-reforme-rynku-co2-rachunek-zaplacimy-wszyscy,326371_1_0_0.html">Polska przegrała walkę o reformę rynku CO2. Rachunek zapłacimy wszyscy</a></li>
															<li><b>Pt 16:06</b> <a href="https://chemia.wnp.pl/grupy-azoty-ma-zabezpieczone-inwestycje-do-2026-r,326143_1_0_0.html">Grupy Azoty ma zabezpieczone inwestycje do 2026 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rozdzwiek-w-azotach,326356_1_0_0.html">
									<img alt="Rozdźwięk w Azotach" src="https://i.wnp.pl/d/33/73/34/337334_r0_300.jpg">
									<h3>Rozdźwięk w Azotach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem,326261_1_0_0.html">
									<img alt="Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem" src="https://i.wnp.pl/d/30/55/37/305537_r0_300.jpg">
									<h3>Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/walne-grupy-azoty-podjelo-decyzje-w-sprawie-dywidendy,326054_1_0_0.html">
									<img alt="Walne Grupy Azoty podjęło decyzję w sprawie dywidendy" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Walne Grupy Azoty podjęło decyzję w sprawie dywidendy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>11:35</b> <a href="https://www.wnp.pl/przemysl-odziezowy/oto-5-trendow-zmieniajacych-funkcje-i-role-centrow-handlowych,326624_1_0_0.html">Oto 5 trendów zmieniających funkcje i role centrów handlowych</a></li>
															<li><b>Sb 16:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/przemyslaw-lutkiewicz-z-lpp-o-debiucie-na-oxford-street-w-takim-miejscu-nie-mozna-popelnic-zadnego-bledu,325282_1_0_0.html">Przemysław Lutkiewicz z LPP o debiucie na Oxford Street: w takim miejscu nie można popełnić żadnego błędu</a></li>
															<li><b>Pt 19:24</b> <a href="https://www.wnp.pl/przemysl-odziezowy/h-m-ma-zapasy-ubran-warte-4-mld-dolarow-beda-wielkie-wyprzedaze,326157_1_0_0.html">H&M ma zapasy ubrań warte 4 mld dolarów. Będą wielkie wyprzedaże?</a></li>
															<li><b>Cz 14:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/swietny-debiut-radoslawa-majdana-w-warszawie,326040_1_0_0.html">Świetny debiut Radosława Majdana w Warszawie</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-107-mln-zl-przychodow-w-pierwszym-polroczu,326578_1_0_0.html">
									<img alt="Słabsze półrocze Monnari Trade, ale jest światełko w tunelu" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Słabsze półrocze Monnari Trade, ale jest światełko w tunelu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-ponad-350-mln-przychodow-w-i-polroczu,326307_1_0_0.html">
									<img alt="Vistula: wyższe przychody, niższa marża" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula: wyższe przychody, niższa marża</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podal-wstepne-wyniki-za-pierwsze-polrocze,326263_1_0_0.html">
									<img alt=" Dwucyfrowy wzrost przychodów LPP" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3> Dwucyfrowy wzrost przychodów LPP</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-juz-ponad-2-mld-zl-przychodow,326238_1_0_0.html">
									<img alt="Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>11:35</b> <a href="https://budownictwo.wnp.pl/oto-5-trendow-zmieniajacych-funkcje-i-role-centrow-handlowych,326624_1_0_0.html">Oto 5 trendów zmieniających funkcje i role centrów handlowych</a></li>
															<li><b>Nd 08:54</b> <a href="https://budownictwo.wnp.pl/budowa-zachodniej-obwodnicy-radomia-dobiega-konca,326596_1_0_0.html">Budowa zachodniej obwodnicy Radomia dobiega końca</a></li>
															<li><b>Sb 17:00</b> <a href="https://budownictwo.wnp.pl/kanal-przez-mierzeje-ma-miec-kolosalne-znaczenie-dla-polski-wschodniej,326593_1_0_0.html">Kanał przez Mierzeję ma mieć kolosalne znaczenie dla Polski Wschodniej</a></li>
															<li><b>Pt 21:03</b> <a href="https://budownictwo.wnp.pl/osiem-ofert-w-ponowionym-przetargu-plk-na-mijanke-na-linii-katowice-rybnik,326581_1_0_0.html">Osiem ofert w ponowionym przetargu PLK na mijankę na linii Katowice-Rybnik</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/kolejne-odwolanie-w-przetargu-na-obwodnice-lomzy,326623_1_0_0.html">
									<img alt="Kluczowy odcinek Via Balitica łapie kolejny poślizg" src="https://i.wnp.pl/d/34/25/56/342556_r0_300.jpg">
									<h3>Kluczowy odcinek Via Balitica łapie kolejny poślizg</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jest-decyzja-wspolnikow-elektrowni-ostroleka-mozna-podpisywac-umowe,326568_1_0_0.html">
									<img alt="Nowa polska elektrownia coraz bliżej" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>Nowa polska elektrownia coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/ge-power-coraz-blizej-kontraktu-na-budowe-elektrowni-ostroleka,326497_1_0_0.html">
									<img alt="Zielone światło w sprawie kontraktu na Ostrołękę" src="https://i.wnp.pl/d/30/07/11/300711_r0_300.jpg">
									<h3>Zielone światło w sprawie kontraktu na Ostrołękę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>12:43</b> <a href="https://www.wnp.pl/tech/aplikacja-sportowa-polar-ujawnila-poufne-dane-zolnierzy,326631_1_0_0.html">Aplikacja sportowa Polar ujawniła poufne dane żołnierzy</a></li>
															<li><b>08:58</b> <a href="https://www.wnp.pl/tech/abc-data-360-mln-zl-przychodow-w-czerwcu,326617_1_0_0.html">ABC Data: 360 mln zł przychodów w czerwcu</a></li>
															<li><b>Nd 09:28</b> <a href="https://www.wnp.pl/tech/coinbase-to-jedna-z-najszybciej-rosnacych-firm-krzemowej-doliny,326598_1_0_0.html">Coinbase to jedna z najszybciej rosnących firm Krzemowej Doliny</a></li>
															<li><b>Sb 20:27</b> <a href="https://www.wnp.pl/tech/kwiecinski-biznesowi-giganci-moga-pomoc-naszym-startupom-w-wejsciu-na-rynki-globalne,326595_1_0_0.html">Kwieciński: biznesowi giganci mogą pomóc naszym startupom w wejściu na rynki globalne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/swiatowy-kongres-informatyczny-po-raz-pierwszy-w-poznaniu,326592_1_0_0.html">
									<img alt="Światowy Kongres Informatyczny po raz pierwszy w Poznaniu" src="https://i.wnp.pl/d/34/53/81/345381_r0_300.jpg">
									<h3>Światowy Kongres Informatyczny po raz pierwszy w Poznaniu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/smartfony-galaxy-s9-zawazyly-na-wynikach-samsunga,326532_1_0_0.html">
									<img alt="Smartfony Galaxy S9 zaważyły na wynikach Samsunga" src="https://i.wnp.pl/d/34/52/12/345212_r0_300.jpg">
									<h3>Smartfony Galaxy S9 zaważyły na wynikach Samsunga</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/bez-zmiany-restrykcyjnych-limitow-rozwoj-gospodarki-cyfrowej-bedzie-utrudniony,326483_1_0_0.html">
									<img alt="Polskiej telekomunikacji grożą &quot;syndromy nocy sylwestrowej&quot;" src="https://i.wnp.pl/d/30/07/98/300798_r0_300.jpg">
									<h3>Polskiej telekomunikacji grożą "syndromy nocy sylwestrowej"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>10:42</b> <a href="https://www.wnp.pl/przemysl-obronny/rosja-sprzeda-indonezji-11-mysliwcow-su-35-za-1-miliard-usd,326621_1_0_0.html">Rosja sprzeda Indonezji 11 myśliwców Su-35 za 1 miliard USD</a></li>
															<li><b>09:09</b> <a href="https://www.wnp.pl/przemysl-obronny/jakub-skiba-prezes-polskiej-grupy-zbrojeniowej-potrzebne-wlasne-projekty,326618_1_0_0.html">Jakub Skiba, prezes Polskiej Grupy Zbrojeniowej: potrzebne własne projekty</a></li>
															<li><b>Pt 21:16</b> <a href="https://www.wnp.pl/przemysl-obronny/rzad-chce-wydluzyc-okres-planowania-modernizacji-armii-do-15-lat,326582_1_0_0.html">Rząd chce wydłużyć okres planowania modernizacji armii do 15 lat</a></li>
															<li><b>Pt 07:21</b> <a href="https://www.wnp.pl/przemysl-obronny/polski-samolot-wojskowy-mig-29-rozbil-sie-niedaleko-malborka,326514_1_0_0.html">Polski samolot wojskowy MiG-29 rozbił się niedaleko Malborka</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-kupuje-rakiety-czolgi-i-karabiny-jak-papier-do-drukarek-to-nie-ma-sensu,326438_1_0_0.html">
									<img alt="Wojsko kupuje rakiety, czołgi i karabiny jak papier do drukarek. To nie ma sensu" src="https://i.wnp.pl/d/34/53/09/345309_r0_300.jpg">
									<h3>Wojsko kupuje rakiety, czołgi i karabiny jak papier do drukarek. To nie ma sensu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mon-program-wisla-wplywa-na-realizacje-innych-programow-modernizacyjnych,326560_1_0_0.html">
									<img alt="Wisła przyhamuje inne programy modernizacyjne armii" src="https://i.wnp.pl/d/31/41/06/314106_r0_300.jpg">
									<h3>Wisła przyhamuje inne programy modernizacyjne armii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nie-ma-zgody-na-ujawnienie-informacje-ze-sledztwa-w-pgz,326554_1_0_0.html">
									<img alt="Tajne śledztwo w sprawie Polskiej Grupy Zbrojeniowej" src="https://i.wnp.pl/d/32/02/88/320288_r0_300.jpg">
									<h3>Tajne śledztwo w sprawie Polskiej Grupy Zbrojeniowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-zdecydowal-o-uziemieniu-samolotow-mig-29,326526_1_0_0.html">
									<img alt="Mariusz Błaszczak zdecydował o uziemieniu samolotów MiG-29" src="https://i.wnp.pl/d/33/77/05/337705_r0_300.jpg">
									<h3>Mariusz Błaszczak zdecydował o uziemieniu samolotów MiG-29</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>11:14</b> <a href="https://logistyka.wnp.pl/kolejne-odwolanie-w-przetargu-na-obwodnice-lomzy,326623_1_0_0.html">Kolejne odwołanie w przetargu na obwodnicę Łomży</a></li>
															<li><b>07:16</b> <a href="https://logistyka.wnp.pl/ofiary-i-wielu-rannych-w-wyniku-katastrofy-kolejowej-w-turcji,326615_1_0_0.html">Ofiary i wielu rannych w wyniku katastrofy kolejowej w Turcji</a></li>
															<li><b>Nd 11:24</b> <a href="https://logistyka.wnp.pl/analitycy-oczekuja-ustabilizowania-sie-cen-paliwa-w-kolejnym-tygodniu,326606_1_0_0.html">Analitycy oczekują ustabilizowania się cen paliwa w kolejnym tygodniu</a></li>
															<li><b>Nd 10:35</b> <a href="https://www.pulshr.pl/zarzadzanie/dbaja-o-bezpieczenstwo-operacji-lotniczych-od-90-lat-teraz-mierza-sie-z-nowymi-wyzwaniami,55559.html">Dbają o bezpieczeństwo operacji lotniczych od 90 lat. Teraz mierzą się z nowymi wyzwaniami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pfr-ze-zgoda-uokik-na-przejecie-pesy,326620_1_0_0.html">
									<img alt="Coraz bliżej do przejęcia Pesy przez państwo. Jest ważna zgoda" src="https://i.wnp.pl/d/32/49/66/324966_r0_300.jpg">
									<h3>Coraz bliżej do przejęcia Pesy przez państwo. Jest ważna zgoda</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/boeing-laczy-sily-z-embraerem,326501_1_0_0.html">
									<img alt="Jest odpowiedź Boeinga na ruch Airbusa" src="https://i.wnp.pl/d/34/43/70/344370_r0_300.jpg">
									<h3>Jest odpowiedź Boeinga na ruch Airbusa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/ot-logistics-umacnia-sie-w-zegludze-po-labie,326476_1_0_0.html">
									<img alt="Polska firma umacnia się na niemieckich rzekach" src="https://i.wnp.pl/d/34/53/35/345335_r0_300.jpg">
									<h3>Polska firma umacnia się na niemieckich rzekach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Nd 11:24</b> <a href="https://motoryzacja.wnp.pl/analitycy-oczekuja-ustabilizowania-sie-cen-paliwa-w-kolejnym-tygodniu,326606_1_0_0.html">Analitycy oczekują ustabilizowania się cen paliwa w kolejnym tygodniu</a></li>
															<li><b>Pt 16:05</b> <a href="https://motoryzacja.wnp.pl/daimler-przetestuje-autonomiczne-auta-w-pekinie,326565_1_0_0.html">Daimler przetestuje autonomiczne auta w Pekinie</a></li>
															<li><b>Pt 14:52</b> <a href="https://motoryzacja.wnp.pl/wroclawska-fabryka-volvo-dostarczy-autobusy-do-goeteborga-w-szwecji,326556_1_0_0.html">Wrocławska fabryka Volvo dostarczy autobusy do Goeteborga w Szwecji</a></li>
															<li><b>Cz 13:53</b> <a href="https://www.pulshr.pl/przemysl/szukasz-ciekawej-branzy-postaw-na-automotive,55511.html">Ta branża gwarantuje stabilne zatrudnienie i wysokie zarobki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/top-10-najpopularniejszych-aut-w-chinach-europejskich-producentow-jak-na-lekarstwo,326503_1_0_0.html">
									<img alt="Fiat, PSA, Renault mają powody do zmartwień. Najważniejszy rynek nie chce ich aut" src="https://i.wnp.pl/d/34/54/06/345406_r0_300.jpg">
									<h3>Fiat, PSA, Renault mają powody do zmartwień. Najważniejszy rynek nie chce ich aut</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/opel-bedzie-robil-nowe-silniki-takze-w-polsce,326584_1_0_0.html">
									<img alt="Opel będzie robił nowe silniki. Także w Polsce" src="https://i.wnp.pl/d/34/53/78/345378_r0_300.jpg">
									<h3>Opel będzie robił nowe silniki. Także w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/jaguar-land-rover-ostrzega-rzad-w-brytanii-przed-zlym-porozumieniem-z-ue-ws-brexitu,55513.html">
									<img alt="Jaguar Land Rover grozi likwidacją miejsc pracy w Wielkiej Brytanii" src="https://i.wnp.pl/d/33/55/26/335526_r0_300.jpg">
									<h3>Jaguar Land Rover grozi likwidacją miejsc pracy w Wielkiej Brytanii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>12:18</b> <a href="https://finanse.wnp.pl/wyzsze-place-problemem-te-branze-nie-maja-powodow-do-zmartwien,326628_1_0_0.html">Wyższe płace problemem? Te branże nie mają powodów do zmartwień</a></li>
															<li><b>11:55</b> <a href="https://finanse.wnp.pl/obligacje-oszczednosciowe-schodza-na-pniu,326626_1_0_0.html">Obligacje oszczędnościowe schodzą na pniu</a></li>
															<li><b>09:19</b> <a href="https://finanse.wnp.pl/azjatyckie-gieldy-zwyzkuja,326619_1_0_0.html">Azjatyckie giełdy zwyżkują</a></li>
															<li><b>08:40</b> <a href="https://finanse.wnp.pl/ubytki-podazy-w-centrum-uwagi-rynku-ropy,326616_1_0_0.html">Ubytki podaży w centrum uwagi rynku ropy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/swiss-re-ogranicza-zaangazowanie-w-wegiel-i-energetyke-weglowa,326525_1_0_0.html">
									<img alt="Jeden z największych ubezpieczycieli świata zmniejsza wsparcie dla węgla" src="https://i.wnp.pl/d/32/97/46/329746_r0_300.jpg">
									<h3>Jeden z największych ubezpieczycieli świata zmniejsza wsparcie dla węgla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/gieldowy-alians-polski-i-izraela,326512_1_0_0.html">
									<img alt="Giełdowy alians Polski i Izraela" src="https://i.wnp.pl/d/34/53/51/345351_r0_300.jpg">
									<h3>Giełdowy alians Polski i Izraela</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/sejm-udzielil-rzadowi-absolutorium,326493_1_0_0.html">
									<img alt="Sejm udzielił rządowi absolutorium" src="https://i.wnp.pl/d/34/07/08/340708_r0_300.jpg">
									<h3>Sejm udzielił rządowi absolutorium</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>12:18</b> <a href="https://praca.wnp.pl/wyzsze-place-problemem-te-branze-nie-maja-powodow-do-zmartwien,326628_1_0_0.html">Wyższe płace problemem? Te branże nie mają powodów do zmartwień</a></li>
															<li><b>06:38</b> <a href="https://praca.wnp.pl/telepraca-moze-pomoc-w-aktywizacji-zawodowej-kobiet,326612_1_0_0.html">Telepraca może pomóc w aktywizacji zawodowej kobiet</a></li>
															<li><b>Nd 22:03</b> <a href="https://praca.wnp.pl/rzad-ma-nadzieje-ze-obnizenie-skladek-na-zus-zmniejszy-szara-strefe,326611_1_0_0.html">Rząd ma nadzieje, że obniżenie składek na ZUS zmniejszy szarą strefę</a></li>
															<li><b>Nd 10:35</b> <a href="https://www.pulshr.pl/zarzadzanie/dbaja-o-bezpieczenstwo-operacji-lotniczych-od-90-lat-teraz-mierza-sie-z-nowymi-wyzwaniami,55559.html">Dbają o bezpieczeństwo operacji lotniczych od 90 lat. Teraz mierzą się z nowymi wyzwaniami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/kariera/niektorych-studiow-nie-oplaca-sie-konczyc-polska-mlodziez-nie-moze-liczyc-na-wiele,55517.html">
									<img alt="Niektórych studiów nie opłaca się kończyć. Polska młodzież nie może liczyć na wiele" src="https://i.wnp.pl/d/34/53/93/345393_r0_300.jpg">
									<h3>Niektórych studiów nie opłaca się kończyć. Polska młodzież nie może liczyć na wiele</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sukcesja-z-sukcesem-zdarza-sie-rzadko,326590_1_0_0.html">
									<img alt=" Sukcesja z sukcesem zdarza się rzadko" src="https://i.wnp.pl/d/34/53/80/345380_r0_300.jpg">
									<h3> Sukcesja z sukcesem zdarza się rzadko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/nie-ma-porozumienia-w-sprawie-podwyzek-w-budzetowce,55542.html">
									<img alt="Nie ma porozumienia w sprawie podwyżek w budżetówce" src="https://i.wnp.pl/d/34/53/70/345370_r0_300.jpg">
									<h3>Nie ma porozumienia w sprawie podwyżek w budżetówce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Nd 09:28</b> <a href="https://www.wnp.pl/rynki-zagraniczne/coinbase-to-jedna-z-najszybciej-rosnacych-firm-krzemowej-doliny,326598_1_0_0.html">Coinbase to jedna z najszybciej rosnących firm Krzemowej Doliny</a></li>
															<li><b>Nd 09:15</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wloski-fiskus-traci-na-pracy-na-czarno-42-mld-euro,326597_1_0_0.html">Włoski fiskus traci na pracy na czarno 42 mld euro</a></li>
															<li><b>Sb 07:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chinskie-jednorozce-wchodza-do-gry-o-duze-stawki,326505_1_0_0.html">Chińskie "jednorożce" wchodzą do gry o duże stawki</a></li>
															<li><b>Pt 15:46</b> <a href="https://www.wnp.pl/rynki-zagraniczne/prof-gomulka-to-jeszcze-nie-jest-wojna,326564_1_0_0.html">Prof. Gomułka: To jeszcze nie jest wojna </a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/usa-wprowadzily-karne-cla-dla-chin,326518_1_0_0.html">
									<img alt="Amerykanie uderzyli w chiński handel. Jest już odpowiedź" src="https://i.wnp.pl/d/34/45/53/344553_r0_300.jpg">
									<h3>Amerykanie uderzyli w chiński handel. Jest już odpowiedź</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ponad-70-proc-kanadyjczykow-gotowych-bojkotowac-towary-z-usa,326513_1_0_0.html">
									<img alt="Coraz ostrzej w relacjach Kanady i USA. 70 proc. mieszkańców za bojkotem" src="https://i.wnp.pl/d/34/43/08/344308_r0_300.jpg">
									<h3>Coraz ostrzej w relacjach Kanady i USA. 70 proc. mieszkańców za bojkotem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jerzy-kwiecinski-egipt-to-wrota-do-afryki-i-na-bliski-wschod,326434_1_0_0.html">
									<img alt="Minister wskazał polskiemu biznesowi drogę do Afryki i na Bliski Wschód" src="https://i.wnp.pl/d/30/19/53/301953_r0_300.jpg">
									<h3>Minister wskazał polskiemu biznesowi drogę do Afryki i na Bliski Wschód</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wiodace-chinskie-marki-kto-wytwarza-najcenniejsze-produkty,326415_1_0_0.html">
									<img alt="Chińczycy wybrali 25 swoich topowych marek. W Polsce znamy tylko niektóre" src="https://i.wnp.pl/d/34/53/00/345300_r0_300.jpg">
									<h3>Chińczycy wybrali 25 swoich topowych marek. W Polsce znamy tylko niektóre</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/znacznie-wzrosnie-zakres-unijnych-regulacji-dla-dystrybutorow-pradu,326266_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/53/59/345359_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Nadchodzą gruntowne zmiany dla sektora dystrybucji prądu. Wszystko, co trzeba o tym wiedzieć</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/liczba-stacji-greenway-polska-skokowo-wzrosnie-mimo-spadku-popytu,326346_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/80/88/338088_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/doszlismy-do-sciany-wydluzenie-tygodnia-pracy-kopaln-to-koniecznosc,326290_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Doszliśmy do ściany. "Wydłużenie tygodnia pracy kopalń to konieczność"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/nowelizacja-ustawy-o-odpadach-moze-uderzyc-w-branze-zlomu,326253_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/28/76/322876_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Są "wysypiska", które nie płoną. Wydały setki tys. na monitoring i zostaną ukarane</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>"Kopalnia Sośnica broni się ekonomicznie"</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">KOMENTARZE (1)</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>09-07-2018 12:13</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/34/55/333455_r0_620.jpg" width="605" height="403" alt="&quot;Kopalnia Sośnica broni się ekonomicznie&quot;" title="Kopalnia Sośnica w Gliwicach ma dodatnie wyniki finansowe i &quot;broni się ekonomicznie&quot; - uważa Grzegorz Tobiszowski.Fot. Shutterstock.com" />
					

										<div class="desc">
						<p>Kopalnia Sośnica w Gliwicach ma dodatnie wyniki finansowe i "broni się ekonomicznie" - uważa Grzegorz Tobiszowski.</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2Fquot-kopalnia-sosnica-broni-sie-ekonomicznie-quot%2C326629_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2Fquot-kopalnia-sosnica-broni-sie-ekonomicznie-quot%2C326629_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2Fquot-kopalnia-sosnica-broni-sie-ekonomicznie-quot%2C326629_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2Fquot-kopalnia-sosnica-broni-sie-ekonomicznie-quot%2C326629_1_0_0.html&title=%22Kopalnia+So%C5%9Bnica+broni+si%C4%99+ekonomicznie%22&desc=Kopalnia+So%C5%9Bnica+w+Gliwicach+ma+dodatnie+wyniki+finansowe+i+%22broni+si%C4%99+ekonomicznie%22%2C+spe%C5%82niaj%C4%85c+tym+samym+kluczowy+warunek+dalszego+dzia%C5%82ania+-+oceni%C5%82+w+poniedzia%C5%82ek+wiceminister+energii+Grzegorz+Tobiszowski%2C+kt%C3%B3ry+b%C4%99dzie+rekomendowa%C5%82%2C+by+zak%C5%82ad+pozosta%C5%82+w+strukturach+PGG." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2Fquot-kopalnia-sosnica-broni-sie-ekonomicznie-quot%2C326629_1_0_0.html&title=%22Kopalnia+So%C5%9Bnica+broni+si%C4%99+ekonomicznie%22&summary=Kopalnia+So%C5%9Bnica+w+Gliwicach+ma+dodatnie+wyniki+finansowe+i+%22broni+si%C4%99+ekonomicznie%22%2C+spe%C5%82niaj%C4%85c+tym+samym+kluczowy+warunek+dalszego+dzia%C5%82ania+-+oceni%C5%82+w+poniedzia%C5%82ek+wiceminister+energii+Grzegorz+Tobiszowski%2C+kt%C3%B3ry+b%C4%99dzie+rekomendowa%C5%82%2C+by+zak%C5%82ad+pozosta%C5%82+w+strukturach+PGG.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/326629_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/quot-kopalnia-sosnica-broni-sie-ekonomicznie-quot,326629_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (1)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Kopalnia Sośnica w Gliwicach ma dodatnie wyniki finansowe i "broni się ekonomicznie", spełniając tym samym kluczowy warunek dalszego działania - ocenił w poniedziałek wiceminister energii Grzegorz Tobiszowski, który będzie rekomendował, by zakład pozostał w strukturach PGG.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Sośnica została wymieniona w załączniku do dokumentu z listopada 2016 r., którym Komisja Europejska notyfikowała pomoc publiczną na restrukturyzację polskiego górnictwa - jako kopalnia do potencjalnego przekazania do likwidacji w Spółce Restrukturyzacji Kopalń.</strong></li>
<li><strong>Zakład, który w 2015 r. przyniósł największą stratę w PGG, podjął realizację programu naprawczego, osiągając w ubiegłym i obecnym roku rentowność.</strong></li>
<li><strong>Polska Grupa Górnicza zapowiadała, że decyzje dotyczące przyszłości Sośnicy zapadną po analizie wyników za pierwsze półrocze 2018 r. oraz prognoz. Jak mówił w poniedziałek w Katowicach wiceminister Tobiszowski, wyniki kopalni są dobre.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gornictwo.wnp.pl/pgg-wydobedzie-w-tym-roku-prawie-31-mln-ton-wegla,326632_1_0_0.html" title="PGG wydobędzie w tym roku prawie 31 mln ton węgla">
							<img src="https://i.wnp.pl/d/33/48/11/334811_r0_300.jpg" alt="PGG wydobędzie w tym roku prawie 31 mln ton węgla">
							<h3>PGG wydobędzie w tym roku prawie 31 mln ton węgla</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.pulshr.pl/wynagrodzenia/projekt-ustawy-o-rekompensatach-dla-gorniczych-wdow-i-sierot-we-wrzesniu-trafi-do-sejmu,55589.html" title="Projekt ustawy o rekompensatach dla górniczych wdów i sierot już uzupełniony">Projekt ustawy o rekompensatach dla górniczych wdów i sierot już uzupełniony</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/problem-kopalni-sieniawa-uwzgledniono-w-ustawie-o-jakosci-paliw,326627_1_0_0.html" title="Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie">Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/decyzja-ws-kopalni-krupinski-w-ciagu-dwoch-tygodni,326625_1_0_0.html" title="Decyzja ws. kopalni Krupiński - w ciągu dwóch tygodni">Decyzja ws. kopalni Krupiński - w ciągu dwóch tygodni</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">"Jeśli chodzi o Sośnicę wyniki są pozytywne, ona się broni ekonomicznie, a to był kluczowy warunek, który otrzymaliśmy od Komisji Europejskiej - że jeśli kopalnia Sośnica będzie bronić się ekonomicznie, to wtedy pozostawiamy ją jako funkcjonującą kopalnię. I ten warunek jest spełniany" - powiedział PAP wiceminister, potwierdzając, że resort energii zna już wyniki zakładu za okres od początku roku niemal do końca czerwca.
<br />
<br />
"Są to pozytywne informacje: wynik jest dodatni i na dzisiaj nie ma zagrożeń, które by mogły się pojawiać" - dodał wiceminister, zastrzegając, że w górnictwie, gdzie zawsze trwa "walka z naturą", nigdy nie można wszystkiego jednoznacznie przewidzieć. "Ale jestem w miarę spokojny i jakbym miał dzisiaj odpowiadać, to na pewno będę rekomendował - tak jak to robiłem w zeszłym roku - aby kopalnia Sośnica została w Polskiej Grupie Górniczej. I myślę, że tak to chyba będzie" - zapewnił Tobiszowski, zastrzegając, że formalnie nie zapadła jeszcze ostateczna decyzja w tej sprawie.
<br />
<br />
Jak mówił, około 12 lipca planowane jest - m.in. na ten temat - spotkanie zarządu PGG i przedstawicieli resortu energii ze stroną społeczną PGG. "Wtedy wyznaczymy sobie termin - myślę, że do września - aby Sośnica stała się przedmiotem rozmowy" - wskazał wiceszef resortu energii. Pozostawienie kopalni w PGG wymaga rozmów z Komisją Europejską.
<br />
<br />
W ub. roku PGG podała, że "ostateczna decyzja dotycząca funkcjonowania KWK Sośnica w strukturach PGG podjęta zostanie po pierwszym półroczu 2018 r. i uzależniona będzie od osiąganych wyników ekonomicznych oraz oceny warunków technicznych (...) stanowiących podstawę dla uznania kopalni jako trwale rentownej". Przed kilkoma tygodniami prezes PGG Tomasz Rogala potwierdził dobre wyniki kopalni, oraz że decyzja o jej przyszłości zapadnie po analizie wyników i prognoz.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gornictwo.wnp.pl/quot-kopalnia-sosnica-broni-sie-ekonomicznie-quot,326629_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<a href="#comments" class="button small">Zobacz komentarze</a>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21063.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kwk-sosnica,21413.html">KWK Sośnica</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21413.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ministerstwo-energii,20736.html">Ministerstwo Energii</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20736.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/tobiszowski-grzegorz,4641.html">Tobiszowski Grzegorz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4641.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://gornictwo.wnp.pl/problem-kopalni-sieniawa-uwzgledniono-w-ustawie-o-jakosci-paliw,326627_1_0_0.html">
								<div class="img">
									<img alt="Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie" src="https://i.wnp.pl/d/32/17/75/321775_r0_300.jpg">
								</div>
								<h3>Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale tylko w jednym województwie</h3>
							</a>
						</li>
											<li>
							<a href="https://gornictwo.wnp.pl/krzysztof-sitarski-pora-zmniejszyc-podatki-dla-gornictwa,326531_1_0_0.html">
								<div class="img">
									<img alt="Pora zmniejszyć obciążenia dla górnictwa" src="https://i.wnp.pl/d/33/35/48/333548_r0_300.jpg">
								</div>
								<h3>Pora zmniejszyć obciążenia dla górnictwa</h3>
							</a>
						</li>
											<li>
							<a href="https://motoryzacja.wnp.pl/top-10-najpopularniejszych-aut-w-chinach-europejskich-producentow-jak-na-lekarstwo,326503_1_0_0.html">
								<div class="img">
									<img alt="Fiat, PSA, Renault mają powody do zmartwień. Najważniejszy rynek nie chce ich aut" src="https://i.wnp.pl/d/34/54/06/345406_r0_300.jpg">
								</div>
								<h3>Fiat, PSA, Renault mają powody do zmartwień. Najważniejszy rynek nie chce ich aut</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/tech/aplikacja-sportowa-polar-ujawnila-poufne-dane-zolnierzy,326631_1_0_0.html">
								<div class="img">
									<img alt="Aplikacja sportowa Polar ujawniła poufne dane żołnierzy" src="https://i.wnp.pl/d/34/54/05/345405_r0_300.jpg">
								</div>
								<h3>Aplikacja sportowa Polar ujawniła poufne dane żołnierzy</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
					<a name="comments"></a>
			<div class="box">
				<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(326629,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/#entry766744">Gierałtowianin,</a> <small>09.07.2018 12:40</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/#entry766744">Jak się nie płaci za szkody to się ma dodatni wynik finansowy!</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>


			</div>
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(326629,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/#entry766744">Gierałtowianin,</a> <small>09.07.2018 12:40</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/#entry766744">Jak się nie płaci za szkody to się ma dodatni wynik finansowy!</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/295388-kopalnia-sosnica-broni-sie-ekonomicznie/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/krzysztof-sitarski-pora-zmniejszyc-podatki-dla-gornictwa,326531_1_0_0.html" title="Pora zmniejszyć obciążenia dla górnictwa">
				<div class="img">
					<img alt="Pora zmniejszyć obciążenia dla górnictwa" src="https://i.wnp.pl/d/33/35/48/333548_r0_300.jpg">
				</div>
				<h3>Pora zmniejszyć obciążenia dla górnictwa</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/kontrola-jakosci-wegla-sprzedawcy-coraz-bardziej-sie-niepokoja,326541_1_0_0.html" title="Sprzedawcy węgla coraz bardziej się niepokoją. &quot;Przepisy są nierealne&quot;">
				<div class="img">
					<img alt="Sprzedawcy węgla coraz bardziej się niepokoją. &quot;Przepisy są nierealne&quot;" src="https://i.wnp.pl/d/30/64/88/306488_r0_300.jpg">
				</div>
				<h3>Sprzedawcy węgla coraz bardziej się niepokoją. "Przepisy są nierealne"</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/pgg-sponsorem-gornika-zabrze,326517_1_0_0.html" title="Górnicza spółka sponsorem Górnika">
				<div class="img">
					<img alt="Górnicza spółka sponsorem Górnika" src="https://i.wnp.pl/d/34/53/52/345352_r0_300.jpg">
				</div>
				<h3>Górnicza spółka sponsorem Górnika</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/rekordowe-ceny-wegla-z-zeszlego-roku-zostana-pobite-jeszcze-w-tym-roku,326450_1_0_0.html" title="Rekordowe ceny węgla będą pobite jeszcze w tym roku">
				<div class="img">
					<img alt="Rekordowe ceny węgla będą pobite jeszcze w tym roku" src="https://i.wnp.pl/d/30/54/95/305495_r0_300.jpg">
				</div>
				<h3>Rekordowe ceny węgla będą pobite jeszcze w tym roku</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:36</i>
					</small>
																				<a title="Projekt ustawy o rekompensatach dla górniczych wdów i sierot już uzupełniony" href="https://gornictwo.wnp.pl/projekt-ustawy-o-rekompensatach-dla-gorniczych-wdow-i-sierot-juz-uzupelniony,326630_1_0_0.html">Projekt ustawy o rekompensatach dla górniczych wdów i sierot już uzupełniony</a>
				</li>
							<li>
															<small>
												<i>12:30</i>
					</small>
																				<a title="Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale(...)" href="https://gornictwo.wnp.pl/problem-kopalni-sieniawa-uwzgledniono-w-ustawie-o-jakosci-paliw,326627_1_0_0.html">Rząd zrobił furtkę dla węgla brunatnego. Ludzie nadal będą mogli palić nim w piecach, ale(...)</a>
				</li>
							<li>
															<small>
												<i>12:13</i>
					</small>
																				<a title="&quot;Kopalnia Sośnica broni się ekonomicznie&quot;" href="https://gornictwo.wnp.pl/kopalnia-sosnica-broni-sie-ekonomicznie,326629_1_0_0.html">"Kopalnia Sośnica broni się ekonomicznie"</a>
				</li>
							<li>
															<small>
												<i>11:35</i>
					</small>
																				<a title="Decyzja ws. kopalni Krupiński - w ciągu dwóch tygodni" href="https://gornictwo.wnp.pl/decyzja-ws-kopalni-krupinski-w-ciagu-dwoch-tygodni,326625_1_0_0.html">Decyzja ws. kopalni Krupiński - w ciągu dwóch tygodni</a>
				</li>
							<li>
															<small>
												<i>11:00</i>
					</small>
																				<a title="Węglokoks wspiera letni wypoczynek potrzebujących dzieci" href="https://gornictwo.wnp.pl/weglokoks-pomaga-organizowac-wypoczynek-dzieci-z-trudnych-dzielnic,326622_1_0_0.html">Węglokoks wspiera letni wypoczynek potrzebujących dzieci</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>21:44</i>
					</small>
																				<a title="Rząd będzie walczyć o inny kształt budżetu UE" href="https://gornictwo.wnp.pl/rzad-bedzie-walczyc-o-inny-ksztalt-budzetu-ue,326610_1_0_0.html">Rząd będzie walczyć o inny kształt budżetu UE</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="7-dniowy tydzień pracy w państwowych kopalniach? Związki: nie ma mowy" href="https://gornictwo.wnp.pl/7-dniowy-tydzien-pracy-w-panstwowych-kopalniach-zwiazki-nie-ma-mowy,325450_1_0_0.html">7-dniowy tydzień pracy w państwowych kopalniach? Związki: nie ma mowy</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Były wicepremier prosto z mostu: Przejęcie za 4 mld zł było &quot;głupie&quot;" href="https://gornictwo.wnp.pl/janusz-piechocinski-o-energetyce-na-sznurkach-problemach-gornictwa-i-polityce-kadrowej,325278_1_0_0.html">Były wicepremier prosto z mostu: Przejęcie za 4 mld zł było "głupie"</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Świetne wyniki pierwszej polskiej prywatnej kopalni" href="https://gornictwo.wnp.pl/swietne-wyniki-pierwszej-polskiej-prywatnej-kopalni,326220_1_0_0.html">Świetne wyniki pierwszej polskiej prywatnej kopalni</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Doszliśmy do ściany. &quot;Wydłużenie tygodnia pracy kopalń to konieczność&quot;" href="https://gornictwo.wnp.pl/doszlismy-do-sciany-wydluzenie-tygodnia-pracy-kopaln-to-koniecznosc,326290_1_0_0.html">Doszliśmy do ściany. "Wydłużenie tygodnia pracy kopalń to konieczność"</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce" href="https://gornictwo.wnp.pl/kwk-nowa-ruda-wegiel-koksujacy-coraz-blizej,325836_1_0_0.html">130 mln dol. i 1300 pracowników. Będzie nowa kopalnia w Polsce</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński" href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-zloze-wegla-ktorym-interesuje-sie-tamar-jest-w-dyspozycji-jsw,326341_1_0_0.html">Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/japonski-premier-odwolal-podroz-do-europy,32504.html">
                            <h3>Japoński premier odwołał podróż do Europy</h3>
                            <div>
                                    <img width="120" height="80" alt="Japoński premier odwołał podróż do Europy" src="https://i.parlamentarny.pl/i/04/56/99/045699_r0_300.jpg">
                                    <p>Premier Japonii Shinzo Abe odwołał w poniedziałek planowaną na ten tydzień podróż do Europy i na...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/sponsor-brexitu-spotykal-sie-11-razy-z-ambasadorem-rosji,32503.html">
                            <h3>&quot;Sponsor Brexitu&quot; spotykał się 11 razy z ambasadorem Rosji</h3>
                            <div>
                                    <img width="120" height="80" alt="&quot;Sponsor Brexitu&quot; spotykał się 11 razy z ambasadorem Rosji" src="https://i.parlamentarny.pl/i/02/55/70/025570_r0_300.jpg">
                                    <p>Biznesmen Arron Banks, założyciel kampanii Leave.EU, wspierającej głosowanie na rzecz opuszczenia...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/resort-rodziny-wie-na-co-przeznaczyc-fundusz-solidarnosciowy,32502.html">Resort rodziny wie na co...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/decyzja-trybunalu-konstytucyjnego-przecielaby-wszelkie-spory-o-sn,32501.html">&quot;Decyzja Trybunału...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/marszalek-senatu-liczy-ze-opozycja-zmieni-zdanie-ws-zgromadzenia-narodowego,32500.html">Marszałek Senatu liczy, że...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/sondaz-pis-jako-jedyna-partia-notuje-wzrosty,338.html">Sondaż: PiS jako jedyna partia...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jaroslaw-kaczynski-andrzej-duda-bedzie-kandydatem-pis,32498.html">Jarosław Kaczyński: Andrzej Duda...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/spor-o-definicje-komunikacji-miejskiej-przewodnicy-alarmuja-ministerstwo-zdziwione,110277.html">Przewodnicy alarmują,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/zmarla-kobieta-zatruta-rosyjskim-nowiczokiem,32496.html">Zmarła kobieta zatruta rosyjskim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/brytyjski-minister-ds-brexitu-zrezygnowal-ze-stanowiska,32495.html">Brytyjski minister ds. brexitu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 173</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Test Engineer (Advanced Utility Machines)" href="https://praca.wnp.pl/oferta_pracy/27_14339867.html">
						<b>Test Engineer (Advanced Utility Machines)</b>
						<small>SPRING PROFESSIONAL</small>
					</a>
				</li>
															<li>
					<a title="Stolarz" href="https://praca.wnp.pl/oferta_pracy/24_2926213.html">
						<b>Stolarz</b>
						<small>WSM Personal GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>587 448</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641700X20180708.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641698X20180708.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641697X20180708.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7641696X20180708.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 060</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-opon-do-zakladu-utylizacji-odpadow-komunalnych-w-kobiernikach-k-plocka-spolka-z-ograniczona-odpowiedzialnoscia,286154.html">
						<b>Dostawa opon do Zakładu Utylizacji Odpadów Komunalnych w Kobiernikach k/Płocka Spółka z ograniczoną odpowiedzialnością.</b>
						<small>Zakład Utylizacji Odpadów Komunalnych w Kobiernikach k/Płocka Sp. z o.o.</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pierwsza-licytacja-nieruchomosci-stanowiacej-lokal-mieszkalny,382512.html">
						<b>Pierwsza licytacja nieruchomości stanowiącej lokal mieszkalny.</b>
						<small>KOMORNIK SĄDOWY PRZY SR W LEGNICY KAROL KUŁAKOWSKI</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/udzielenie-i-obsluga-kredytu-obrotowego-w-rachunku-biezacym,87327.html">
						<b>Udzielenie i obsługa kredytu obrotowego w rachunku bieżącym</b>
						<small>Uniwersytet Zielonogórski</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4431.html"><small>JSW KOKS S.A.</small><h3>Modernizacja stacji redukcyjnej gazu koksowniczego w ob. 511” w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr. P/23/2018</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4430.html"><small>JSW KOKS S.A.</small><h3>Budowa dwóch nowych odstojników zmechanizowanych smoły w JSW KOKS S.A. Koksownia Radlin. Nr P/22/2018</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>31</i>
			<a href="http://forum.wnp.pl/topic/295208-zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem/">Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="http://forum.wnp.pl/topic/295325-pgg-sponsorem-gornika-zabrze/">PGG sponsorem Górnika Zabrze</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="http://forum.wnp.pl/topic/295251-doszlismy-do-sciany-wydluzenie-tygodnia-pracy-kopaln-to-koniecznosc/">Doszliśmy do ściany. "Wydłużenie tygodnia pracy kopalń to konieczność"</a>
		</li>
			<li class="width-4">
			<i>18</i>
			<a href="http://forum.wnp.pl/topic/295255-rozdzwiek-w-azotach/">Rozdźwięk w Azotach</a>
		</li>
			<li class="width-5">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/295380-wojsko-kupuje-rakiety-czolgi-i-karabiny-jak-papier-do-drukarek-to-nie-ma-sensu/">Wojsko kupuje rakiety, czołgi i karabiny jak papier do drukarek. To nie ma sensu</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="handel" href="https://www.wnp.pl/tematy/handel,2048.html">handel</a></h3>
			</div>
					<div class="one">
				<h3><a title="Huta Pokój" href="https://www.wnp.pl/tematy/huta-pokoj,2119.html">Huta Pokój</a></h3>
			</div>
					<div class="one">
				<h3><a title="Indonezja" href="https://www.wnp.pl/tematy/indonezja,2182.html">Indonezja</a></h3>
			</div>
					<div class="one">
				<h3><a title="inflacja" href="https://www.wnp.pl/tematy/inflacja,2185.html">inflacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="konkurencyjność" href="https://www.wnp.pl/tematy/konkurencyjnosc,2549.html">konkurencyjność</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ministerstwo Finansów" href="https://www.wnp.pl/tematy/ministerstwo-finansow,3039.html">Ministerstwo Finansów</a></h3>
			</div>
					<div class="one">
				<h3><a title="obligacje" href="https://www.wnp.pl/tematy/obligacje,3281.html">obligacje</a></h3>
			</div>
					<div class="one">
				<h3><a title="PESA" href="https://www.wnp.pl/tematy/pesa,3505.html">PESA</a></h3>
			</div>
					<div class="one">
				<h3><a title="płace" href="https://www.wnp.pl/tematy/place,3589.html">płace</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2160.39 <span class="green">0.39%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2480.34 <span class="green">0.21%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56677.33 <span class="green">0.32%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4180.23 <span class="red">-0.41%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12739.38 <span class="red">-0.08%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">245.85 <span class="red">-0.27%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.36 zł <span class="red">-0.53%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.72 zł <span class="red">-0.70%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.75 zł <span class="red">-0.67%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.93 zł <span class="red">-0.65%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.48 USD <span class="red">-0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">107.31 USD <span class="green">0.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.05 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.35 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.02 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.19 <span class="green">7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2798.60 <span class="red"> -11.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.39 USD <span class="red">-0.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.94 USD <span class="red">-1.62%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.94 USD <span class="green">0.16%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2484 PLN <span class="red">-0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2578 PLN <span class="green">0.82%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2464 PLN <span class="green">0.53%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2601 PLN <span class="green">0.15%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2283 PLN <span class="red">-0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/zmiany-cromwell-property,65474.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/63/49/046349_r0_300.jpg" alt="Zmiany Cromwell Property " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Zmiany Cromwell Property </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/koncept_foodie_na_plus,19212.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/44/42/074442_r0_300.jpg" alt="Koncept foodie na plus" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Koncept foodie na plus</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/lc_corp_sumuje_polrocze_deweloper_sprzedal_niemal_tysiac_lokali,15911.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/01/05/11/010511_r0_300.jpg" alt="LC Corp sumuje półrocze. Deweloper sprzedał niemal tysiąc lokali " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>LC Corp sumuje półrocze. Deweloper sprzedał niemal tysiąc lokali </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/prawo-i-finanse/posiedzenie-senatu-senatorowie-zajma-sie-pakietem-odpadowym-i-nowela-ustawy-o-rds,110417.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/05/15/120515_r0_300.jpg" alt="Senatorowie zajmą się pakietem odpadowym i nowelą ustawy o RDS" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Senatorowie zajmą się pakietem odpadowym i nowelą ustawy o RDS</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/projekt-ustawy-o-rekompensatach-dla-gorniczych-wdow-i-sierot-we-wrzesniu-trafi-do-sejmu,55589.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/33/24/063324_r0_300.jpg" alt="Projekt ustawy o rekompensatach dla górniczych wdów i sierot we wrześniu trafi do Sejmu?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Projekt ustawy o rekompensatach dla górniczych wdów i sierot we wrześniu trafi do Sejmu?</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/carrefour-wprowadza-technologie-blockchain-dla-nowego-produktu,160553.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/15/18/091518_r0_300.jpg" alt="Carrefour wprowadza technologię blockchain dla nowego produktu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Carrefour wprowadza technologię blockchain dla nowego produktu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ania-starmach-promuje-kapsulki-vizir,71790.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/84/99/018499_r0_300.jpg" alt="Ania Starmach promuje kapsułki Vizir" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Ania Starmach promuje kapsułki Vizir</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/asf-szaleje-na-lubelszczyznie-55-nowych-przypadkow-choroby,79615.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/37/63/083763_r0_300.jpg" alt="ASF szaleje na Lubelszczyźnie. 55 nowych przypadków choroby" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>ASF szaleje na Lubelszczyźnie. 55 nowych przypadków choroby</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/prezes-dia-istnieje-szansa-na-zwrot-pieniedzy-za-wycofane-leki-z-walsartanem,26848.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/76/05/007605_r0_300.jpg" alt="Prezes DIA: istnieje szansa na zwrot pieniędzy za wycofane leki z walsartanem " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Prezes DIA: istnieje szansa na zwrot pieniędzy za wycofane leki z walsartanem </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lublin-znamy-kolejne-szczegoly-strajku-pielegniarek-w-spsk-nr-4,185617.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/65/65/146565_r0_300.jpg" alt="Lublin: znamy kolejne szczegóły strajku pielęgniarek w SPSK nr 4" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Lublin: znamy kolejne szczegóły strajku pielęgniarek w SPSK nr 4</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>