<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Górnicza Solidarność zaniepokojona sytuacją w górnictwie - Górnictwo</title>
				<meta name="description" content="Górnicza Solidarność zaznaczyła w petycji przekazanej 21 stycznia 2019 roku parlamentarzystom Prawa i Sprawiedliwości, że stanowczo sprzeciwia się obecnemu kierunkowi polityki energetycznej i klimatycznej polskiego rządu oraz działaniom pod" />
					<link rel="canonical" href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_0.html" />
				<link rel="next" href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=398" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=76"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/28/22/332822_r0_620.jpg" />
	<meta property="og:title" content="Górnicza Solidarność zaniepokojona sytuacją w górnictwie" />

	<meta property="og:description" content="Górnicza Solidarność zaznaczyła w petycji przekazanej 21 stycznia 2019 roku parlamentarzystom Prawa i Sprawiedliwości, że stanowczo sprzeciwia się obecnemu kierunkowi polityki energetycznej i klimatycznej polskiego rządu oraz działaniom pod" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gornictwo" class=" gornictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;21&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/beata-kokeli-trigranit-o-nowych-inwestycjach-jedziemy-do-katowic,70283.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/47/58/054758_r2_300.jpg" alt=" TriGranit o nowych inwestycjach: Jedziemy do Katowic!">
		</div>
				<div class="desc">
			<h3> TriGranit o nowych inwestycjach: Jedziemy do Katowic!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/czas_tradycyjnych_hoteli_bezpowrotnie_minal_jak_dzis_projektowac_dla_branzy_hotelarskiej_o_tym_na_4_design_days,22064.html" rel="external">
				<div class="desc">
			<h3>Czas tradycyjnych hoteli bezpowrotnie minął. Jak dziś projektować dla branży hotelarskiej? O tym na 4 Design Days</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/housemarket_forum_silesia_2019_inwestowania_w_nieruchomosci_ma_potencjal,17360.html" rel="external">
				<div class="desc">
			<h3>HouseMarket Forum Silesia 2019. Inwestowania w nieruchomości ma potencjał</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/prezes-mondelez-mamy-rekordowy-udzial-na-rynku-w-segmencie-ciastek-i-czekolady-w-historii,167198.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/85/44/098544_r2_300.jpg" alt="Prezes Mondelez: Mamy rekordowy udział na rynku w segmencie ciastek i czekolady w historii">
		</div>
				<div class="desc">
			<h3>Prezes Mondelez: Mamy rekordowy udział na rynku w segmencie ciastek i czekolady w historii</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/minister-zapowiada-rewolucje-w-zamowieniach-publicznych,120039.html" rel="external">
				<div class="desc">
			<h3>Minister zapowiada rewolucję w zamówieniach publicznych</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/kpmg-cyfryzacja-i-zakaz-handlu-w-niedziele-zmieniaja-nawyki-konsumentow,76501.html" rel="external">
				<div class="desc">
			<h3>KPMG: Cyfryzacja i zakaz handlu w niedziele zmieniają nawyki konsumentów</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>12:31</b> <a href="https://energetyka.wnp.pl/fortum-inwestuje-i-rozwija-nowe-produkty-cieplownicze,338282_1_0_0.html">Fortum inwestuje i rozwija nowe produkty ciepłownicze</a></li>
															<li><b>08:43</b> <a href="https://energetyka.wnp.pl/mieszkancy-bez-dostaw-ciepla-w-kielcach-uruchomiono-telefon-interwencyjny,338260_1_0_0.html">Mieszkańcy bez dostaw ciepła w Kielcach. Uruchomiono telefon interwencyjny</a></li>
															<li><b>07:27</b> <a href="https://energetyka.wnp.pl/sloneczne-plany-polskiej-grupy-gorniczej,338257_1_0_0.html">Słoneczne plany Polskiej Grupy Górniczej</a></li>
															<li><b>06:48</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338253_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wiecej-miejsca-dla-morskich-farm-wiatrowych,338032_1_0_0.html">
									<img alt="Ile miejsca na Bałtyku dla morskich farm wiatrowych? Jest nowa wersja projektu" src="https://i.wnp.pl/d/30/65/03/306503_r0_300.jpg">
									<h3>Ile miejsca na Bałtyku dla morskich farm wiatrowych? Jest nowa wersja projektu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wiatraki-pomoga-w-realizacji-polskiego-celu-oze-na-2020-rok-pilka-caly-czas-jest-w-grze,338117_1_0_0.html">
									<img alt="Wiatraki pomogą w realizacji polskiego celu OZE na 2020 rok? &quot;Piłka cały czas jest w grze&quot;" src="https://i.wnp.pl/d/35/41/20/354120_r0_300.jpg">
									<h3>Wiatraki pomogą w realizacji polskiego celu OZE na 2020 rok? "Piłka cały czas jest w grze"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nowy-blok-w-elektrowni-jaworzno-iii-coraz-blizej-ukonczenia,338092_1_0_0.html">
									<img alt="Budowa bloku energetycznego za 6 mld zł na ostatniej prostej" src="https://i.wnp.pl/d/35/41/08/354108_r0_300.jpg">
									<h3>Budowa bloku energetycznego za 6 mld zł na ostatniej prostej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pt 20:12</b> <a href="https://gazownictwo.wnp.pl/sprzedali-gaz-ktorego-nie-mieli-zarobili-18-mln-euro,338224_1_0_0.html">Sprzedali gaz, którego nie mieli, zarobili 18 mln euro</a></li>
															<li><b>Pt 06:02</b> <a href="https://gazownictwo.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Musi dokonać przełomu w sposobie działania</a></li>
															<li><b>Cz 22:00</b> <a href="https://gazownictwo.wnp.pl/niemiecki-msz-nikt-nie-przeszkodzi-w-zbudowaniu-nord-stream-2,338140_1_0_0.html">Niemiecki MSZ: nikt nie przeszkodzi w zbudowaniu Nord Stream 2</a></li>
															<li><b>Cz 20:52</b> <a href="https://gazownictwo.wnp.pl/rosja-wybuduje-w-serbii-podziemne-magazyny-gazu,338138_1_0_0.html">Rosja wybuduje w Serbii podziemne magazyny gazu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-najdrozsze-w-historii,338286_1_0_0.html">
									<img alt="PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
									<h3>PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-ma-trzy-nowe-koncesje-w-norwegii,338189_1_0_0.html">
									<img alt="PGNiG ma szansę na duże odkrycia złóż gazu" src="https://i.wnp.pl/d/32/84/61/328461_r0_300.jpg">
									<h3>PGNiG ma szansę na duże odkrycia złóż gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/szwajcarski-sad-zniosl-zabezpieczenia-na-akcjach-operatorow-nord-stream,338185_1_0_0.html">
									<img alt="Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream " src="https://i.wnp.pl/d/33/22/99/332299_r0_300.jpg">
									<h3>Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>06:48</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338253_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 18:28</b> <a href="https://hutnictwo.wnp.pl/jsw-podala-wyniki-operacyjne-za-czwarty-kwartal-bylo-dobrze,338219_1_0_0.html">JSW podała wyniki operacyjne za czwarty kwartał. Było dobrze</a></li>
															<li><b>Pt 12:21</b> <a href="https://hutnictwo.wnp.pl/apelacja-w-procesie-b-prezesa-tf-silesia-wkrotce-wyrok,338180_1_0_0.html">Apelacja w procesie b. prezesa TF Silesia. Wkrótce wyrok</a></li>
															<li><b>Pt 11:51</b> <a href="https://hutnictwo.wnp.pl/osiem-strategicznych-spolek-pod-parasolem-ochronnym-jest-rozporzadzenie,338176_1_0_0.html">Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/biznesmeni-i-kontrolerzy-z-huty-kghm-z-zarzutami-ws-falszowania-zlomu-miedzi,338086_1_0_0.html">
									<img alt="Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu" src="https://i.wnp.pl/d/31/49/95/314995_r0_300.jpg">
									<h3>Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/po-zatrzymaniach-w-kghm-zlomowy-problem-moze-narastac,338025_1_0_0.html">
									<img alt="Oszuści okradają wielką polską firmę. Znaleźli prosty sposób" src="https://i.wnp.pl/d/35/40/35/354035_r0_300.jpg">
									<h3>Oszuści okradają wielką polską firmę. Znaleźli prosty sposób</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/european-steel-group-to-bedzie-trudny-rok-konsolidacji-rynku-stalowego-i-obnizek-cen,337714_1_0_0.html">
									<img alt="Huty mogą dostać zadyszki" src="https://i.wnp.pl/d/35/38/65/353865_r0_300.jpg">
									<h3>Huty mogą dostać zadyszki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>09:48</b> <a href="https://nafta.wnp.pl/avia-chce-sie-rozwijac-w-europie-i-poza-nia,338264_1_0_0.html">Avia chce się rozwijać w Europie i poza nią</a></li>
															<li><b>08:32</b> <a href="https://nafta.wnp.pl/ceny-ropy-na-dwumiesiecznych-maksimach,338258_1_0_0.html">Ceny ropy na dwumiesięcznych maksimach</a></li>
															<li><b>06:48</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338253_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:44</b> <a href="https://nafta.wnp.pl/rosnie-liczba-ofiar-wybuchy-rurociagu-w-meksyku,338252_1_0_0.html">Rośnie liczba ofiar wybuchy rurociągu w Meksyku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-spadaja-wiemy-jak-dlugo-to-potrwa,338233_1_0_0.html">
									<img alt="Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa" src="https://i.wnp.pl/d/35/41/99/354199_r0_300.jpg">
									<h3>Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/chiny-chca-zainwestowac-3-mld-dolarow-w-iranskie-pola-naftowe,338210_1_0_0.html">
									<img alt="Chińczycy chcą zainwestować gigantyczne pieniądze w irańską ropę" src="https://i.wnp.pl/d/31/31/73/313173_r0_300.jpg">
									<h3>Chińczycy chcą zainwestować gigantyczne pieniądze w irańską ropę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pkn-orlen-sprowadzi-rope-z-nigerii-niedlugo-pierwsze-dostawy,338106_1_0_0.html">
									<img alt="PKN Orlen sprowadzi ropę z Nigerii, niedługo pierwsze dostawy" src="https://i.wnp.pl/d/35/31/03/353103_r0_300.jpg">
									<h3>PKN Orlen sprowadzi ropę z Nigerii, niedługo pierwsze dostawy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 11:51</b> <a href="https://chemia.wnp.pl/osiem-strategicznych-spolek-pod-parasolem-ochronnym-jest-rozporzadzenie,338176_1_0_0.html">Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie</a></li>
															<li><b>Pt 06:02</b> <a href="https://chemia.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Musi dokonać przełomu w sposobie działania</a></li>
															<li><b>Cz 10:50</b> <a href="https://chemia.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Marek Ściążko, IChPW: Jeśli nie zwiększymy inwestycji, to węgla w Polsce wystarczy na 20-30 lat</a></li>
															<li><b>Wt 17:35</b> <a href="https://chemia.wnp.pl/zbigniew-pawlucki-odwolany-ze-stanowiska-wiceprezesa-izobloku,337940_1_0_0.html">Zbigniew Pawłucki odwołany ze stanowiska wiceprezesa Izobloku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-zyska-kolejowe-polaczenie-z-portem-w-policach-pkp-plk-zainwestuja-122-mln-zl,338197_1_0_0.html">
									<img alt="Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł " src="https://i.wnp.pl/d/30/37/08/303708_r0_300.jpg">
									<h3>Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/najwieksze-koncerny-chemiczne-beda-walczyly-z-plastikowymi-smieciami,338112_1_0_0.html">
									<img alt="Gigantyczne pieniądze na walkę z plastikowymi śmieciami. Przemysłowi potentaci łączą siły" src="https://i.wnp.pl/d/35/01/97/350197_r0_300.jpg">
									<h3>Gigantyczne pieniądze na walkę z plastikowymi śmieciami. Przemysłowi potentaci łączą siły</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-wykonawca-elektrowni-pulawy-do-konca-pierwszego-kwartalu-2019-roku,337890_1_0_0.html">
									<img alt="Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie" src="https://i.wnp.pl/d/34/67/04/346704_r0_300.jpg">
									<h3>Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Nd 10:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-stawia-czola-smartwatchom-apple-a,338240_1_0_0.html">Szwajcarski producent zegarków stawia czoła smartwatchom Apple'a</a></li>
															<li><b>Pt 09:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-podal-wstepne-przychody-za-2018-rok,338153_1_0_0.html">Esotiq & Henderson podał wstępne przychody za 2018 rok</a></li>
															<li><b>Pt 14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
															<li><b>Wt 12:26</b> <a href="https://www.wnp.pl/przemysl-odziezowy/modernizacja-na-miare-lpp-jak-i-dlaczego-zmienia-sie-salony,337444_1_0_0.html">Modernizacja na miarę LPP. Jak i dlaczego zmienią się salony?</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-poprawilo-sprzedaz-w-koncowce-2018-roku,337609_1_0_0.html">
									<img alt="Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prochnik-zostanie-wykluczony-z-obrotu-gieldowego,337553_1_0_0.html">
									<img alt="Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-wzmacnia-zarzad-i-szykuje-restrukturyzacje,337487_1_0_0.html">
									<img alt="Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany" src="https://i.wnp.pl/d/34/97/65/349765_r0_300.jpg">
									<h3>Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-przejdzie-gleboka-restrukturyzacje,337378_1_0_0.html">
									<img alt="Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację" src="https://i.wnp.pl/d/34/97/66/349766_r0_300.jpg">
									<h3>Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:31</b> <a href="https://budownictwo.wnp.pl/fortum-inwestuje-i-rozwija-nowe-produkty-cieplownicze,338282_1_0_0.html">Fortum inwestuje i rozwija nowe produkty ciepłownicze</a></li>
															<li><b>11:45</b> <a href="https://budownictwo.wnp.pl/pkp-plk-w-nowa-perspektywe-wejda-z-projektami-za-ponad-40-mld-zl,338274_1_0_0.html">PKP PLK w nową perspektywę wejdą z projektami za ponad 40 mld zł</a></li>
															<li><b>11:22</b> <a href="https://budownictwo.wnp.pl/ile-polskie-budownictwo-czerpie-z-eksportu-oto-kluczowe-dane,338271_1_0_0.html">Ile polskie budownictwo czerpie z eksportu? Oto kluczowe dane</a></li>
															<li><b>10:40</b> <a href="https://budownictwo.wnp.pl/gus-liczba-mieszkan-oddanych-do-uzytku-wzrosla-w-ubieglym-roku-o-3-6-proc,338268_1_0_0.html">GUS: liczba mieszkań oddanych do użytku wzrosła w ubiegłym roku o 3,6 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/byly-nadzieje-jest-rozczarowanie-pomysl-na-mosty-w-ogniu-krytyki,338200_1_0_0.html">
									<img alt="Były duże nadzieje, jest spore rozczarowanie. Pomysł na mosty w ogniu krytyki" src="https://i.wnp.pl/d/35/42/41/354241_r0_300.jpg">
									<h3>Były duże nadzieje, jest spore rozczarowanie. Pomysł na mosty w ogniu krytyki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jadwiga-emilewicz-nowe-prawo-zamowien-publicznych-radykalnie-przemodeluje-rynek,338265_1_0_0.html">
									<img alt="Minister przedsiębiorczości zapowiada rewolucję w zamówieniach publicznych" src="https://i.wnp.pl/d/34/87/61/348761_r0_300.jpg">
									<h3>Minister przedsiębiorczości zapowiada rewolucję w zamówieniach publicznych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jedrzynski-wprowadzenie-deweloperskiego-funduszu-gwarancyjnego-racjonalne,338231_1_0_0.html">
									<img alt="Wprowadzenie Deweloperskiego Funduszu Gwarancyjnego racjonalne" src="https://i.wnp.pl/d/35/41/96/354196_r0_300.jpg">
									<h3>Wprowadzenie Deweloperskiego Funduszu Gwarancyjnego racjonalne</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>12:26</b> <a href="https://www.wnp.pl/tech/szef-huaweia-ostrzega-przed-trudnymi-czasami-i-zwolnieniami,338281_1_0_0.html">Szef Huaweia ostrzega przed "trudnymi czasami" i zwolnieniami</a></li>
															<li><b>12:11</b> <a href="https://www.wnp.pl/tech/rewolucyjne-zmiany-zasad-rozliczania-kryptowalut,338280_1_0_0.html">Rewolucyjne zmiany zasad rozliczania kryptowalut</a></li>
															<li><b>12:09</b> <a href="https://www.wnp.pl/tech/lg-zaopatrzy-samochody-mercedes-benz-w-system-czytania-gestow,338279_1_0_0.html">LG zaopatrzy samochody Mercedes-Benz w system czytania gestów</a></li>
															<li><b>10:01</b> <a href="https://www.wnp.pl/tech/ultimate-games-2-07-mln-zl-zysku-netto-w-roku-2018,338263_1_0_0.html">Ultimate Games: 2,07 mln zł zysku netto w roku 2018</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/krajowy-program-kosmiczny-daje-nadzieje-mimo-malego-budzetu,338170_1_0_0.html">
									<img alt="Wydamy ponad 36 razy mniej niż Niemcy, ale liczymy na szybki wzrost. To dopiero początek" src="https://i.wnp.pl/d/35/07/41/350741_r0_300.jpg">
									<h3>Wydamy ponad 36 razy mniej niż Niemcy, ale liczymy na szybki wzrost. To dopiero początek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/prezes-pko-banku-polskiego-cyberbezpieczenstwo-to-kluczowe-wyzwanie-biznesowe,338198_1_0_0.html">
									<img alt="Amerykańskie rozwiązania w polskim banku? Skorzystamy na tym - mówi prezes PKO BP" src="https://i.wnp.pl/d/35/41/84/354184_r0_300.jpg">
									<h3>Amerykańskie rozwiązania w polskim banku? Skorzystamy na tym - mówi prezes PKO BP</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/podejrzany-o-szpiegostwo-konsultantem-beaty-szydlo-jest-odpowiedz,338152_1_0_0.html">
									<img alt="Podejrzany o szpiegostwo konsultantem Beaty Szydło? Jest odpowiedź" src="https://i.wnp.pl/d/33/84/96/338496_r0_300.jpg">
									<h3>Podejrzany o szpiegostwo konsultantem Beaty Szydło? Jest odpowiedź</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Sb 20:48</b> <a href="https://www.wnp.pl/przemysl-obronny/finlandia-przed-wyborami-partie-podzielone-ws-nato-i-zakupu-nowych-mysliwcow,338239_1_0_0.html">Finlandia: przed wyborami partie podzielone ws. NATO i zakupu nowych myśliwców</a></li>
															<li><b>Sb 16:55</b> <a href="https://www.wnp.pl/przemysl-obronny/na-dalekim-wschodzie-trwa-akcja-ratownicza-po-kolizji-dwoch-su-34,338237_1_0_0.html">Na Dalekim Wschodzie trwa akcja ratownicza po kolizji dwóch Su-34</a></li>
															<li><b>Pt 19:26</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-jest-koncepcja-utworzenia-centrum-szkolenia-wojsk-specjalnych,338223_1_0_0.html">MON: Jest koncepcja utworzenia Centrum Szkolenia Wojsk Specjalnych</a></li>
															<li><b>Pt 17:29</b> <a href="https://www.wnp.pl/przemysl-obronny/kontrakt-tatry-w-jordanii,338207_1_0_0.html">Kontrakt Tatry w Jordanii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/53-mln-zl-nie-wroci-do-budzetu-armia-wykorzysta-je-w-2019-roku,338171_1_0_0.html">
									<img alt="Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać" src="https://i.wnp.pl/d/35/41/67/354167_r0_300.jpg">
									<h3>Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/zmiany-w-zarzadzie-cenzinu-nowy-czlonek-zarzadu-ds-finansowych,338209_1_0_0.html">
									<img alt="Zmiany w zarządzie Cenzinu. Nowy członek zarządu ds. finansowych" src="https://i.wnp.pl/d/35/41/88/354188_r0_300.jpg">
									<h3>Zmiany w zarządzie Cenzinu. Nowy członek zarządu ds. finansowych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-kusi-pieniedzmi-cel-200-tysieczna-armia,337855_1_0_0.html">
									<img alt="Wojsko kusi pieniędzmi. Cel: 200-tysięczna armia" src="https://i.wnp.pl/d/35/39/54/353954_r0_300.jpg">
									<h3>Wojsko kusi pieniędzmi. Cel: 200-tysięczna armia</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/ambitne-plany-pco-inwestycje-eksport-badania-i-rozwoj-modernizacja-armii,338137_1_0_0.html">
									<img alt="Ambitne plany producenta optoelektroniki wojskowej" src="https://i.wnp.pl/d/35/41/51/354151_r0_300.jpg">
									<h3>Ambitne plany producenta optoelektroniki wojskowej</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:51</b> <a href="https://logistyka.wnp.pl/wplywy-z-krajowego-systemu-poboru-oplat-wzrosly-do-2-mld-zl,338291_1_0_0.html">Wpływy z Krajowego Systemu Poboru Opłat wzrosły do 2 mld zł</a></li>
															<li><b>11:45</b> <a href="https://logistyka.wnp.pl/pkp-plk-w-nowa-perspektywe-wejda-z-projektami-za-ponad-40-mld-zl,338274_1_0_0.html">PKP PLK w nową perspektywę wejdą z projektami za ponad 40 mld zł</a></li>
															<li><b>10:24</b> <a href="https://logistyka.wnp.pl/nowe-tory-i-rozjazdy-dla-pociagow-towarowych-z-katowic-ligoty-do-tychow,338266_1_0_0.html">Nowe tory i rozjazdy dla pociągów towarowych z Katowic-Ligoty do Tychów </a></li>
															<li><b>Nd 14:28</b> <a href="https://logistyka.wnp.pl/organizator-publicznego-transportu-uczy-kulturalnego-podrozowania,338247_1_0_0.html">Organizator publicznego transportu uczy kulturalnego podróżowania</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/byly-nadzieje-jest-rozczarowanie-pomysl-na-mosty-w-ogniu-krytyki,338200_1_0_0.html">
									<img alt="Były duże nadzieje, jest spore rozczarowanie. Pomysł na mosty w ogniu krytyki" src="https://i.wnp.pl/d/35/42/41/354241_r0_300.jpg">
									<h3>Były duże nadzieje, jest spore rozczarowanie. Pomysł na mosty w ogniu krytyki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-to-polityka-zamiast-podejscia-rynkowego-pozalujemy-zaniechania-rozwoju-modlina,337881_1_0_0.html">
									<img alt="Centralny Port Komunikacyjny to &quot;polityka zamiast podejścia rynkowego&quot;. Pożałujemy zaniechania rozwoju Modlina" src="https://i.wnp.pl/d/34/01/86/340186_r0_300.jpg">
									<h3>Centralny Port Komunikacyjny to "polityka zamiast podejścia rynkowego". Pożałujemy zaniechania rozwoju Modlina</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/dlaczego-pendolino-jezdzi-wolniej-taki-mamy-klimat,338202_1_0_0.html">
									<img alt="Dlaczego Pendolino jeździ wolniej? &quot;Taki mamy klimat&quot;" src="https://i.wnp.pl/d/31/75/25/317525_r0_300.jpg">
									<h3>Dlaczego Pendolino jeździ wolniej? "Taki mamy klimat"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>12:09</b> <a href="https://motoryzacja.wnp.pl/lg-zaopatrzy-samochody-mercedes-benz-w-system-czytania-gestow,338279_1_0_0.html">LG zaopatrzy samochody Mercedes-Benz w system czytania gestów</a></li>
															<li><b>11:18</b> <a href="https://motoryzacja.wnp.pl/minister-finansow-francji-zaprzecza-doniesieniom-o-polaczeniu-renault-i-nissana,338270_1_0_0.html">Minister finansów Francji zaprzecza doniesieniom o połączeniu Renault i Nissana</a></li>
															<li><b>08:53</b> <a href="https://motoryzacja.wnp.pl/w-2019-r-kolejny-raz-spadnie-sprzedaz-diesli-w-europie,338261_1_0_0.html">W 2019 r. kolejny raz spadnie sprzedaż diesli w Europie</a></li>
															<li><b>Nd 12:00</b> <a href="https://motoryzacja.wnp.pl/wlasny-samochod-w-porzadku-ale-tylko-na-przedmiesciach,337552_1_0_0.html">Własny samochód? W porządku, ale tylko na przedmieściach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/jean-dominique-senard-wiodacym-kandydatem-na-miejsce-ghosna-w-renault,338212_1_0_0.html">
									<img alt="Z Michelin na szefa Renault?" src="https://i.wnp.pl/d/35/41/90/354190_r0_300.jpg">
									<h3>Z Michelin na szefa Renault?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/jubileusz-garbatej-ikony-fakty-o-garbusie-ktorych-pewnie-nie-znacie,338054_1_0_0.html">
									<img alt="Pierwszego Volkswagena stworzył Żyd. Był jednak &quot;mały&quot; problem. Fakty o Garbusie, których (pewnie) nie znacie" src="https://i.wnp.pl/d/35/40/75/354075_r0_300.jpg">
									<h3>Pierwszego Volkswagena stworzył Żyd. Był jednak "mały" problem. Fakty o Garbusie, których (pewnie) nie znacie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/fabryka-silnikow-w-tychach-otwarta-jeszcze-raz,338105_1_0_0.html">
									<img alt="Fabryka silników w Tychach otwarta jeszcze raz" src="https://i.wnp.pl/d/35/41/16/354116_r0_300.jpg">
									<h3>Fabryka silników w Tychach otwarta jeszcze raz</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>14:01</b> <a href="https://www.pulshr.pl/rekrutacja/1-8-tys-nowych-miejsc-pracy-dzieki-inwestycjom-w-sse,60726.html">1,8 tys. nowych miejsc pracy dzięki inwestycjom w SSE</a></li>
															<li><b>13:51</b> <a href="https://finanse.wnp.pl/wplywy-z-krajowego-systemu-poboru-oplat-wzrosly-do-2-mld-zl,338291_1_0_0.html">Wpływy z Krajowego Systemu Poboru Opłat wzrosły do 2 mld zł</a></li>
															<li><b>13:43</b> <a href="https://finanse.wnp.pl/kuke-w-tym-roku-moze-upasc-i-zostac-zrestrukturyzowanych-ok-1200-przedsiebiorstw,338290_1_0_0.html">KUKE: w tym roku może upaść i zostać zrestrukturyzowanych ok. 1200 przedsiębiorstw</a></li>
															<li><b>13:35</b> <a href="https://finanse.wnp.pl/grzegorz-tobiszowski-pozytywne-zdanie-ministerstwa-energii-o-waznych-projektach-dla-jsw,338288_1_0_0.html">Grzegorz Tobiszowski: "pozytywne zdanie" ministerstwa energii o ważnych projektach dla JSW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/warszawska-gielda-najslabsza-od-15-lat,338284_1_0_0.html">
									<img alt="GPW w odwrocie. Spółki omijają ją szerokim łukiem" src="https://i.wnp.pl/d/31/71/97/317197_r0_300.jpg">
									<h3>GPW w odwrocie. Spółki omijają ją szerokim łukiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/ludzie-i-wiedza-plusy-i-minusy-powstaje-raport-o-przyszlosci-polskiej-gospodarki,338199_1_0_0.html">
									<img alt="Ludzie i wiedza. Plusy i minusy. Powstaje raport o przyszłości polskiej gospodarki" src="https://i.wnp.pl/d/33/56/86/335686_r0_300.jpg">
									<h3>Ludzie i wiedza. Plusy i minusy. Powstaje raport o przyszłości polskiej gospodarki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/co-sie-dzieje-z-polskimi-fabrykami-produkcja-przemyslowa-w-grudniu-mocno-zwolnila,338167_1_0_0.html">
									<img alt="Zaskakujące wieści z polskiego przemysłu. Dane nieprzyjemnie zaskoczyły ekonomistów" src="https://i.wnp.pl/d/35/33/99/353399_r0_300.jpg">
									<h3>Zaskakujące wieści z polskiego przemysłu. Dane nieprzyjemnie zaskoczyły ekonomistów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:01</b> <a href="https://www.pulshr.pl/rekrutacja/1-8-tys-nowych-miejsc-pracy-dzieki-inwestycjom-w-sse,60726.html">1,8 tys. nowych miejsc pracy dzięki inwestycjom w SSE</a></li>
															<li><b>13:43</b> <a href="https://praca.wnp.pl/kuke-w-tym-roku-moze-upasc-i-zostac-zrestrukturyzowanych-ok-1200-przedsiebiorstw,338290_1_0_0.html">KUKE: w tym roku może upaść i zostać zrestrukturyzowanych ok. 1200 przedsiębiorstw</a></li>
															<li><b>11:25</b> <a href="https://www.pulshr.pl/po-godzinach/dzien-babci-i-dziadka-pracuja-bo-chca-czy-musza,60709.html">Babcia i dziadek: pracują bo chcą? Czy muszą?</a></li>
															<li><b>11:22</b> <a href="https://praca.wnp.pl/ile-polskie-budownictwo-czerpie-z-eksportu-oto-kluczowe-dane,338271_1_0_0.html">Ile polskie budownictwo czerpie z eksportu? Oto kluczowe dane</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/wydajnosc-polskich-pracownikow-rosnie-najszybciej-na-swiecie-a-place-wcale-nie,59688.html">
									<img alt="Wydajność polskich pracowników rośnie najszybciej na świecie. A płace wcale nie" src="https://i.wnp.pl/d/34/38/07/343807_r0_300.jpg">
									<h3>Wydajność polskich pracowników rośnie najszybciej na świecie. A płace wcale nie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/rekordowe-przecietne-wynagrodzenie-w-polsce-grubo-ponad-5-tys-zl,60675.html">
									<img alt="Jeszcze nigdy zarobki Polaków nie były tak wysokie" src="https://i.wnp.pl/d/35/41/68/354168_r0_300.jpg">
									<h3>Jeszcze nigdy zarobki Polaków nie były tak wysokie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/impas-w-lot-trwa-zwiazkowcy-nie-wykluczaja-dalszych-protestow,338100_1_0_0.html">
									<img alt="Impas w LOT trwa. Związkowcy nie wykluczają dalszych protestów" src="https://i.wnp.pl/d/35/07/38/350738_r0_300.jpg">
									<h3>Impas w LOT trwa. Związkowcy nie wykluczają dalszych protestów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:22</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ile-polskie-budownictwo-czerpie-z-eksportu-oto-kluczowe-dane,338271_1_0_0.html">Ile polskie budownictwo czerpie z eksportu? Oto kluczowe dane</a></li>
															<li><b>Pt 21:25</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rosja-zwieksza-rezerwy-zlota,338228_1_0_0.html">Rosja zwiększa rezerwy złota</a></li>
															<li><b>Pt 17:34</b> <a href="https://www.wnp.pl/rynki-zagraniczne/port-calais-nie-czy-ale-jak-dlugie-beda-korki-do-odpraw-ciezarowek-po-brexicie,338211_1_0_0.html">Port Calais: Nie „czy”, ale jak długie będą korki do odpraw ciężarówek po brexicie</a></li>
															<li><b>Pt 17:29</b> <a href="https://www.wnp.pl/rynki-zagraniczne/kontrakt-tatry-w-jordanii,338207_1_0_0.html">Kontrakt Tatry w Jordanii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/goraca-linia-ws-brexitu-may-prosi-o-rozmowe-junckera,338195_1_0_0.html">
									<img alt="Gorąca linia ws. brexitu. May prosi o rozmowę Junckera" src="https://i.wnp.pl/d/35/41/81/354181_r0_300.jpg">
									<h3>Gorąca linia ws. brexitu. May prosi o rozmowę Junckera</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/waza-sie-losy-amerykanskich-sankcji-przeciwko-firmom-oligarchy-olega-deripaski,338147_1_0_0.html">
									<img alt="Ważą się losy amerykańskich sankcji przeciwko firmom człowieka Putina" src="https://i.wnp.pl/d/33/77/95/337795_r0_300.jpg">
									<h3>Ważą się losy amerykańskich sankcji przeciwko firmom człowieka Putina</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/lepsza-niz-inkaso-i-ubezpieczenie-akredytywa-dokumentowa-w-handlu-miedzynarodowym,337666_1_0_0.html">
									<img alt="Eksportowe ułatwienia dla polskich firm. Bank weźmie na siebie ryzyko" src="https://i.wnp.pl/d/34/63/61/346361_r0_300.jpg">
									<h3>Eksportowe ułatwienia dla polskich firm. Bank weźmie na siebie ryzyko</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chinsko-amerykanskie-spotkanie-na-najwyzszym-szczeblu,338073_1_0_0.html">
									<img alt="Zbliża się kolejna odsłona &quot;największej wojny handlowej w historii gospodarki&quot;" src="https://i.wnp.pl/d/32/90/19/329019_r0_300.jpg">
									<h3>Zbliża się kolejna odsłona "największej wojny handlowej w historii gospodarki"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://nafta.wnp.pl/rynek-stacji-paliw-w-polsce-zmieni-sie-nie-do-poznania,337626_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/11/353811_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach </h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/wlasny-samochod-w-porzadku-ale-tylko-na-przedmiesciach,337552_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/37/66/353766_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Własny samochód? W porządku, ale tylko na przedmieściach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/elektryczne-auta-nie-zbawia-miast-stawiajmy-na-napowietrzna-kolej-i-metro,337620_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/27/19/322719_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Elektryczne auta nas nie zbawią. Bo jeżdżą po... ulicach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/wiecej-miejsca-dla-morskich-farm-wiatrowych,338032_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/65/03/306503_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Ile miejsca na Bałtyku dla morskich farm wiatrowych? Jest nowa wersja projektu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Górnicza Solidarność zaniepokojona sytuacją w górnictwie</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (JD)</b>				
				<br>
				<small>21-01-2019 12:06&nbsp;|&nbsp;&nbsp;aktualizacja: 21-01-2019 12:25</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/28/22/332822_r0_620.jpg" width="605" height="403" alt="Górnicza Solidarność zaniepokojona sytuacją w górnictwie" title="Górnicza Solidarność jest zaniepokojona sytuacją w polskim górnictwieFot. PTWP (Michał Oleksy)" />
					

										<div class="desc">
						<p>Górnicza Solidarność jest zaniepokojona sytuacją w polskim górnictwie</p>						<small>Fot. PTWP (Michał Oleksy)</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2Fgornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie%2C338278_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2Fgornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie%2C338278_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2Fgornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie%2C338278_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2Fgornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie%2C338278_1_0_0.html&title=G%C3%B3rnicza+Solidarno%C5%9B%C4%87+zaniepokojona+sytuacj%C4%85+w+g%C3%B3rnictwie&desc=G%C3%B3rnicza+Solidarno%C5%9B%C4%87+zaznaczy%C5%82a+w+petycji+przekazanej+21+stycznia+2019+roku+parlamentarzystom+Prawa+i+Sprawiedliwo%C5%9Bci%2C+%C5%BCe+stanowczo+sprzeciwia+si%C4%99+obecnemu+kierunkowi+polityki+energetycznej+i+klimatycznej+polskiego+rz%C4%85du+oraz+dzia%C5%82aniom+podejmowanym+przez+poszczeg%C3%B3lne+ministerstwa+wobec+sektora+g%C3%B3rnictwa+w%C4%99glowego.+Zdaniem+g%C3%B3rniczej+Solidarno%C5%9Bci+chaos%2C+z+jakim+mamy+obecnie+do+czynienia+w+tych+dziedzinach%2C+rodzi+niezwykle+powa%C5%BCne+konsekwencje+i+powoduje+coraz+wi%C4%99kszy+spo%C5%82eczny+niepok%C3%B3j%2C+szczeg%C3%B3lnie+na+G%C3%B3rnym+%C5%9Al%C4%85sku+i+w+Zag%C5%82%C4%99biu+D%C4%85browskim." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2Fgornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie%2C338278_1_0_0.html&title=G%C3%B3rnicza+Solidarno%C5%9B%C4%87+zaniepokojona+sytuacj%C4%85+w+g%C3%B3rnictwie&summary=G%C3%B3rnicza+Solidarno%C5%9B%C4%87+zaznaczy%C5%82a+w+petycji+przekazanej+21+stycznia+2019+roku+parlamentarzystom+Prawa+i+Sprawiedliwo%C5%9Bci%2C+%C5%BCe+stanowczo+sprzeciwia+si%C4%99+obecnemu+kierunkowi+polityki+energetycznej+i+klimatycznej+polskiego+rz%C4%85du+oraz+dzia%C5%82aniom+podejmowanym+przez+poszczeg%C3%B3lne+ministerstwa+wobec+sektora+g%C3%B3rnictwa+w%C4%99glowego.+Zdaniem+g%C3%B3rniczej+Solidarno%C5%9Bci+chaos%2C+z+jakim+mamy+obecnie+do+czynienia+w+tych+dziedzinach%2C+rodzi+niezwykle+powa%C5%BCne+konsekwencje+i+powoduje+coraz+wi%C4%99kszy+spo%C5%82eczny+niepok%C3%B3j%2C+szczeg%C3%B3lnie+na+G%C3%B3rnym+%C5%9Al%C4%85sku+i+w+Zag%C5%82%C4%99biu+D%C4%85browskim.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338278_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Górnicza Solidarność zaznaczyła w petycji przekazanej 21 stycznia 2019 roku parlamentarzystom Prawa i Sprawiedliwości, że stanowczo sprzeciwia się obecnemu kierunkowi polityki energetycznej i klimatycznej polskiego rządu oraz działaniom podejmowanym przez poszczególne ministerstwa wobec sektora górnictwa węglowego. Zdaniem górniczej Solidarności chaos, z jakim mamy obecnie do czynienia w tych dziedzinach, rodzi niezwykle poważne konsekwencje i powoduje coraz większy społeczny niepokój, szczególnie na Górnym Śląsku i w Zagłębiu Dąbrowskim.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W poniedziałek 21 stycznia 2019 roku przedstawiciele górniczej Solidarności przedstawili swą petycję w paru biurach poselskich parlamentarzystów Prawa i Sprawiedliwości.</strong></li>
<li><strong>W tym między innymi w Katowicach w biurze posłanki Bożeny Borys-Szopy, w Rudzie Śląskiej w biurze wiceministra energii Grzegorza Tobiszowskiego i w Jastrzębiu-Zdroju, w biurze posła Grzegorza Matusiaka.</strong></li>
<li><strong>W Sosnowcu szef górniczej Solidarności Bogusław Hutek zastał zamknięte biuro posłanki Ewy Malik, jednak zaznaczył, że wróci do niego, żeby przekazać związkową petycję.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gornictwo.wnp.pl/grzegorz-tobiszowski-pozytywne-zdanie-ministerstwa-energii-o-waznych-projektach-dla-jsw,338288_1_0_0.html" title="Wiceminister energii deklaruje wsparcie dla kluczowych projektów JSW">
							<img src="https://i.wnp.pl/d/34/85/09/348509_r0_300.jpg" alt="Wiceminister energii deklaruje wsparcie dla kluczowych projektów JSW">
							<h3>Wiceminister energii deklaruje wsparcie dla kluczowych projektów JSW</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/fortum-inwestuje-i-rozwija-nowe-produkty-cieplownicze,338282_1_0_0.html" title="Fortum inwestuje i rozwija nowe produkty ciepłownicze">Fortum inwestuje i rozwija nowe produkty ciepłownicze</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/zarzad-jsw-odpiera-zarzuty-rady-nadzorczej,338269_1_0_0.html" title="Zarząd JSW odpiera zarzuty rady nadzorczej">Zarząd JSW odpiera zarzuty rady nadzorczej</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/aparaty-atu-1-sprawdzily-sie-w-warunkach-dolowych,338256_1_0_0.html" title="Aparaty ucieczkowe Fasera zdały testy śpiewająco. &quot;Piątka&quot; w JSW">Aparaty ucieczkowe Fasera zdały testy śpiewająco. "Piątka" w JSW</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Bogusław Hutek, przewodniczący górniczej Solidarności, wskazuje, że związek jest zaniepokojony sprawami górnictwa. Adresowana do parlamentarzystów i przedstawicieli rządu petycja ma uświadomić im powagę sytuacji oraz wagę problemów, przed jakimi stoi rodzimy sektor węglowy.
<br />
<br />
Górnicza Solidarność już wcześniej wskazywała, że niepokoi ją projekt polityki energetycznej, zakładający w perspektywie zmniejszenie udziału węgla w naszym miksie energetycznym.
<br />
<br />
Czytaj więcej na ten temat:&nbsp;<a href="https://gornictwo.wnp.pl/boguslaw-hutek-solidarnosc-czekamy-na-oficjalna-wersje-pakietu-katowickiego-w-jezyku-polskim,336907_1_0_0.html">Bogusław Hutek, Solidarność: czekamy na oficjalną wersję Pakietu Katowickiego w języku polskim</a>
<br />
<br />
- Należy oddać ministrowi energii Krzysztofowi Tchórzewskiemu i wiceministrowi Grzegorzowi Tobiszowskiemu, że w 2015 roku i kolejnych latach podjęli działania, które postawiły górnictwo na nogi. Dziś zadajemy pytanie: po co, skoro dziś podejmują działania, które mogą to górnictwo na nowo położyć - mówił Bogusław Hutek, szef górniczej Solidarności.
<br />
<br />
W petycji górnicza Solidarność &nbsp;ocenia, że dołożyła wszelkich starań, żeby doprowadzić do konstruktywnego dialogu z rządem Zjednoczonej Prawicy w kluczowych dla polskiej gospodarki obszarach, jednak - wskazują związkowcy - ich pisma i propozycje rozwiązań pozostawały bez odpowiedzi ze strony rządu lub były traktowane po macoszemu.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_1.html">2</a></li>
																					<li><a href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/restrukturyzacja-gornictwa,24308.html">restrukturyzacja górnictwa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24308.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gornictwo,24301.html">górnictwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24301.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1976.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/hutek-boguslaw,20674.html">Hutek Bogusław</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20674.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/solidarnosc,5374.html">Solidarność</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5374.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2310.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/konflikt,2542.html">konflikt</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2542.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ministerstwo-energii,20736.html">Ministerstwo Energii</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20736.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/tchorzewski-krzysztof,8406.html">Tchórzewski Krzysztof</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8406.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/tobiszowski-grzegorz,4641.html">Tobiszowski Grzegorz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4641.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/borys-szopa-bozena,7233.html">Borys-Szopa Bożena</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7233.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/malik-ewa,28300.html">Malik Ewa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28300.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/matusiak-grzegorz,28301.html">Matusiak Grzegorz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28301.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/cop24,22697.html">COP24</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_22697.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/energetyka,5598.html">energetyka</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5598.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/polityka-klimatyczna,10913.html">polityka klimatyczna</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_10913.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1257.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/handel-emisjami,2049.html">handel emisjami</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2049.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pis,3555.html">PiS</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3555.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338278" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338278" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338278'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">194.50.214.250</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338278" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://gazownictwo.wnp.pl/pgnig-najdrozsze-w-historii,338286_1_0_0.html">
					<div class="img">
						<img alt="PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
					</div>
					<h3>PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy</h3>
				</a>
			</li>
					<li>
				<a href="https://gazownictwo.wnp.pl/pgnig-ma-trzy-nowe-koncesje-w-norwegii,338189_1_0_0.html">
					<div class="img">
						<img alt="PGNiG ma szansę na duże odkrycia złóż gazu" src="https://i.wnp.pl/d/32/84/61/328461_r0_300.jpg">
					</div>
					<h3>PGNiG ma szansę na duże odkrycia złóż gazu</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/1-8-tys-nowych-miejsc-pracy-dzieki-inwestycjom-w-sse,60726.html">
					<div class="img">
						<img alt="1,8 tys. nowych miejsc pracy dzięki inwestycjom w SSE" src="https://i.wnp.pl/d/34/62/91/346291_r0_300.jpg">
					</div>
					<h3>1,8 tys. nowych miejsc pracy dzięki inwestycjom w SSE</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/nie-zapomnij-o-zlozeniu-wniosku-o-rekompensate-z-tytulu-utraconego-prawa-do-bezplatnego-wegla,338289_1_0_0.html">
					<div class="img">
						<img alt="SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do bezpłatnego węgla" src="https://i.wnp.pl/d/34/61/93/346193_r0_300.jpg">
					</div>
					<h3>SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do bezpłatnego węgla</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
<link href="/css/includes/dd2019.css?v=2" rel="stylesheet" type="text/css" />

<div class="dd-2">
	<div class="head">
		<h2><a href="http://www.4dd.pl/pl/"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/4dd.png" alt="4 Design Days" /></a></h2>
		<p>24-27.01.2019 Katowice, MCK i Spodek &nbsp;&bull;&nbsp; architektura &nbsp;&bull;&nbsp; design &nbsp;&bull;&nbsp; nieruchomości</p>
	</div>

	<div class="body">
		<div class="col-1">
			
							<div class="box-n1">
					<a href="http://www.propertydesign.pl/konferencje/182/co_inspiruje_i_kreuje_swiatowe_trendy_w_architekturze_i_designie_odpowiedz_na_4_design_days,21987.html" title="Co inspiruje i kreuje światowe trendy w architekturze i designie? Odpowiedź na 4 Design Days ">
						<div class="img">
							<img src="https://pliki.propertydesign.pl/i/08/45/91/084591_r0_620.jpg" alt="Co inspiruje i kreuje światowe trendy w architekturze i designie? Odpowiedź na 4 Design Days " />
						</div>
						<div class="desc">
							<h3>Co inspiruje i kreuje światowe trendy w architekturze i designie? Odpowiedź na 4 Design Days </h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<ul class="list-n1">
														<li>
						<a href="http://www.propertydesign.pl/architektura/104/oni_beda_z_nami_na_4_design_days_2019,21621.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/35/91/083591_r0_620.jpg" alt="Oni będą z nami na 4 Design Days 2019!" />
							</div>
							<div class="desc">
								<h3>Oni będą z nami na 4 Design Days 2019!</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/wywiady/109/czas_tradycyjnych_hoteli_bezpowrotnie_minal_jak_dzis_projektowac_dla_branzy_hotelarskiej_o_tym_na_4_design_days,22064.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/00/084700_r0_620.jpg" alt="Czas tradycyjnych hoteli bezpowrotnie minął. Jak dziś projektować dla branży hotelarskiej? O tym na 4 Design Days" />
							</div>
							<div class="desc">
								<h3>Czas tradycyjnych hoteli bezpowrotnie minął. Jak dziś projektować dla branży hotelarskiej? O tym na 4 Design Days</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/wywiady/109/4_design_days_wirtualna_rzeczywistosc_i_rzeczywistosc_rozszerzona_dobrodziejstwo_czy_zagrozenie,22059.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/46/94/084694_r0_620.jpg" alt="4 Design Days: Wirtualna rzeczywistość i rzeczywistość rozszerzona - dobrodziejstwo czy zagrożenie?" />
							</div>
							<div class="desc">
								<h3>4 Design Days: Wirtualna rzeczywistość i rzeczywistość rozszerzona - dobrodziejstwo czy zagrożenie?</h3>
							</div>
						</a>
					</li>
												</ul>

			<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html" class="more">WIĘCEJ</a>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.instagram.com/4designdays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/insta.png" alt="" /></a></li>
			<li><a href="https://www.facebook.com/4DesignDays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/fb.png" alt="" /></a></li>
			<li><a href="http://www.4dd.pl/pl/" rel="external nofollow">4DESIGNDAYS</a></li>
		</ul>
	</div>
</div>
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/nie-zapomnij-o-zlozeniu-wniosku-o-rekompensate-z-tytulu-utraconego-prawa-do-bezplatnego-wegla,338289_1_0_0.html" title="SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do bezpłatnego węgla">
				<div class="img">
					<img alt="SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do bezpłatnego węgla" src="https://i.wnp.pl/d/34/61/93/346193_r0_300.jpg">
				</div>
				<h3>SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do bezpłatnego węgla</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/zarzad-jsw-odpiera-zarzuty-rady-nadzorczej,338269_1_0_0.html" title="Zarząd JSW odpiera zarzuty rady nadzorczej">
				<div class="img">
					<img alt="Zarząd JSW odpiera zarzuty rady nadzorczej" src="https://i.wnp.pl/d/35/37/41/353741_r0_300.jpg">
				</div>
				<h3>Zarząd JSW odpiera zarzuty rady nadzorczej</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/zyski-bogdanki-znacznie-nizsze-niz-przed-rokiem,338216_1_0_0.html" title=" Bogdanka zarobiła ułamek tego co przed rokiem, bo zainwestowała w przyszłość">
				<div class="img">
					<img alt=" Bogdanka zarobiła ułamek tego co przed rokiem, bo zainwestowała w przyszłość" src="https://i.wnp.pl/d/33/14/32/331432_r0_300.jpg">
				</div>
				<h3> Bogdanka zarobiła ułamek tego co przed rokiem, bo zainwestowała w przyszłość</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/zwiazkowcy-odwolali-protest-w-warszawie-sytuacje-jsw-omowi-gorniczy-zespol-trojstronny,338184_1_0_0.html" title="Protestu górniczych związkowców w Warszawie nie będzie. Na razie">
				<div class="img">
					<img alt="Protestu górniczych związkowców w Warszawie nie będzie. Na razie" src="https://i.wnp.pl/d/35/41/76/354176_r0_300.jpg">
				</div>
				<h3>Protestu górniczych związkowców w Warszawie nie będzie. Na razie</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:43</i>
					</small>
																				<a title="SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do(...)" href="https://gornictwo.wnp.pl/nie-zapomnij-o-zlozeniu-wniosku-o-rekompensate-z-tytulu-utraconego-prawa-do-bezplatnego-wegla,338289_1_0_0.html">SRK przypomina: od 22 stycznia można składać wnioski o rekompensatę z tytułu utraty prawa do(...)</a>
				</li>
							<li>
															<small>
												<i>13:35</i>
					</small>
																				<a title="Wiceminister energii deklaruje wsparcie dla kluczowych projektów JSW" href="https://gornictwo.wnp.pl/grzegorz-tobiszowski-pozytywne-zdanie-ministerstwa-energii-o-waznych-projektach-dla-jsw,338288_1_0_0.html">Wiceminister energii deklaruje wsparcie dla kluczowych projektów JSW</a>
				</li>
							<li>
															<small>
												<i>12:24</i>
					</small>
																				<a title="Związkowcy oskarżają kolegów. Pobierają haracz od dobrze płatnych posad?" href="https://gornictwo.wnp.pl/zwiazkowcy-oskarzaja-kolegow-pobieraja-haracz-od-dobrze-platnych-posad,338192_1_0_0.html">Związkowcy oskarżają kolegów. Pobierają haracz od dobrze płatnych posad?</a>
				</li>
							<li>
															<small>
												<i>12:06</i>
					</small>
																				<a title="Górnicza Solidarność twardo za węglem. Ostrzega przed &quot;gospodarczą śmiercią&quot;" href="https://gornictwo.wnp.pl/gornicza-solidarnosc-zaniepokojona-sytuacja-w-gornictwie,338278_1_0_0.html">Górnicza Solidarność twardo za węglem. Ostrzega przed "gospodarczą śmiercią"</a>
				</li>
							<li>
															<small>
												<i>11:15</i>
					</small>
																				<a title="Zarząd JSW odpiera zarzuty rady nadzorczej" href="https://gornictwo.wnp.pl/zarzad-jsw-odpiera-zarzuty-rady-nadzorczej,338269_1_0_0.html">Zarząd JSW odpiera zarzuty rady nadzorczej</a>
				</li>
							<li>
															<small>
												<i>07:27</i>
					</small>
																				<a title="Słoneczne plany Polskiej Grupy Górniczej" href="https://gornictwo.wnp.pl/sloneczne-plany-polskiej-grupy-gorniczej,338257_1_0_0.html">Słoneczne plany Polskiej Grupy Górniczej</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Wielkie zamieszanie w JSW. Przerwane obrady, wściekli związkowcy" href="https://gornictwo.wnp.pl/wielkie-zamieszanie-w-jsw-obrady-rady-nadzorczej-przerwane-zwiazkowcy-wsciekli,337644_1_0_0.html">Wielkie zamieszanie w JSW. Przerwane obrady, wściekli związkowcy</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Zamieszanie w JSW, czyli i śmieszno, i straszno" href="https://gornictwo.wnp.pl/zamieszanie-w-jsw-czyli-i-smieszno-i-straszno,337718_1_0_0.html">Zamieszanie w JSW, czyli i śmieszno, i straszno</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Z tych zmian górnicy nie będą zadowoleni. &quot;Ważne, żeby nie odpuszczać tematu&quot;" href="https://gornictwo.wnp.pl/prof-krystian-probierz-nalezy-wydluzyc-tydzien-pracy-kopaln-do-szesciu-dni,337196_1_0_0.html">Z tych zmian górnicy nie będą zadowoleni. "Ważne, żeby nie odpuszczać tematu"</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Ta kopalnia urwała się ze stryczka i zadziwia wynikami" href="https://gornictwo.wnp.pl/pgg-kopalnia-sosnica-zadziwia-wynikami,337202_1_0_0.html">Ta kopalnia urwała się ze stryczka i zadziwia wynikami</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie(...)" href="https://gornictwo.wnp.pl/jesli-k-tchorzewski-i-g-tobiszowski-odejda-nastanie-j-emilewicz-bedzie-placz-i-zgrzytanie-zebow,338008_1_0_0.html">Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="W JSW możliwe kolejne zwroty akcji. Nowi wiceprezesi będą patrzeć na ręce Danielowi Ozonowi?" href="https://gornictwo.wnp.pl/w-jsw-sytuacja-pozostaje-napieta-21-stycznia-kolejne-posiedzenie-rady-nadzorczej,337889_1_0_0.html">W JSW możliwe kolejne zwroty akcji. Nowi wiceprezesi będą patrzeć na ręce Danielowi Ozonowi?</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-przedterminowe-nowoczesna-nie-wystawi-kandydata-na-prezydenta-gdanska,120053.html">
                            <h3>Nowoczesna nie wystawi kandydata na prezydenta Gdańska</h3>
                            <div>
                                    <img width="120" height="80" alt="Nowoczesna nie wystawi kandydata na prezydenta Gdańska" src="https://i.parlamentarny.pl/i/04/82/66/048266_r0_300.jpg">
                                    <p>Nowoczesna nie wystawi kandydata w wyborach przedterminowych na prezydenta Gdańska -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/andrzej-betkowski-nowy-marszalek-swietokrzyskiego-o-planach-i-nadziejach-na-rozpoczeta-kadencje,119941.html">
                            <h3>&quot;Programy pomocowe Polsce Wschodniej nadal są potrzebne&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="&quot;Programy pomocowe Polsce Wschodniej nadal są potrzebne&quot;" src="https://i.parlamentarny.pl/i/04/82/65/048265_r0_300.jpg">
                                    <p>- W samorządzie jestem od dawna i wielokrotnie przekonywałem się, że samorządowcy to taka grupa...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/teraz-pawel-adamowicz-zostal-zamordowany-przez-nienawisc-i-manipulacje-pis-apelujemy-o-miesiecznice,36762.html">Teraz!: Paweł Adamowicz został...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-teheranie-konsultacje-polityczne-polski-i-iranu,36761.html">W Teheranie konsultacje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/slawomir-neumann-zabojstwo-pawla-adamowicza-bylo-mordem-politycznym,120048.html">Sławomir Neumann: Zabójstwo...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/szef-ochrony-gdanskiego-finalu-wosp-uslyszy-dwa-zarzuty,36759.html">Szef ochrony gdańskiego finału...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/rpd-mowa-nienawisci-dotyczy-politykow-w-szkole-musimy-zajac-sie-problemem-akceptacji,120044.html">RPD: Mowa nienawiści dotyczy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/para-prezydencka-dziadkowie-odgrywaja-niezwykla-role-w-zyciu-dziecka,36757.html">Para prezydencka: Dziadkowie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/polacy-o-szczepieniach-to-najlepszy-sposob-ochrony,36756.html">Polacy o szczepieniach: to...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/szef-niemieckiej-dyplomacji-wzywa-londyn-do-jasnosci-ws-brexitu,36755.html">Szef niemieckiej dyplomacji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>20 798</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach" href="https://praca.wnp.pl/oferta_pracy/20523.html">
						<b>Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach</b>
						<small> HUTA ŁABĘDY S.A. w Gliwicach</small>
					</a>
				</li>
															<li>
					<a title="Szlifierz/Kamieniarz" href="https://praca.wnp.pl/oferta_pracy/24_3103283.html">
						<b>Szlifierz/Kamieniarz</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 161</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=430000003"><b>Maszyny górnicze, do pracy w kamieniołomach, sprzęt budowlany</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=140000001"><b>Górnictwo, metale podstawowe i produkty pokrewne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-podrecznikow-dla-szkoly-glownej-handlowej-w-warszawie-w-ramach-projektu-innowacyjna-sgh-program-rozwoju-i-internacjonali,252325.html">
						<b>Dostawa podręczników dla Szkoły Głównej Handlowej w Warszawie w ramach Projektu Innowacyjna SGH - program rozwoju i...</b>
						<small>Szkoła Główna Handlowa</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pierwszy-ustny-przetarg-nieograniczony-na-sprzedaz-nieruchomosci-zabudowanej,733500.html">
						<b>Pierwszy ustny przetarg nieograniczony na sprzedaż nieruchomości zabudowanej</b>
						<small>WOJSKOWA AGENCJA MIESZKANIOWA  02-004 W-WA, CHAŁUBIŃSKIEGO 3A  O</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-ustny-nieograniczony-na-sprzedaz-nieruchomosci,793930.html">
						<b>Przetarg ustny nieograniczony na sprzedaż nieruchomości</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W POZNANIU</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4456.html"><small>JSW KOKS S.A.</small><h3>Przebudowa belek podsuwnicowych ISChK – ob. 171 – etap I w JSW KOKS S.A. Oddział Przyjaźń. Nr P/47/2018</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4455.html"><small>JSW KOKS S.A.</small><h3>Zakup wraz z zabudową i uruchomieniem dmuchawy gazu koksowniczego na instalacji KRAiC w Koksowni Radlin. Nr P/48/2018.</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4450.html"><small>JSW KOKS S.A.</small><h3>Poprawa efektywności energetycznej w JSW KOKS S.A. – "Budowa bloku energetycznego opalanego gazem koksowniczym" w JSW KOKS S.A. Odział KKZ – Koksownia Radlin. Nr P/34/2018</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>60</i>
			<a href="https://energetyka.wnp.pl/polska-nie-spelni-celu-oze-na-2020-r-moze-byc-tylko-11-proc-zamiast-15,337820_1_0_0.html">Polska nie spełni celu OZE. Możemy za to zapłacić nawet 13 mld zł</a>
		</li>
			<li class="width-2">
			<i>32</i>
			<a href="https://finanse.wnp.pl/cztery-lata-koszmaru-frankowicze-nadal-czekaja-na-systemowe-rozwiazania,337776_1_0_0.html">Z dnia na dzień cena wzrosła o kilkadziesiąt procent. To był dopiero początek dramatu w wielu polskich domach</a>
		</li>
			<li class="width-3">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/jesli-k-tchorzewski-i-g-tobiszowski-odejda-nastanie-j-emilewicz-bedzie-placz-i-zgrzytanie-zebow,338008_1_0_0.html">Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie zębów</a>
		</li>
			<li class="width-4">
			<i>20</i>
			<a href="https://gornictwo.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje</a>
		</li>
			<li class="width-5">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/grzegorz-wisniewski-ieo-fotowoltaika-moze-zmniejszyc-dystans-do-celu-oze-w-2020-r,337996_1_0_0.html">Cel OZE 2020: Jest sposób na odrobienie części zaległości</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ciepłownictwo" href="https://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Fortum" href="https://www.wnp.pl/tematy/fortum,1806.html">Fortum</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="górnicy" href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a></h3>
			</div>
					<div class="one">
				<h3><a title="handel emisjami" href="https://www.wnp.pl/tematy/handel-emisjami,2049.html">handel emisjami</a></h3>
			</div>
					<div class="one">
				<h3><a title="Huawei" href="https://www.wnp.pl/tematy/huawei,2103.html">Huawei</a></h3>
			</div>
					<div class="one">
				<h3><a title="IPO" href="https://www.wnp.pl/tematy/ipo,2237.html">IPO</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2359.14 <span class="red">-0.79%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2686.27 <span class="red">-0.77%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59797.09 <span class="red">-0.82%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4072.11 <span class="red">-0.57%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10982.43 <span class="">0.00%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">213.38 <span class="red">-1.14%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.21%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="green">0.21%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.88 zł <span class="green">0.63%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">88.55 USD <span class="green">0.8%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.55 USD <span class="green">0.38%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.76 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2523.40 <span class="green"> 18.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.70 USD <span class="green">2.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">53.80 USD <span class="green">3.32%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.43 USD <span class="green">0.39%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2580 PLN <span class="red">-0.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2672 PLN <span class="red">-2.84%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2648 PLN <span class="red">-3.43%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2320 PLN <span class="red">-0.6%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2490 PLN <span class="red">-3.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/beata-kokeli-trigranit-o-nowych-inwestycjach-jedziemy-do-katowic,70283.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/47/58/054758_r0_300.jpg" alt=" TriGranit o nowych inwestycjach: Jedziemy do Katowic!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> TriGranit o nowych inwestycjach: Jedziemy do Katowic!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/czas_tradycyjnych_hoteli_bezpowrotnie_minal_jak_dzis_projektowac_dla_branzy_hotelarskiej_o_tym_na_4_design_days,22064.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/47/00/084700_r0_300.jpg" alt="Czas tradycyjnych hoteli bezpowrotnie minął. Jak dziś projektować dla branży hotelarskiej? O tym na 4 Design Days" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Czas tradycyjnych hoteli bezpowrotnie minął. Jak dziś projektować dla branży hotelarskiej? O tym na 4 Design Days</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/housemarket_forum_silesia_2019_inwestowania_w_nieruchomosci_ma_potencjal,17360.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/08/31/020831_r0_300.jpg" alt="HouseMarket Forum Silesia 2019. Inwestowania w nieruchomości ma potencjał" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>HouseMarket Forum Silesia 2019. Inwestowania w nieruchomości ma potencjał</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/apel-prezesa-zwiazku-gornoslaskiego-do-mieszkancow-oraz-wladz-samorzadowych,120056.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/28/58/132858_r0_300.jpg" alt="Apelują o uczczenie Dnia Pamięci o Tragedii Górnośląskiej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Apelują o uczczenie Dnia Pamięci o Tragedii Górnośląskiej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/ogloszono-konkurs-na-stanowisko-dyrektora-szpitala-w-kaliszu,60727.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/04/69/070469_r0_300.jpg" alt="Ogłoszono konkurs na stanowisko dyrektora szpitala w Kaliszu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Ogłoszono konkurs na stanowisko dyrektora szpitala w Kaliszu</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/e-handel-w-2019-roku-6-najwazniejszych-trendow,167201.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/85/46/098546_r0_300.jpg" alt="E-handel w 2019 roku: 6 najważniejszych trendów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>E-handel w 2019 roku: 6 najważniejszych trendów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-internetowy/wiadomosci/chatboty-ai-ochrona-srodowiska-kluczowe-trendy-dla-branzy-e-commerce-w-2019-roku,76506.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/18/20/021820_r0_300.jpg" alt="Chatboty, AI, ochrona środowiska - kluczowe trendy dla branży e-commerce w 2019 roku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Chatboty, AI, ochrona środowiska - kluczowe trendy dla branży e-commerce w 2019 roku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/jak-plonowal-burak-cukrowy-w-2018-r,83457.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/11/16/091116_r0_300.jpg" alt="Jak plonował burak cukrowy w 2018 r.? " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Jak plonował burak cukrowy w 2018 r.? </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/urpl-leki-z-importu-rownoleglego-od-grudnia-2018,30040.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/69/80/006980_r0_300.jpg" alt="URPL: leki z importu równoległego od grudnia 2018" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>URPL: leki z importu równoległego od grudnia 2018</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/ministerstwo-zdrowia-analizuje-mozliwosc-powolania-poradni-stomijnych,191326.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/56/10/145610_r0_300.jpg" alt="Ministerstwo Zdrowia analizuje możliwość powołania poradni stomijnych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Ministerstwo Zdrowia analizuje możliwość powołania poradni stomijnych</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v1.11|uid:011c668eb16581e9246aa80b60ee34ec, cached:yes, cache:miss, rt:0.6673, mc:34 -->
</body>
</html>