<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM - Górnictwo</title>
				<meta name="description" content="Wydobycie węgla w części kopalni CSM w Karwinie w Czechach, niedotkniętej skutkami czwartkowego wybuchu metanu, zostanie wznowione 27 grudnia – poinformował rzecznik Kopalń Ostrawsko–Karwińskich (OKD) Ivo Czelechovsky." />
					<link rel="canonical" href="https://gornictwo.wnp.pl/27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm,336875_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=391" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=72"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/32/31/353231_r0_620.jpg" />
	<meta property="og:title" content="27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM" />

	<meta property="og:description" content="Wydobycie węgla w części kopalni CSM w Karwinie w Czechach, niedotkniętej skutkami czwartkowego wybuchu metanu, zostanie wznowione 27 grudnia – poinformował rzecznik Kopalń Ostrawsko–Karwińskich (OKD) Ivo Czelechovsky." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gornictwo.wnp.pl/27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm,336875_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gornictwo" class=" gornictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;24&nbsp;grudnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/tritax-eurobox-kupuje-centrum-logistyczne-castoramy,69765.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/44/32/054432_r2_300.jpg" alt="Tritax EuroBox kupuje centrum logistyczne Castoramy">
		</div>
				<div class="desc">
			<h3>Tritax EuroBox kupuje centrum logistyczne Castoramy</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/robert_majkut_obrady_jury_property_design_awards_sa_jedna_wielka_dyskusja,21751.html" rel="external">
				<div class="desc">
			<h3>Robert Majkut: Obrady Jury Property Design Awards są jedną wielką dyskusją</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/to_najlepsze_osiedla_w_woj_slaskim_poznaj_nominacje,17203.html" rel="external">
				<div class="desc">
			<h3> To najlepsze osiedla w woj. śląskim - poznaj nominacje</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/barwy-zdrowia-sprzedaz-zywnosci-ekologicznej-powinna-byc-zorganizowana-odgornie,166443.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/77/73/097773_r2_300.jpg" alt="Barwy Zdrowia: Sprzedaż żywności ekologicznej powinna być zorganizowana odgórnie">
		</div>
				<div class="desc">
			<h3>Barwy Zdrowia: Sprzedaż żywności ekologicznej powinna być zorganizowana odgórnie</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/boze-narodzenie-swiateczne-zyczenia-od-samorzadowcow-wideo,118781.html" rel="external">
				<div class="desc">
			<h3>Po góralsku, śpiewająco, z urzędu, ale też w plenerze. Samorządowcy składają życzenia</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/inne/dyskont-meblowy-konsimo-chce-podbic-polski-rynek-galeria,75919.html" rel="external">
				<div class="desc">
			<h3>Dyskont meblowy Konsimo chce podbić polski rynek (galeria)</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>10:38</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ceny-energii-prezes-zmp-dziekuje-prezesowi-ure,118791.html">Ceny energii. Prezes ZMP dziękuje prezesowi URE</a></li>
															<li><b>09:39</b> <a href="https://energetyka.wnp.pl/nowoczesne-technologie-sposobem-na-wysokie-rachunki,336868_1_0_0.html">Nowoczesne technologie sposobem na wysokie rachunki</a></li>
															<li><b>09:21</b> <a href="https://energetyka.wnp.pl/w-przyszlym-roku-wiecej-autobusow-elektrycznych-to-mozliwe,336867_1_0_0.html">W przyszłym roku więcej autobusów elektrycznych? To możliwe</a></li>
															<li><b>Nd 09:30</b> <a href="https://energetyka.wnp.pl/gdansk-nie-boi-sie-o-spalarnie-odpadow-budowana-przez-astaldi,336831_1_0_0.html">Gdańsk nie boi się o spalarnię odpadów budowaną przez Astaldi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nagla-dymisja-prezesa-energi-obrot-za-informacje-o-cenach-energii,336852_1_0_0.html">
									<img alt="Nagła dymisja prezesa Energi Obrót za informacje o cenach energii" src="https://i.wnp.pl/d/33/95/73/339573_r0_300.jpg">
									<h3>Nagła dymisja prezesa Energi Obrót za informacje o cenach energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/premier-o-cenach-energii-duza-prace-maja-do-wykonania-same-firmy-energetyczne,336849_1_0_0.html">
									<img alt="Premier o cenach energii: dużą pracę mają do wykonania same firmy energetyczne" src="https://i.wnp.pl/d/35/33/24/353324_r0_300.jpg">
									<h3>Premier o cenach energii: dużą pracę mają do wykonania same firmy energetyczne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/eksperci-nie-maja-zludzen-pomysly-rzadu-choc-realne-nie-zatrzymaja-podwyzek-cen-energii,336828_1_0_0.html">
									<img alt="Eksperci nie mają złudzeń. Pomysły rządu nie zatrzymają podwyżek cen energii" src="https://i.wnp.pl/d/30/26/84/302684_r0_300.jpg">
									<h3>Eksperci nie mają złudzeń. Pomysły rządu nie zatrzymają podwyżek cen energii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Cz 16:54</b> <a href="https://gazownictwo.wnp.pl/pgnig-w-drugiej-polowie-2019-r-pierwszy-odwiert-na-morzu-norweskim,336709_1_0_0.html">PGNiG: w drugiej połowie 2019 r. pierwszy odwiert na Morzu Norweskim</a></li>
															<li><b>Cz 15:34</b> <a href="https://gazownictwo.wnp.pl/towarowa-gielda-energii-rozszerzyla-swoja-oferte-o-gaz-zaazotowany,336702_1_0_0.html">Towarowa Giełda Energii rozszerzyła swoją ofertę o gaz zaazotowany</a></li>
															<li><b>Cz 11:29</b> <a href="https://gazownictwo.wnp.pl/amerykanie-pozytywnie-o-budowie-baltic-pipe,336675_1_0_0.html">Amerykanie pozytywnie o budowie Baltic Pipe</a></li>
															<li><b>Śr 19:29</b> <a href="https://gazownictwo.wnp.pl/polska-liczy-na-to-ze-prace-nad-dyrektywa-gazowa-nabiora-tempa-w-2019-r,336636_1_0_0.html">Polska liczy na to, że prace nad dyrektywą gazową nabiorą tempa w 2019 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polskie-lupki-nie-sa-stracone-to-sie-oplaca-i-my-to-zrobimy,336505_1_0_0.html">
									<img alt="Polskie łupki nie są stracone. &quot;To się opłaca i my to zrobimy&quot;" src="https://i.wnp.pl/d/35/30/35/353035_r0_300.jpg">
									<h3>Polskie łupki nie są stracone. "To się opłaca i my to zrobimy"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-ma-umowe-na-dostawy-lng-z-firma-port-arthur,336607_1_0_0.html">
									<img alt="&quot;Wirtualny gazociąg&quot; między USA i Polską. Przypłyną do nas 2 miliony ton LNG rocznie" src="https://i.wnp.pl/d/34/71/96/347196_r0_300.jpg">
									<h3>"Wirtualny gazociąg" między USA i Polską. Przypłyną do nas 2 miliony ton LNG rocznie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polskie-lng-rusza-z-przetargiem-na-rozbudowe-terminala-w-swinoujsciu,336605_1_0_0.html">
									<img alt="Polskie LNG rusza z przetargiem na rozbudowę terminala w Świnoujściu" src="https://i.wnp.pl/d/32/12/76/321276_r0_300.jpg">
									<h3>Polskie LNG rusza z przetargiem na rozbudowę terminala w Świnoujściu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Nd 20:32</b> <a href="https://www.pulshr.pl/edukacja/w-stalowej-woli-dziala-centrum-jezyka-i-kultury-chinskiej-liugong,60005.html">Najpierw kupili hutę, teraz uczą w Stalowej Woli języka i kultury</a></li>
															<li><b>Nd 08:02</b> <a href="https://hutnictwo.wnp.pl/jeden-z-najbogatszych-rosjan-znalazl-sposob-na-obejscie-amerykanskich-sankcji,336842_1_0_0.html">Jeden z najbogatszych Rosjan znalazł sposób na obejście amerykańskich sankcji</a></li>
															<li><b>Pt 16:03</b> <a href="https://hutnictwo.wnp.pl/stocznia-szczecinska-z-grantem-na-autonomiczny-statek,336787_1_0_0.html">Stocznia Szczecińska z grantem na autonomiczny statek</a></li>
															<li><b>Pt 10:33</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,336753_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/6-miejsce-na-swiecie-to-za-malo-chcemy-byc-wyzej-to-nam-sie-nalezy-mowi-prezes-kghm-marcin-chludzinski,336772_1_0_0.html">
									<img alt="6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-chce-produkowac-wiecej-miedzi-ze-zlomu,336779_1_0_0.html">
									<img alt="Co po wyczerpaniu złoż miedzi? KGHM ma plan" src="https://i.wnp.pl/d/32/33/14/323314_r0_300.jpg">
									<h3>Co po wyczerpaniu złoż miedzi? KGHM ma plan</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/gaz-wiatraki-fotowoltaika-kghm-szuka-zaplecza-energetycznego,336672_1_0_0.html">
									<img alt="Gaz, wiatraki, fotowoltaika. KGHM szuka zaplecza energetycznego" src="https://i.wnp.pl/d/32/22/50/322250_r0_300.jpg">
									<h3>Gaz, wiatraki, fotowoltaika. KGHM szuka zaplecza energetycznego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Nd 16:23</b> <a href="https://nafta.wnp.pl/ceny-ropy-w-dol-a-tankujemy-drozej-co-sie-dzieje-na-stacjach-paliw,336851_1_0_0.html">Ceny ropy w dół, a tankujemy drożej. Co się dzieje na stacjach paliw?</a></li>
															<li><b>Pt 18:59</b> <a href="https://nafta.wnp.pl/strazacy-dostali-znizke-na-paliwa-orlenu,336803_1_0_0.html">Strażacy dostali zniżkę na paliwa Orlenu</a></li>
															<li><b>Pt 12:21</b> <a href="https://nafta.wnp.pl/na-swieta-pojedziemy-na-tanszym-paliwie,336767_1_0_0.html">Na święta pojedziemy na tańszym paliwie</a></li>
															<li><b>Pt 11:25</b> <a href="https://nafta.wnp.pl/pkn-orlen-jest-na-wstepnym-etapie-analiz-potencjalnej-transakcji-z-ruchem,336761_1_0_0.html">PKN Orlen jest na wstępnym etapie analiz potencjalnej transakcji z Ruchem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/oto-nowa-strategia-orlenu-na-razie-brak-w-niej-lotosu,336727_1_0_0.html">
									<img alt="Oto nowa strategia Orlenu. Na razie brak w niej Lotosu" src="https://i.wnp.pl/d/33/69/26/336926_r0_300.jpg">
									<h3>Oto nowa strategia Orlenu. Na razie brak w niej Lotosu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/akcje-lotosu-bija-rekordy-a-to-moze-byc-dopiero-poczatek,336602_1_0_0.html">
									<img alt="Rajd Lotosu na giełdzie. Co jednych cieszy, innych może martwić" src="https://i.wnp.pl/d/33/84/18/338418_r0_300.jpg">
									<h3>Rajd Lotosu na giełdzie. Co jednych cieszy, innych może martwić</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-inwestuje-w-biopaliwa-przyszlosci,336499_1_0_0.html">
									<img alt="Orlen inwestuje w biopaliwa przyszłości" src="https://i.wnp.pl/d/34/71/80/347180_r0_300.jpg">
									<h3>Orlen inwestuje w biopaliwa przyszłości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 15:28</b> <a href="https://chemia.wnp.pl/plast-box-juz-przejal-stark-partner,336776_1_0_0.html">Plast-Box już przejął Stark Partner</a></li>
															<li><b>Śr 18:30</b> <a href="https://chemia.wnp.pl/polacy-doceniaja-idee-zrownowazonego-rozwoju,336284_1_0_0.html">Polacy doceniają ideę zrównoważonego rozwoju</a></li>
															<li><b>Wt 14:46</b> <a href="https://chemia.wnp.pl/coca-cola-inwestuje-w-start-up-by-tworzyc-bardziej-ekologiczne-butelki-pet,336519_1_0_0.html">Coca-Cola inwestuje w start-up, by tworzyć bardziej ekologiczne butelki PET</a></li>
															<li><b>Wt 14:38</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ile-halasu-moze-emitowac-przemysl-nsa-zabral-glos,118511.html">Ile hałasu może emitować przemysł? NSA zabrał głos</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/dariusz-ciesielski-wiceprezesem-seleny-zmian-w-zarzadzie-jest-wiecej,336640_1_0_0.html">
									<img alt="W ciągu dwóch tygodni zupełnie zmienił się zarząd producenta chemii budowlanej" src="https://i.wnp.pl/d/30/13/73/301373_r0_300.jpg">
									<h3>W ciągu dwóch tygodni zupełnie zmienił się zarząd producenta chemii budowlanej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/pfleiderer-group-traci-czlonkow-zarzadu-i-rady-nadzorczej,336464_1_0_0.html">
									<img alt="Spore zmiany we władzach Pfleiderer Group" src="https://i.wnp.pl/d/30/88/08/308808_r0_300.jpg">
									<h3>Spore zmiany we władzach Pfleiderer Group</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-wkg-chce-dostarczac-nawozy-wieloskladnikowe,336246_1_0_0.html">
									<img alt="Rośnie liczba chętnych na udział w nawozowym torcie" src="https://i.wnp.pl/d/31/33/11/313311_r0_300.jpg">
									<h3>Rośnie liczba chętnych na udział w nawozowym torcie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Wt 14:38</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ile-halasu-moze-emitowac-przemysl-nsa-zabral-glos,118511.html">Ile hałasu może emitować przemysł? NSA zabrał głos</a></li>
															<li><b>10:47</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-z-aneksami-do-umow-kredytowych,336343_1_0_0.html">Gino Rossi z aneksami do umów kredytowych</a></li>
															<li><b>Cz 14:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prognozy-under-armour-rozczarowaly-inwestorow,336237_1_0_0.html">Prognozy Under Armour rozczarowały inwestorów</a></li>
															<li><b>Śr 17:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciel-marki-zara-z-rekordowym-zyskiem-ale-ponizej-prognoz,336164_1_0_0.html">Właściciel marki Zara z rekordowym zyskiem, ale poniżej prognoz</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podsumowuje-rok-flagowej-marki-w-londynie,336430_1_0_0.html">
									<img alt="Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/200-tys-pracownikow-dla-przemyslu-mody-to-wciaz-za-malo,59721.html">
									<img alt="200 tys. pracowników. Dla przemysłu mody to wciąż za mało" src="https://i.wnp.pl/d/35/28/05/352805_r0_300.jpg">
									<h3>200 tys. pracowników. Dla przemysłu mody to wciąż za mało</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/globalne-marki-odziezowe-beda-walczyc-z-ociepleniem-klimatu,336144_1_0_0.html">
									<img alt="Globalne marki odzieżowe będą walczyć z ociepleniem klimatu" src="https://i.wnp.pl/d/35/27/98/352798_r0_300.jpg">
									<h3>Globalne marki odzieżowe będą walczyć z ociepleniem klimatu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-chce-przejac-gino-rossi,335863_1_0_0.html">
									<img alt="Obuwniczy potentat przejmuje konkurenta. Jest wezwanie na 100 proc. akcji" src="https://i.wnp.pl/d/34/01/31/340131_r0_300.jpg">
									<h3>Obuwniczy potentat przejmuje konkurenta. Jest wezwanie na 100 proc. akcji</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>13:15</b> <a href="https://budownictwo.wnp.pl/tritax-kupuje-magazyny-castoramy,336877_1_0_0.html">Tritax kupuje magazyny Castoramy</a></li>
															<li><b>Nd 10:27</b> <a href="https://budownictwo.wnp.pl/przetarg-na-modernizacje-odcinka-linii-kolejowej-rail-baltica-na-przelomie-stycznia-i-lutego,336847_1_0_0.html">Przetarg na modernizację odcinka linii kolejowej Rail Baltica na przełomie stycznia i lutego</a></li>
															<li><b>Sb 18:46</b> <a href="https://budownictwo.wnp.pl/szpitalny-kontrakt-dla-grupy-mostostalu-zabrze,336835_1_0_0.html">Szpitalny kontrakt dla grupy Mostostalu Zabrze</a></li>
															<li><b>Sb 17:20</b> <a href="https://budownictwo.wnp.pl/bedzie-podmorska-linia-energetyczna-polska-litwa,336821_1_0_0.html">Będzie podmorska linia energetyczna Polska-Litwa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/waloryzacja-kontraktow-budowlanych-pomoc-moze-klauzula-rebus-sic-stantibus,336836_1_0_0.html">
									<img alt="Recepta na pełzający kryzys w budownictwie tak naprawdę już istnieje?" src="https://i.wnp.pl/d/35/33/16/353316_r0_300.jpg">
									<h3>Recepta na pełzający kryzys w budownictwie tak naprawdę już istnieje?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gdansk-nie-boi-sie-o-spalarnie-odpadow-budowana-przez-astaldi,336831_1_0_0.html">
									<img alt="Astaldi to nie tylko kolej, drogi, metro i tunele. Co ze spalarnią?" src="https://i.wnp.pl/d/30/89/95/308995_r0_300.jpg">
									<h3>Astaldi to nie tylko kolej, drogi, metro i tunele. Co ze spalarnią?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/abm-solid-przegral-walke-o-uklad-glos-pko-bp-zawazyl,336834_1_0_0.html">
									<img alt="Budowlana spółka przegrała długoletnią walkę z upadłością. Przeważył głos państwowego banku" src="https://i.wnp.pl/d/35/33/15/353315_r0_300.jpg">
									<h3>Budowlana spółka przegrała długoletnią walkę z upadłością. Przeważył głos państwowego banku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>10:20</b> <a href="https://www.wnp.pl/tech/magneti-marelli-chce-budowac-lampy-z-radarem,336862_1_0_0.html">Magneti Marelli chce budować lampy z radarem</a></li>
															<li><b>09:39</b> <a href="https://www.wnp.pl/tech/nowoczesne-technologie-sposobem-na-wysokie-rachunki,336868_1_0_0.html">Nowoczesne technologie sposobem na wysokie rachunki</a></li>
															<li><b>06:15</b> <a href="https://www.wnp.pl/tech/lotnisko-w-birmingham-sparalizowala-awaria-systemu-kontroli-lotow,336858_1_0_0.html">Lotnisko w Birmingham sparaliżowała awaria systemu kontroli lotów</a></li>
															<li><b>Pt 22:32</b> <a href="https://www.wnp.pl/tech/chmura-szansa-dla-malych-samorzadow,336813_1_0_0.html">Chmura szansą dla małych samorządów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/udany-start-rakiety-spacex-z-satelita-gps-trzeciej-generacji,336854_1_0_0.html">
									<img alt="Udany start rakiety SpaceX z satelitą GPS trzeciej generacji" src="https://i.wnp.pl/d/35/33/25/353325_r0_300.jpg">
									<h3>Udany start rakiety SpaceX z satelitą GPS trzeciej generacji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/telemedycyna-w-afryce-popularna-i-konieczna,334975_1_0_0.html">
									<img alt="Polacy pomagają afrykańskiemu krajowi przegonić Europę" src="https://i.wnp.pl/d/35/16/62/351662_r0_300.jpg">
									<h3>Polacy pomagają afrykańskiemu krajowi przegonić Europę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/antydrony-z-aps-zaradzilyby-problemom-z-dronami-na-lotnisku-gatwick,336762_1_0_0.html">
									<img alt="Gdyby Brytyjczycy użyli polskiego systemu, nie doszłoby do kompromitacji" src="https://i.wnp.pl/d/35/32/46/353246_r0_300.jpg">
									<h3>Gdyby Brytyjczycy użyli polskiego systemu, nie doszłoby do kompromitacji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>11:30</b> <a href="https://www.wnp.pl/przemysl-obronny/szwecja-zamawia-patrioty-za-700-mln-dolarow,336874_1_0_0.html">Szwecja zamawia Patrioty za 700 mln dolarów</a></li>
															<li><b>06:22</b> <a href="https://www.wnp.pl/przemysl-obronny/donald-trump-patrick-shanahan-pokieruje-pentagonem,336859_1_0_0.html">Donald Trump: Patrick Shanahan pokieruje Pentagonem</a></li>
															<li><b>Sb 13:10</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-przekaza-ukrainie-10-mln-dol-na-flote-wojenna,336827_1_0_0.html">USA przekażą Ukrainie 10 mln dol. na flotę wojenną</a></li>
															<li><b>Pt 19:34</b> <a href="https://www.wnp.pl/przemysl-obronny/bulgaria-stawia-na-f-16,336805_1_0_0.html">Bułgaria stawia na F-16</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wreszcie-wojsko-bedzie-mialo-wezly-teleinformatyczne,336782_1_0_0.html">
									<img alt="Po 6 latach prób wojsko wreszcie będzie miało ważny sprzęt" src="https://i.wnp.pl/d/35/32/58/353258_r0_300.jpg">
									<h3>Po 6 latach prób wojsko wreszcie będzie miało ważny sprzęt</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/antydrony-z-aps-zaradzilyby-problemom-z-dronami-na-lotnisku-gatwick,336762_1_0_0.html">
									<img alt="Gdyby Brytyjczycy użyli polskiego systemu, nie doszłoby do kompromitacji" src="https://i.wnp.pl/d/35/32/46/353246_r0_300.jpg">
									<h3>Gdyby Brytyjczycy użyli polskiego systemu, nie doszłoby do kompromitacji</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/cwiczenia-bold-quest-teldat-wraca-z-tarcza-jasmin-potwierdza-swoja-klase,336120_1_0_0.html">
									<img alt="Polska firma wydarzeniem największych wojskowych manewrów świata. Ich system to klasa sama w sobie" src="https://i.wnp.pl/d/35/27/85/352785_r0_300.jpg">
									<h3>Polska firma wydarzeniem największych wojskowych manewrów świata. Ich system to klasa sama w sobie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-polskie-kupuje-ciezarowki-jelcz-za-blisko-800-mln-zl,336541_1_0_0.html">
									<img alt="Wojsko Polskie kupuje pojazdy za blisko 800 mln zł" src="https://i.wnp.pl/d/35/30/82/353082_r0_300.jpg">
									<h3>Wojsko Polskie kupuje pojazdy za blisko 800 mln zł</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:15</b> <a href="https://logistyka.wnp.pl/tritax-kupuje-magazyny-castoramy,336877_1_0_0.html">Tritax kupuje magazyny Castoramy</a></li>
															<li><b>10:50</b> <a href="https://logistyka.wnp.pl/z-katowic-mozna-leciec-do-kenii-oraz-na-djerbe-i-zanzibar,336872_1_0_0.html">Z Katowic można lecieć do Kenii oraz na Djerbę i Zanzibar</a></li>
															<li><b>08:35</b> <a href="https://logistyka.wnp.pl/iata-najczestsze-incydenty-z-udzialem-pasazerow-samolotow-to-awantury-i-naduzywanie-alkoholu,336865_1_0_0.html">IATA: najczęstsze incydenty z udziałem pasażerów samolotów to awantury i nadużywanie alkoholu</a></li>
															<li><b>06:15</b> <a href="https://logistyka.wnp.pl/lotnisko-w-birmingham-sparalizowala-awaria-systemu-kontroli-lotow,336858_1_0_0.html">Lotnisko w Birmingham sparaliżowała awaria systemu kontroli lotów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/to-bedzie-rekordowy-rok-dla-polskich-lotnisk,336550_1_0_0.html">
									<img alt="To może być rekordowy rok na polskim niebie. Liczba połączeń i pasażerów nie przestaje rosnąć" src="https://i.wnp.pl/d/34/80/20/348020_r0_300.jpg">
									<h3>To może być rekordowy rok na polskim niebie. Liczba połączeń i pasażerów nie przestaje rosnąć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/konsorcjum-z-pfr-w-skladzie-bliskie-przejecia-dct-gdansk,336743_1_0_0.html">
									<img alt="Są kandydaci do odkupienia naszego portowego jedynaka" src="https://i.wnp.pl/d/31/64/36/316436_r0_300.jpg">
									<h3>Są kandydaci do odkupienia naszego portowego jedynaka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/lotnisko-gatwick-juz-otwarte-policja-szuka-operatorow-dronow,336745_1_0_0.html">
									<img alt="Lotnisko Gatwick już otwarte. Policja szuka operatorów dronów" src="https://i.wnp.pl/d/34/39/54/343954_r0_300.jpg">
									<h3>Lotnisko Gatwick już otwarte. Policja szuka operatorów dronów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>10:20</b> <a href="https://motoryzacja.wnp.pl/magneti-marelli-chce-budowac-lampy-z-radarem,336862_1_0_0.html">Magneti Marelli chce budować lampy z radarem</a></li>
															<li><b>09:21</b> <a href="https://motoryzacja.wnp.pl/w-przyszlym-roku-wiecej-autobusow-elektrycznych-to-mozliwe,336867_1_0_0.html">W przyszłym roku więcej autobusów elektrycznych? To możliwe</a></li>
															<li><b>Nd 10:12</b> <a href="https://motoryzacja.wnp.pl/byly-prezes-nissana-posiedzi-dluzej-w-areszcie,336845_1_0_0.html">Były prezes Nissana posiedzi dłużej w areszcie</a></li>
															<li><b>Pt 18:59</b> <a href="https://motoryzacja.wnp.pl/strazacy-dostali-znizke-na-paliwa-orlenu,336803_1_0_0.html">Strażacy dostali zniżkę na paliwa Orlenu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/smutna-rocznica-tyskiego-fiata-kiedys-to-byla-najwieksza-fabryka-koncernu-w-europie,336717_1_0_0.html">
									<img alt="Smutna rocznica tyskiego Fiata. Kiedyś to była największa fabryka koncernu w Europie" src="https://i.wnp.pl/d/35/32/10/353210_r0_300.jpg">
									<h3>Smutna rocznica tyskiego Fiata. Kiedyś to była największa fabryka koncernu w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ursus-blisko-przetargu-na-11-autobusow-dla-szczecina,336825_1_0_0.html">
									<img alt="Ursus blisko przetargu na 11 autobusów dla Szczecina" src="https://i.wnp.pl/d/33/16/65/331665_r0_300.jpg">
									<h3>Ursus blisko przetargu na 11 autobusów dla Szczecina</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-przejmuje-spolke-technologiczna-volvo,336730_1_0_0.html">
									<img alt="Volkswagen przejmuje i chce stworzyć największy samochodowy ekosystem świata" src="https://i.wnp.pl/d/31/73/50/317350_r0_300.jpg">
									<h3>Volkswagen przejmuje i chce stworzyć największy samochodowy ekosystem świata</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>12:22</b> <a href="https://finanse.wnp.pl/tabela-kursow-srednich-nbp,336876_1_0_0.html">Tabela kursów średnich NBP</a></li>
															<li><b>10:13</b> <a href="https://finanse.wnp.pl/kas-wyslala-585-wezwan-do-nowozencow-z-pytaniami-dot-organizacji-wesel,336871_1_0_0.html">KAS wysłała 585 wezwań do nowożeńców z pytaniami dot. organizacji wesel</a></li>
															<li><b>08:53</b> <a href="https://finanse.wnp.pl/prezenty-dla-pracownikow-i-kontrahentow-moga-byc-zwolnione-z-podatku,336866_1_0_0.html">Prezenty dla pracowników i kontrahentów mogą być zwolnione z podatku</a></li>
															<li><b>08:27</b> <a href="https://finanse.wnp.pl/ministerstwo-finansow-modernizuje-urzedy-skarbowe,336864_1_0_0.html">Ministerstwo Finansów modernizuje urzędy skarbowe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/mieczyslaw-wilczek-pierwszy-rewolucjonista-ktory-rozpoczal-w-polsce-kapitalizm,336833_1_0_0.html">
									<img alt="Ustawa, która dała 5-6 mln miejsc pracy i zdemontowała centralną gospodarkę. Tak zaczął się w Polsce kapitalizm" src="https://i.wnp.pl/d/35/33/21/353321_r0_300.jpg">
									<h3>Ustawa, która dała 5-6 mln miejsc pracy i zdemontowała centralną gospodarkę. Tak zaczął się w Polsce kapitalizm</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/minister-finansow-studzi-optymizm-wobec-nadwyzki-budzetowej,336822_1_0_0.html">
									<img alt="Minister finansów studzi optymizm wobec nadwyżki budżetowej" src="https://i.wnp.pl/d/34/42/49/344249_r0_300.jpg">
									<h3>Minister finansów studzi optymizm wobec nadwyżki budżetowej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/shutdown-w-usa-rzad-czesciowo-zawiesza-dzialalnosc,336817_1_0_0.html">
									<img alt="Stany Zjednoczone bez rządu. Taka polityka Trumpa" src="https://i.wnp.pl/d/33/67/77/336777_r0_300.jpg">
									<h3>Stany Zjednoczone bez rządu. Taka polityka Trumpa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>09:45</b> <a href="https://www.pulshr.pl/zarzadzanie/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-ludzkiej-pracy-miesiecznie,59982.html">Automatyzacja i robotyzacja w kadrach i płacach. Zamiast 640 tylko 50 godzin ludzkiej pracy miesięcznie </a></li>
															<li><b>Nd 20:32</b> <a href="https://www.pulshr.pl/edukacja/w-stalowej-woli-dziala-centrum-jezyka-i-kultury-chinskiej-liugong,60005.html">Najpierw kupili hutę, teraz uczą w Stalowej Woli języka i kultury</a></li>
															<li><b>Nd 15:23</b> <a href="https://praca.wnp.pl/waloryzacja-kontraktow-budowlanych-pomoc-moze-klauzula-rebus-sic-stantibus,336836_1_0_0.html">Waloryzacja kontraktów budowlanych: pomóc może klauzula „rebus sic stantibus”</a></li>
															<li><b>Sb 18:45</b> <a href="https://praca.wnp.pl/abm-solid-przegral-walke-o-uklad-glos-pko-bp-zawazyl,336834_1_0_0.html">ABM Solid przegrał walkę o układ. "Głos PKO BP zaważył"</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-miesiecznie,335959_1_0_0.html">
									<img alt="50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś" src="https://i.wnp.pl/d/35/26/98/352698_r0_300.jpg">
									<h3>50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/tragedia-w-karwinie-powinna-nas-czegos-nauczyc-polska-nie-potrzebuje-wiecej-ofiar,336770_1_0_0.html">
									<img alt="Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar" src="https://i.wnp.pl/d/35/32/51/353251_r0_300.jpg">
									<h3>Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/daja-prace-setkom-tysiecy-ludzi-napedzaja-postep-technologiczny-swiat-korzysta-z-wegla-dlaczego-my-nie-mozemy,336437_1_0_0.html">
									<img alt="Świat korzysta z węgla, dlaczego my nie możemy?" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Świat korzysta z węgla, dlaczego my nie możemy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Nd 08:06</b> <a href="https://www.wnp.pl/rynki-zagraniczne/usa-czesciowe-zawieszenie-pracy-rzadu-federalnego-przedluzy-sie,336843_1_0_0.html">USA. Częściowe zawieszenie pracy rządu federalnego przedłuży się</a></li>
															<li><b>Sb 08:12</b> <a href="https://www.wnp.pl/rynki-zagraniczne/shutdown-w-usa-rzad-czesciowo-zawiesza-dzialalnosc,336817_1_0_0.html">Shutdown w USA. Rząd częściowo zawiesza działalność</a></li>
															<li><b>Pt 20:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-19-brytyjski-biznes-zamiast-inwestowac-wydajemy-fundusze-na-magazyny-i-zmiany-w-lancuchach-dostaw,336720_1_0_0.html">BrexitBrief#19: Brytyjski biznes: zamiast inwestować, wydajemy fundusze na magazyny i zmiany w łańcuchach dostaw</a></li>
															<li><b>Pt 11:58</b> <a href="https://www.wnp.pl/rynki-zagraniczne/torpol-likwiduje-spolke-w-norwegii,336760_1_0_0.html">Torpol likwiduje spółkę w Norwegii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-miesiecznie,335959_1_0_0.html">
									<img alt="50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś" src="https://i.wnp.pl/d/35/26/98/352698_r0_300.jpg">
									<h3>50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/blockchain-w-handlu-miedzynarodowym-szybciej-taniej-i-efektywniej,335550_1_0_0.html">
									<img alt="Jesteśmy u progu rewolucji. Handel międzynarodowy bez &quot;papierkologii&quot; coraz bliżej" src="https://i.wnp.pl/d/33/88/29/338829_r0_300.jpg">
									<h3>Jesteśmy u progu rewolucji. Handel międzynarodowy bez "papierkologii" coraz bliżej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/telemedycyna-w-afryce-popularna-i-konieczna,334975_1_0_0.html">
									<img alt="Polacy pomagają afrykańskiemu krajowi przegonić Europę" src="https://i.wnp.pl/d/35/16/62/351662_r0_300.jpg">
									<h3>Polacy pomagają afrykańskiemu krajowi przegonić Europę</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jeden-z-najbogatszych-rosjan-znalazl-sposob-na-obejscie-amerykanskich-sankcji,336842_1_0_0.html">
									<img alt="Jeden z najbogatszych Rosjan znalazł sposób na obejście amerykańskich sankcji" src="https://i.wnp.pl/d/33/77/95/337795_r0_300.jpg">
									<h3>Jeden z najbogatszych Rosjan znalazł sposób na obejście amerykańskich sankcji</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/blockchain-w-handlu-miedzynarodowym-szybciej-taniej-i-efektywniej,335550_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/88/29/338829_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Jesteśmy u progu rewolucji. Handel międzynarodowy bez "papierkologii" coraz bliżej</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/radoslaw-banach-alstom-konstal-moze-dostarczac-pociagi-do-polski,335347_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/19/76/351976_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Pociągi nowej generacji trafią na nasze tory? Alstom Konstal zerka na polski rynek</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/to-ostatni-rok-tak-znaczacych-wzrostow-na-rynku-leasingu-raport,335848_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/30/44/353044_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>To był ostatni taki rok. To koniec imponujących wzrostów leasingu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/prezes-budimeksu-apeluje-do-panstwa-o-waloryzacje-kontraktow,336552_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/30/90/353090_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Stajemy na głowie i oczekujemy podobnej determinacji jak nasza. Prezes Budimeksu apeluje do rządu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="https://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/KM</b>				
				<br>
				<small>24-12-2018 12:20</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/32/31/353231_r0_620.jpg" width="605" height="403" alt="27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM" title="Wydobycie węgla w części kopalni CSM w Karwinie w Czechach, niedotkniętej skutkami czwartkowego wybuchu metanu, zostanie wznowione 27 grudniaFot. Andrzej Grygiel/PAP" />
					

										<div class="desc">
						<p>Wydobycie węgla w części kopalni CSM w Karwinie w Czechach, niedotkniętej skutkami czwartkowego wybuchu metanu, zostanie wznowione 27 grudnia</p>						<small>Fot. Andrzej Grygiel/PAP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgornictwo.wnp.pl%2F27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm%2C336875_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgornictwo.wnp.pl%2F27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm%2C336875_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgornictwo.wnp.pl%2F27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm%2C336875_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgornictwo.wnp.pl%2F27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm%2C336875_1_0_0.html&title=27+grudnia+zostanie+wznowione+wydobycie+w%C4%99gla+w+kopalni+CSM&desc=Wydobycie+w%C4%99gla+w+cz%C4%99%C5%9Bci+kopalni+CSM+w+Karwinie+w+Czechach%2C+niedotkni%C4%99tej+skutkami+czwartkowego+wybuchu+metanu%2C+zostanie+wznowione+27+grudnia+%E2%80%93+poinformowa%C5%82+rzecznik+Kopal%C5%84+Ostrawsko%E2%80%93Karwi%C5%84skich+%28OKD%29+Ivo+Czelechovsky." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgornictwo.wnp.pl%2F27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm%2C336875_1_0_0.html&title=27+grudnia+zostanie+wznowione+wydobycie+w%C4%99gla+w+kopalni+CSM&summary=Wydobycie+w%C4%99gla+w+cz%C4%99%C5%9Bci+kopalni+CSM+w+Karwinie+w+Czechach%2C+niedotkni%C4%99tej+skutkami+czwartkowego+wybuchu+metanu%2C+zostanie+wznowione+27+grudnia+%E2%80%93+poinformowa%C5%82+rzecznik+Kopal%C5%84+Ostrawsko%E2%80%93Karwi%C5%84skich+%28OKD%29+Ivo+Czelechovsky.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/336875_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gornictwo.wnp.pl/27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm,336875_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Wydobycie węgla w części kopalni CSM w Karwinie w Czechach, niedotkniętej skutkami czwartkowego wybuchu metanu, zostanie wznowione 27 grudnia – poinformował rzecznik Kopalń Ostrawsko–Karwińskich (OKD) Ivo Czelechovsky.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst">Chodnik, w którym doszło do tragedii, został odcięty przy pomocy specjalnych tam.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gornictwo.wnp.pl/stan-jednego-z-gornikow-z-kopalni-w-stonawie-poprawia-sie,336861_1_0_0.html" title="Stan jednego z górników z kopalni w Stonawie poprawia się">
							<img src="https://i.wnp.pl/d/35/33/29/353329_r0_300.jpg" alt="Stan jednego z górników z kopalni w Stonawie poprawia się">
							<h3>Stan jednego z górników z kopalni w Stonawie poprawia się</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gornictwo.wnp.pl/andrzej-duda-oddal-hold-gornikom-specjalna-iluminacja,336860_1_0_0.html" title="Andrzej Duda oddał hołd górnikom specjalną iluminacją">Andrzej Duda oddał hołd górnikom specjalną iluminacją</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/przedstawiciele-wug-w-postepowaniu-wyjasniajacym-po-katastrofie-w-kopalni-csm,336856_1_0_0.html" title="Przedstawiciele WUG w postępowaniu wyjaśniającym po katastrofie w kopalni CSM">Przedstawiciele WUG w postępowaniu wyjaśniającym po katastrofie w kopalni CSM</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/ratownicy-wydobyli-ciala-wszystkich-robotnikow-po-pozarze-w-kopalni-na-uralu,336853_1_0_0.html" title="Ratownicy wydobyli ciała wszystkich robotników po pożarze w kopalni na Uralu">Ratownicy wydobyli ciała wszystkich robotników po pożarze w kopalni na Uralu</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Czelechovsky powiedział, że do odciętego od pozostałej części kopalni miejsca po wybuchu, gdzie panuje bardzo wysoka koncentracja gazów, wtłaczany jest azot. W czasie kilku tygodni przy pomocy specjalnych sond prowadzone będą tam pomiary stężenia gazów.
<br />
<br />
- Kierownik nadzorujący likwidację skutków wypadku zdecydował o zakończeniu stanu alarmowego w rejonie dotkniętym katastrofą - poinformował rzecznik.
<br />
<br />
Zapowiedział, że zgodnie z pierwotnym harmonogramem 27 grudnia w części kopalni CSM-Północ, niedotkniętej skutkami wybuchu metanu, zostanie wznowione wydobycie węgla. Od 20 grudnia, kiedy doszło do wybuchu, 800 górników pracujących na dwóch zmianach pozostawało w domach, dostając 100 proc. uposażenia.
<br />
<br />
Wskutek wybuchu metanu w kopalni CSM zginęło 13 górników, w tym 12 Polaków i jeden Czech. Ciało jednej z ofiar wydobyto jeszcze w czwartek. Kolejne trzy ciała ratownicy wydobyli w niedzielę. Później z uwagi na zagrożenie kolejnym wybuchem przerwano prace w miejscu katastrofy. W szpitalu w Ostrawie przebywają dwaj ranni polscy górnicy. Stan jednego z nich jest krytyczny - ma poparzenia na ponad połowie powierzchni ciała. Stan drugiego lekarze określają jako stabilny - ma oparzenia na 10 proc. powierzchni ciała.
<br />
<br />
<a href="https://gornictwo.wnp.pl/stan-jednego-z-gornikow-z-kopalni-w-stonawie-poprawia-sie,336861_1_0_0.html">Rzeczniczka szpitala Nada Chattova powiedziała, że stan jednego z pacjentów "lekarze w dalszym ciągu określają jako krytyczny", ale "ich zdaniem pojawiły się drobne oznaki, które pozwalają nam na optymizm".</a>
<br />
<br />
Rzeczniczka nie chciała podać więcej szczegółów, wskazała jedynie, że chodzi o ogólny stan pacjenta. Stan drugiego górnika "lekko się poprawia" - dodała.
<br />
<br />
Przeczytaj także:&nbsp;<a href="https://gornictwo.wnp.pl/tragedia-w-karwinie-powinna-nas-czegos-nauczyc-polska-nie-potrzebuje-wiecej-ofiar,336770_1_0_0.html">Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar</a>
<br />
<br /></div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gornictwo.wnp.pl/27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm,336875_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/katastrofy-gornicze,8932.html">katastrofy górnicze</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8932.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1326.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/okd,3327.html">OKD</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3327.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="336875" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_336875" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_336875'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">142.44.167.89</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="336875" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://logistyka.wnp.pl/to-bedzie-rekordowy-rok-dla-polskich-lotnisk,336550_1_0_0.html">
					<div class="img">
						<img alt="To może być rekordowy rok na polskim niebie. Liczba połączeń i pasażerów nie przestaje rosnąć" src="https://i.wnp.pl/d/34/80/20/348020_r0_300.jpg">
					</div>
					<h3>To może być rekordowy rok na polskim niebie. Liczba połączeń i pasażerów nie przestaje rosnąć</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/konsorcjum-z-pfr-w-skladzie-bliskie-przejecia-dct-gdansk,336743_1_0_0.html">
					<div class="img">
						<img alt="Są kandydaci do odkupienia naszego portowego jedynaka" src="https://i.wnp.pl/d/31/64/36/316436_r0_300.jpg">
					</div>
					<h3>Są kandydaci do odkupienia naszego portowego jedynaka</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/tritax-kupuje-magazyny-castoramy,336877_1_0_0.html">
					<div class="img">
						<img alt="Duża transakcja w centrum logistycznym w Strykowie" src="https://i.wnp.pl/d/35/33/42/353342_r0_300.jpg">
					</div>
					<h3>Duża transakcja w centrum logistycznym w Strykowie</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/tabela-kursow-srednich-nbp,336876_1_0_0.html">
					<div class="img">
						<img alt="Tabela kursów średnich NBP" src="https://i.wnp.pl/d/34/87/39/348739_r0_300.jpg">
					</div>
					<h3>Tabela kursów średnich NBP</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gornictwo.wnp.pl/stan-jednego-z-gornikow-z-kopalni-w-stonawie-poprawia-sie,336861_1_0_0.html" title="Stan jednego z górników z kopalni w Stonawie poprawia się">
				<div class="img">
					<img alt="Stan jednego z górników z kopalni w Stonawie poprawia się" src="https://i.wnp.pl/d/35/33/29/353329_r0_300.jpg">
				</div>
				<h3>Stan jednego z górników z kopalni w Stonawie poprawia się</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/katastrofa-w-karwinie-ratownicy-wydobyli-ciala-trzech-polskich-gornikow,336850_1_0_0.html" title="Katastrofa w Karwinie. Ratownicy wydobyli ciała trzech polskich górników">
				<div class="img">
					<img alt="Katastrofa w Karwinie. Ratownicy wydobyli ciała trzech polskich górników" src="https://i.wnp.pl/d/35/33/17/353317_r0_300.jpg">
				</div>
				<h3>Katastrofa w Karwinie. Ratownicy wydobyli ciała trzech polskich górników</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/rzecznik-okd-w-kopalni-nie-manipulowano-odczytami,336838_1_0_0.html" title="Rzecznik OKD: w kopalni nie manipulowano odczytami">
				<div class="img">
					<img alt="Rzecznik OKD: w kopalni nie manipulowano odczytami" src="https://i.wnp.pl/d/34/60/79/346079_r0_300.jpg">
				</div>
				<h3>Rzecznik OKD: w kopalni nie manipulowano odczytami</h3>
			</a>
		</li>
			<li>
			<a href="https://gornictwo.wnp.pl/tragedia-w-karwinie-powinna-nas-czegos-nauczyc-polska-nie-potrzebuje-wiecej-ofiar,336770_1_0_0.html" title="Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar">
				<div class="img">
					<img alt="Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar" src="https://i.wnp.pl/d/35/32/51/353251_r0_300.jpg">
				</div>
				<h3>Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:20</i>
					</small>
																				<a title="27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM" href="https://gornictwo.wnp.pl/27-grudnia-zostanie-wznowione-wydobycie-wegla-w-kopalni-csm,336875_1_0_0.html">27 grudnia zostanie wznowione wydobycie węgla w kopalni CSM</a>
				</li>
							<li>
															<small>
												<i>07:29</i>
					</small>
																				<a title="Stan jednego z górników z kopalni w Stonawie poprawia się" href="https://gornictwo.wnp.pl/stan-jednego-z-gornikow-z-kopalni-w-stonawie-poprawia-sie,336861_1_0_0.html">Stan jednego z górników z kopalni w Stonawie poprawia się</a>
				</li>
							<li>
															<small>
												<i>06:36</i>
					</small>
																				<a title="Andrzej Duda oddał hołd górnikom specjalną iluminacją" href="https://gornictwo.wnp.pl/andrzej-duda-oddal-hold-gornikom-specjalna-iluminacja,336860_1_0_0.html">Andrzej Duda oddał hołd górnikom specjalną iluminacją</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM" href="https://gornictwo.wnp.pl/6-miejsce-na-swiecie-to-za-malo-chcemy-byc-wyzej-to-nam-sie-nalezy-mowi-prezes-kghm-marcin-chludzinski,336772_1_0_0.html">6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>20:10</i>
					</small>
																				<a title="Przedstawiciele WUG w postępowaniu wyjaśniającym po katastrofie w kopalni CSM" href="https://gornictwo.wnp.pl/przedstawiciele-wug-w-postepowaniu-wyjasniajacym-po-katastrofie-w-kopalni-csm,336856_1_0_0.html">Przedstawiciele WUG w postępowaniu wyjaśniającym po katastrofie w kopalni CSM</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>19:50</i>
					</small>
																				<a title="Ratownicy wydobyli ciała wszystkich robotników po pożarze w kopalni na Uralu" href="https://gornictwo.wnp.pl/ratownicy-wydobyli-ciala-wszystkich-robotnikow-po-pozarze-w-kopalni-na-uralu,336853_1_0_0.html">Ratownicy wydobyli ciała wszystkich robotników po pożarze w kopalni na Uralu</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="NIK ma sposób na smog. Jest 133 razy tańszy niż fotowoltaika" href="https://gornictwo.wnp.pl/nik-ma-sposob-na-smog-jest-133-razy-tanszy-niz-fotowoltaika,335766_1_0_0.html">NIK ma sposób na smog. Jest 133 razy tańszy niż fotowoltaika</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Mocny list górników do Mateusza Morawieckiego. Mają dość" href="https://gornictwo.wnp.pl/mocny-list-gornikow-do-mateusza-morawieckiego-maja-dosc,336578_1_0_0.html">Mocny list górników do Mateusza Morawieckiego. Mają dość</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego" href="https://gornictwo.wnp.pl/polsce-daleko-do-najbrudniejszej-gospodarki-ue,335415_1_0_0.html">Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Wybuch w kopalni w czeskiej Karwinie. Większość ofiar to Polacy" href="https://gornictwo.wnp.pl/ofiary-w-kopalni-w-czeskiej-karwinie-wsrod-poszkodowanych-polacy,336735_1_0_0.html">Wybuch w kopalni w czeskiej Karwinie. Większość ofiar to Polacy</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Górnik fotograf zrobił niezwykłe zdjęcia. Zobaczcie. Są piękne" href="https://gornictwo.wnp.pl/gornik-fotograf-zrobil-niezwykle-zdjecia-kultywowanie-tradycji-mam-we-krwi,335906_1_0_0.html">Górnik fotograf zrobił niezwykłe zdjęcia. Zobaczcie. Są piękne</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="W ciągu miesiąca uprawnienia do emisji CO2 podrożały o 27,5 proc., a węgiel o 5,8 proc." href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,336652_1_0_0.html">W ciągu miesiąca uprawnienia do emisji CO2 podrożały o 27,5 proc., a węgiel o 5,8 proc.</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/strzaly-w-stolicy-belgii-prokuratura-to-nie-byl-atak-terrorystyczny,36129.html">
                            <h3>Strzały w stolicy Belgii. Prokuratura: to nie był atak terrorystyczny</h3>
                            <div>
                                    <img width="120" height="80" alt="Strzały w stolicy Belgii. Prokuratura: to nie był atak terrorystyczny" src="https://i.parlamentarny.pl/i/04/37/41/043741_r0_300.jpg">
                                    <p>Mężczyzna oddał trzy strzały w poniedziałek rano w okno restauracji w centrum Brukseli i uciekł z...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/sedzia-ze-szczytna-wyludzal-zwroty-za-przejazdy-sluzbowe,36128.html">
                            <h3>Sędzia wyłudził kilkadziesiąt tysięcy złotych? Jest postępowanie</h3>
                            <div>
                                    <img width="120" height="80" alt="Sędzia wyłudził kilkadziesiąt tysięcy złotych? Jest postępowanie" src="https://i.parlamentarny.pl/i/04/59/60/045960_r0_300.jpg">
                                    <p>Zastępca Rzecznika Dyscyplinarnego przy Sądzie Okręgowym w Olsztynie wszczął postępowanie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/grzegorz-schetyna-zlozyl-zyczenia-swiateczne-na-twitterze-wideo,36127.html">Grzegorz Schetyna: troski wydaja...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/facebook-a-ruch-zoltych-kamizelek,36126.html">Facebook a ruch żółtych kamizelek</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/siedem-lat-wiezienia-dla-bylego-premiera-pakistanu,36125.html">Siedem lat więzienia dla byłego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/pasterstwo-w-hiszpanii-i-portugalii-coraz-mnie-popularne,36124.html">Pasterstwo w Hiszpanii i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wlosi-ufaja-papiezowi-oraz-sluzbom-porzadkowym,36122.html">Włosi ufają papieżowi oraz...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/andrzej-duda-wraz-z-malzonka-zlozyl-polakom-zyczenia-na-boze-narodzenie-wideo,36121.html">Para prezydencka przełamała się...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/mateusz-morawiecki-zlozyl-polakom-zyczenia-na-boze-narodzenie-wideo,36120.html">Mateusz Morawiecki już otworzył...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kolejna-smiertelna-ofiara-zimna-sluzby-apeluja-o-czujnosc,36119.html">Kolejna śmiertelna ofiara zimna....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>24 029</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach" href="https://praca.wnp.pl/oferta_pracy/20523.html">
						<b>Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach</b>
						<small> HUTA ŁABĘDY S.A. w Gliwicach</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 157</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=430000003"><b>Maszyny górnicze, do pracy w kamieniołomach, sprzęt budowlany</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=140000001"><b>Górnictwo, metale podstawowe i produkty pokrewne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zorganizowanie-i-przeprowadzenie-kursu-technolog-wykonczenia-wnetrz-oraz-kursu-aktywizacyjnego-aktywny-na-rynku-pracy-cpv-805000,478992.html">
						<b>Zorganizowanie i przeprowadzenie kursu Technolog wykończenia wnętrz oraz kursu aktywizacyjnego Aktywny na rynku pracy, CPV...</b>
						<small>Zakład Karny</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przeprowadzenie-badania-dzialan-animacyjnych-w-ramach-sieci-52-regionalnych-osrodkow-efs,184692.html">
						<b>Przeprowadzenie badania działań animacyjnych w ramach sieci 52 Regionalnych Ośrodków EFS</b>
						<small>Państwowa Jednostka Budżetowa - Centrum Projektów Europejskich</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawy-igiel-specjalistycznych-igiel-do-biopsji-igiel-lokalizacyjnych-zestawow-do-punkcji-staplerow-tnaco-szyjacych-kaniuli-dot,434268.html">
						<b>Dostawy igieł specjalistycznych, igieł do biopsji, igieł lokalizacyjnych, zestawów do punkcji, staplerów tnąco-szyjących,...</b>
						<small>Specjalistyczny Szpital im. dr Alfreda Sokołowskiego</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4455.html"><small>JSW KOKS S.A.</small><h3>Zakup wraz z zabudową i uruchomieniem dmuchawy gazu koksowniczego na instalacji KRAiC w Koksowni Radlin. Nr P/48/2018.</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4454.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy prac remontowych antykorozyjnych konstrukcji ISChK ob. 170 i ob. 171 wraz z wymianą uszkodzonych elementów oraz innych wskazanych konstrukcji stalowych w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr P/49/2018</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4453.html"><small>JSW KOKS S.A.</small><h3>Modernizacja instalacji hydraulicznej wozu stropowego w JSW KOKS S.A. Koksownia Radlin (nr P/45/2018)</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>51</i>
			<a href="https://budownictwo.wnp.pl/prezes-budimeksu-apeluje-do-panstwa-o-waloryzacje-kontraktow,336552_1_0_0.html">Stajemy na głowie i oczekujemy podobnej determinacji jak nasza. Prezes Budimeksu apeluje do rządu</a>
		</li>
			<li class="width-2">
			<i>26</i>
			<a href="https://gornictwo.wnp.pl/mocny-list-gornikow-do-mateusza-morawieckiego-maja-dosc,336578_1_0_0.html">Mocny list górników do Mateusza Morawieckiego. Mają dość</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/prezes-ure-to-co-sie-dzieje-z-cenami-energii-przekracza-zasady-etycznego-obrotu,336778_1_0_0.html">Prezes URE: to, co się dzieje z cenami energii, przekracza zasady etycznego obrotu</a>
		</li>
			<li class="width-4">
			<i>24</i>
			<a href="https://gornictwo.wnp.pl/tragedia-w-karwinie-powinna-nas-czegos-nauczyc-polska-nie-potrzebuje-wiecej-ofiar,336770_1_0_0.html">Tragedia w Karwinie powinna nas czegoś nauczyć. Polska nie potrzebuje więcej ofiar</a>
		</li>
			<li class="width-5">
			<i>21</i>
			<a href="https://gornictwo.wnp.pl/niemcy-oficjalnie-zamkneli-ostatnia-kopalnie-wegla-kamiennego,336804_1_0_0.html">Niemcy właśnie skończyli z wydobyciem węgla</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="automotive" href="https://www.wnp.pl/tematy/automotive,799.html">automotive</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciepłownictwo" href="https://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="czarter" href="https://www.wnp.pl/tematy/czarter,1321.html">czarter</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dalkia" href="https://www.wnp.pl/tematy/dalkia,1349.html">Dalkia</a></h3>
			</div>
					<div class="one">
				<h3><a title="efektywność energetyczna" href="https://www.wnp.pl/tematy/efektywnosc-energetyczna,1533.html">efektywność energetyczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gdynia" href="https://www.wnp.pl/tematy/gdynia,1899.html">Gdynia</a></h3>
			</div>
					<div class="one">
				<h3><a title="górnicy" href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a></h3>
			</div>
					<div class="one">
				<h3><a title="IATA" href="https://www.wnp.pl/tematy/iata,2145.html">IATA</a></h3>
			</div>
					<div class="one">
				<h3><a title="informatyzacja" href="https://www.wnp.pl/tematy/informatyzacja,2190.html">informatyzacja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2259.77 <span class="red">-2.03%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2571.27 <span class="red">-1.80%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57331.35 <span class="red">-1.74%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3901.23 <span class="red">-1.10%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10420.91 <span class="red">-0.78%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">199.69 <span class="red">-0.51%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.09%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.75 zł <span class="green">0.53%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="green">0.31%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.75 zł <span class="green">0.37%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">88.55 USD <span class="green">0.34%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">96.60 USD <span class="green">0.62%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.85 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.2 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.13 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.38 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2379.00 <span class="red"> -38.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">54.35 USD <span class="red">-5%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">45.88 USD <span class="red">-8.02%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">56.62 USD <span class="red">-1.19%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2638 PLN <span class="red">-1.01%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2745 PLN <span class="green">1.29%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2548 PLN <span class="red">-1.24%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2700 PLN <span class="green">0.45%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2373 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2572 PLN <span class="green">0.67%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/prezenty-dla-pracownikow-i-kontrahentow-moga-byc-zwolnione-z-podatku,69768.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/44/35/054435_r0_300.jpg" alt="Prezenty dla pracowników i kontrahentów mogą być zwolnione z podatku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Prezenty dla pracowników i kontrahentów mogą być zwolnione z podatku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/umowa_na_rozbudowe_i_remont_muzeum_ziemi_lubuskiej_podpisana,21764.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/06/94/89/069489_r0_300.jpg" alt="Umowa na rozbudowę i remont Muzeum Ziemi Lubuskiej podpisana" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Umowa na rozbudowę i remont Muzeum Ziemi Lubuskiej podpisana</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/to_najlepsze_osiedla_w_woj_slaskim_poznaj_nominacje,17203.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/17/94/031794_r0_300.jpg" alt=" To najlepsze osiedla w woj. śląskim - poznaj nominacje" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3> To najlepsze osiedla w woj. śląskim - poznaj nominacje</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/filharmonia-i-teatr-muzyczny-w-lodzi-ze-specjalna-oferta-noworoczna,118800.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/12/19/131219_r0_300.jpg" alt="Specjalna noworoczna oferta dla melomanów muzyki w Łodzi" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Specjalna noworoczna oferta dla melomanów muzyki w Łodzi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/juz-ponad-polowa-bezrobotnych-wypisuje-sie-urzedow-pracy-z-powodu-podjecia-pracy,60018.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/94/21/069421_r0_300.jpg" alt="Już ponad połowa bezrobotnych wypisuje się urzędów pracy z powodu podjęcia pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Już ponad połowa bezrobotnych wypisuje się urzędów pracy z powodu podjęcia pracy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/redakcja-www-portalspozywczy-pl-zyczy-wesolych-swiat,166445.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/77/74/097774_r0_300.jpg" alt="Redakcja www.portalspozywczy.pl życzy Wesołych Świąt" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Redakcja www.portalspozywczy.pl życzy Wesołych Świąt</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/statystyczny-polak-moze-kupic-351-karpia-polityk-2-razy-wiecej,75934.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/14/70/021470_r0_300.jpg" alt="Statystyczny Polak może kupić 351 karpia, polityk 2 razy więcej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Statystyczny Polak może kupić 351 karpia, polityk 2 razy więcej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/problem-asf-wsrod-dzikow-narasta-ponad-70-nowych-przypadkow-choroby,82977.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/03/85/090385_r0_300.jpg" alt="Problem ASF wśród dzików narasta - ponad 70 nowych przypadków choroby" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Problem ASF wśród dzików narasta - ponad 70 nowych przypadków choroby</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/niech-rok-2019-bedzie-dobrym-dla-polskiej-farmacji,29621.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/81/31/008131_r0_300.jpg" alt="Niech rok 2019 będzie dobrym dla polskiej farmacji" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Niech rok 2019 będzie dobrym dla polskiej farmacji</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/mimo-zwiekszenia-nakladow-brakuje-miejsc-w-hospicjach,190617.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/23/69/142369_r0_300.jpg" alt="Mimo zwiększenia nakładów, brakuje miejsc w hospicjach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Mimo zwiększenia nakładów, brakuje miejsc w hospicjach</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>