<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Żądania płacowe związkowców z PGG warte ok. 350 mln zł - Górnictwo</title>
				<meta name="description" content="Wnioskowana przez związkowców z Polskiej Grupy Górniczej (PGG) podwyżka wynagrodzeń o 10 proc. kosztowałaby spółkę ok. 350 mln zł rocznie - wynika z informacji przekazanych związkom przez zarząd Grupy. Rozmowy w tej sprawie zaplanowano na 2" />
					<link rel="canonical" href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html" />
				<link rel="next" href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=337" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=64"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/30/48/73/304873_r0_620.jpg" />
	<meta property="og:title" content="Żądania płacowe związkowców z PGG warte ok. 350 mln zł" />

	<meta property="og:description" content="Wnioskowana przez związkowców z Polskiej Grupy Górniczej (PGG) podwyżka wynagrodzeń o 10 proc. kosztowałaby spółkę ok. 350 mln zł rocznie - wynika z informacji przekazanych związkom przez zarząd Grupy. Rozmowy w tej sprawie zaplanowano na 2" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="gornictwo" class=" gornictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;16&nbsp;marca&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
        <br/>
        <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/" rel="external nofollow">
            <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
        </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h2>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h2>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/pl/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/rynek-outletow-przed-nowym-wyzwaniem,62440.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/81/52/048152_r2_300.jpg" alt="Rynek outletów przed nowym wyzwaniem ">
		</div>
				<div class="desc">
			<h3>Rynek outletów przed nowym wyzwaniem </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/ekologiczny_wiezowiec_w_centrum_warszawy_to_mozliwe,17489.html" rel="external">
				<div class="desc">
			<h3>Ekologiczny wieżowiec w centrum Warszawy? To możliwe!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/te_mieszkania_trafia_do_sprzedazy_wiosna,14849.html" rel="external">
				<div class="desc">
			<h3>Te mieszkania trafią do sprzedaży wiosną </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/metamorfoza-promocji-polski-zagraniczne-biura-handlowe-paih-porazka-czy-objawieniem,156206.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/73/95/087395_r2_300.jpg" alt="Metamorfoza promocji Polski. Zagraniczne biura handlowe PAIH porażką czy objawieniem?">
		</div>
				<div class="desc">
			<h3>Metamorfoza promocji Polski. Zagraniczne biura handlowe PAIH porażką czy objawieniem?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/ustawa-antyodorowa-gios-konsultuje-projekt-samorzady-naciskaja,105340.html" rel="external">
				<div class="desc">
			<h3>Nad tą ustawą głowimy się od 15 lat. Jak śmierdziało, tak śmierdzi</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-tradycyjny/malpka-w-trakcie-przyspieszonego-postepowania-ukladowego,69011.html" rel="external">
				<div class="desc">
			<h3>Małpka w trakcie przyśpieszonego postępowania układowego</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>10:11</b> <a href="http://energetyka.wnp.pl/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html">Skanska wiąże duże nadzieje z ogniwami fotowoltaicznymi z perowskitów</a></li>
															<li><b>09:55</b> <a href="http://energetyka.wnp.pl/aleksander-grad-zada-od-tauronu-75-tys-zl,319653_1_0_0.html">Aleksander Grad żąda od Tauronu 75 tys. zł</a></li>
															<li><b>08:35</b> <a href="http://energetyka.wnp.pl/polska-sprzedala-uprawnienia-do-emisji-co2-po-11-25-euro,319646_1_0_0.html">Polska sprzedała uprawnienia do emisji CO2 po 11,25 euro </a></li>
															<li><b>06:54</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-nadal-dostaja-unijne-wsparcie-czy-bedziemy-spalac-smieci-z-europy,105066.html">Spalarnie nadal dostają unijne wsparcie. Czy będziemy spalać śmieci z Europy?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/grupa-energa-z-blisko-800-mln-zl-zysku-netto-za-2017-rok,319560_1_0_0.html">
									<img alt="Grupa Energa ma powody do zadowolenia. Blisko 800 mln zł zysku" src="https://i.wnp.pl/d/33/28/17/332817_r0_300.jpg">
									<h3>Grupa Energa ma powody do zadowolenia. Blisko 800 mln zł zysku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/niepewnosc-co-do-systemu-wsparcia-wstrzymuje-inwestycje-w-kogeneracji,318792_1_0_0.html">
									<img alt="Firmy zmuszone do wstrzymania inwestycji. Nowe można policzyć na palcach jednej ręki" src="https://i.wnp.pl/d/31/66/30/316630_r0_300.jpg">
									<h3>Firmy zmuszone do wstrzymania inwestycji. Nowe można policzyć na palcach jednej ręki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/gaz-i-wegiel-powinny-odejsc-do-lamusa,319545_1_0_0.html">
									<img alt="Gaz i węgiel powinny odejść do lamusa?" src="https://i.wnp.pl/d/30/14/24/301424_r0_300.jpg">
									<h3>Gaz i węgiel powinny odejść do lamusa?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Cz 15:51</b> <a href="http://gazownictwo.wnp.pl/erbud-wybuduje-kotlownie-gazowa-dla-michelin-polska,319608_1_0_0.html">Erbud wybuduje kotłownię gazową dla Michelin Polska</a></li>
															<li><b>Cz 14:03</b> <a href="http://gazownictwo.wnp.pl/londynska-policja-stawia-na-radiowozy-na-wodor-chce-wspomoc-miasto-w-walce-ze-smogiem,319587_1_0_0.html">Londyńska policja stawia na radiowozy na wodór. Chce wspomóc miasto w walce ze smogiem</a></li>
															<li><b>Cz 13:56</b> <a href="http://gazownictwo.wnp.pl/projekt-elektrowni-gazowej-w-grudziadzu-do-certyfikacji-na-rynku-mocy,319591_1_0_0.html">Projekt elektrowni gazowej w Grudziądzu do certyfikacji na rynku mocy</a></li>
															<li><b>Cz 12:19</b> <a href="http://gazownictwo.wnp.pl/gazprom-przenosi-miejsca-pracy-z-zachodu-do-petersburga,319579_1_0_0.html">Gazprom przenosi miejsca pracy z Zachodu do Petersburga</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/koszty-ogrzewania-gazem-spadaja-niedlugo-dogonia-weglowe,319658_1_0_0.html">
									<img alt="Koszty ogrzewania gazem spadają, niedługo dogonią węglowe" src="https://i.wnp.pl/d/31/44/33/314433_r0_300.jpg">
									<h3>Koszty ogrzewania gazem spadają, niedługo dogonią węglowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/usa-senatorowie-zadaja-powstrzymania-budowy-nord-stream-2,319632_1_0_0.html">
									<img alt="Mocny ruch amerykańskich polityków ws. Nord Stream 2" src="https://i.wnp.pl/d/33/67/77/336777_r0_300.jpg">
									<h3>Mocny ruch amerykańskich polityków ws. Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/niecodzienna-sytuacja-z-cena-gazu-w-polsce-jest-drozej-ale-taniej,319502_1_0_0.html">
									<img alt="Niecodzienna sytuacja z ceną gazu w Polsce. Jest drożej, ale... taniej" src="https://i.wnp.pl/d/31/39/85/313985_r0_300.jpg">
									<h3>Niecodzienna sytuacja z ceną gazu w Polsce. Jest drożej, ale... taniej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3 active">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Cz 18:01</b> <a href="http://hutnictwo.wnp.pl/wzrosly-przychody-i-zysk-alchemii,319623_1_0_0.html">Wzrosły przychody i zysk Alchemii</a></li>
															<li><b>Cz 18:00</b> <a href="http://hutnictwo.wnp.pl/ksztalcenie-gornikow-i-hutnikow-wespra-fundusze-unijne,319622_1_0_0.html">Kształcenie górników i hutników wesprą fundusze unijne</a></li>
															<li><b>Cz 15:48</b> <a href="http://hutnictwo.wnp.pl/vistal-sprzedal-swoje-nabrzeze-w-gdyni,319607_1_0_0.html">Vistal sprzedał swoje nabrzeże w Gdyni</a></li>
															<li><b>Cz 11:43</b> <a href="http://hutnictwo.wnp.pl/polskie-konstrukcje-stalowe-mocniejsze-w-europie,319310_1_0_0.html">Polskie konstrukcje stalowe mocniejsze w Europie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/krezus-najgorsze-ma-za-soba-kurs-poszedl-w-gore-o-441-proc,319592_1_0_0.html">
									<img alt="Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce" src="https://i.wnp.pl/d/32/14/02/321402_r0_300.jpg">
									<h3>Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/28-znaczacych-minut-w-kghm,319581_1_0_0.html">
									<img alt="28 znaczących minut w KGHM. Cisza przed burzą?" src="https://i.wnp.pl/d/31/40/67/314067_r0_300.jpg">
									<h3>28 znaczących minut w KGHM. Cisza przed burzą?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/kghm-znowu-zarabia-zysk-netto-przekroczyl-1-5-mld-zl,319531_1_0_0.html">
									<img alt="KGHM znowu zarabia. Zysk netto przekroczył 1,5 mld zł" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>KGHM znowu zarabia. Zysk netto przekroczył 1,5 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>12:27</b> <a href="http://nafta.wnp.pl/na-stacjach-paliw-ceny-stabilne,319664_1_0_0.html">Na stacjach paliw ceny stabilne</a></li>
															<li><b>10:20</b> <a href="http://nafta.wnp.pl/zarzad-orlenu-zarobil-ponad-14-3-mln-zl,319654_1_0_0.html">Zarząd Orlenu zarobił ponad 14,3 mln zł</a></li>
															<li><b>08:49</b> <a href="http://nafta.wnp.pl/ropa-w-usa-zmierza-w-kierunku-tygodniowej-straty,319649_1_0_0.html">Ropa w USA zmierza w kierunku tygodniowej straty</a></li>
															<li><b>Cz 16:01</b> <a href="http://nafta.wnp.pl/lotos-air-bp-z-rekordowym-wzrostem-sprzedazy,319610_1_0_0.html">Lotos-Air BP z rekordowym wzrostem sprzedaży</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/najwieksza-polska-firma-publikuje-wyniki-za-2017-r,319641_1_0_0.html">
									<img alt="Największa polska firma publikuje wyniki za 2017 r." src="https://i.wnp.pl/d/33/82/89/338289_r0_300.jpg">
									<h3>Największa polska firma publikuje wyniki za 2017 r.</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/statoil-zmieni-nazwe-na-equinor,319570_1_0_0.html">
									<img alt="Koniec Statoila, nadchodzi nowe" src="https://i.wnp.pl/d/33/82/44/338244_r0_300.jpg">
									<h3>Koniec Statoila, nadchodzi nowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/zarzad-orlenu-zarekomendowal-wyplate-1-3-mld-zl-dywidendy,319574_1_0_0.html">
									<img alt="Orlen być może z dywidendą. Jest rekomendacja zarządu" src="https://i.wnp.pl/d/33/69/93/336993_r0_300.jpg">
									<h3>Orlen być może z dywidendą. Jest rekomendacja zarządu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 21:02</b> <a href="http://chemia.wnp.pl/g-energy-i-spolka-z-grupy-azoty-beda-lojalnie-wspolpracowac,319635_1_0_0.html">G-Energy i spółka z Grupy Azoty będą lojalnie współpracować</a></li>
															<li><b>Cz 11:30</b> <a href="http://chemia.wnp.pl/unilever-chce-oszczedzac-i-uderza-w-rzad-wielkiej-brytanii,319572_1_0_0.html">Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii</a></li>
															<li><b>Cz 07:11</b> <a href="http://chemia.wnp.pl/opracowano-tansze-poszycie-samolotow-chroniace-przed-skutkami-piorunow,319557_1_0_0.html">Opracowano tańsze poszycie samolotów, chroniące przed skutkami piorunów</a></li>
															<li><b>Wt 13:28</b> <a href="http://chemia.wnp.pl/unipetrol-zmodernizowal-oczyszczalnie-w-kralupach-oczyszczaja-nawet-deszcz,319413_1_0_0.html">Unipetrol zmodernizował oczyszczalnię w Kralupach. Oczyszczają nawet deszcz</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/polwax-moze-ruszac-z-budowa-unikalnej-instalacji,319602_1_0_0.html">
									<img alt="Unikalna instalacja polskiej firmy coraz bliżej. To ewenement" src="https://i.wnp.pl/d/33/82/75/338275_r0_300.jpg">
									<h3>Unikalna instalacja polskiej firmy coraz bliżej. To ewenement</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/wiemy-dokladnie-kiedy-synthos-zniknie-z-gpw,319490_1_0_0.html">
									<img alt="Synthos przechodzi do historii polskiej giełdy" src="https://i.wnp.pl/d/30/67/70/306770_r0_300.jpg">
									<h3>Synthos przechodzi do historii polskiej giełdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/grupa-azoty-kupuje-wegiel-za-ponad-200-mln-zl,319355_1_0_0.html">
									<img alt="Węgiel ze Ślaska dla chemicznego potentata" src="https://i.wnp.pl/d/21/88/41/218841_r0_300.jpg">
									<h3>Węgiel ze Ślaska dla chemicznego potentata</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:15</b> <a href="http://www.portalsamorzadowy.pl/inwestycje/oto-najwazniejsze-inwestycje-jakie-planuja-wody-polskie,105333.html">Oto najważniejsze inwestycje, jakie planują Wody Polskie</a></li>
															<li><b>09:23</b> <a href="http://budownictwo.wnp.pl/na-florydzie-zawalil-sie-nowy-most-sa-ofiary,319651_1_0_0.html">Na Florydzie zawalił się nowy most; są ofiary</a></li>
															<li><b>08:44</b> <a href="http://budownictwo.wnp.pl/chinczycy-szukaja-miejsca-na-centrum-b-r-polska-ma-szanse-na-drugi-zaklad,319648_1_0_0.html">Chińczycy szukają miejsca na centrum B+R. Polska ma szanse na drugi zakład?</a></li>
															<li><b>06:54</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-nadal-dostaja-unijne-wsparcie-czy-bedziemy-spalac-smieci-z-europy,105066.html">Spalarnie nadal dostają unijne wsparcie. Czy będziemy spalać śmieci z Europy?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html">
									<img alt="Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy" src="https://i.wnp.pl/d/33/83/02/338302_r0_300.jpg">
									<h3>Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/zegluga-na-odrze-zalezy-od-powodzenia-tej-inwestycji,319633_1_0_0.html">
									<img alt="Żegluga na Odrze zależy od powodzenia tej inwestycji" src="https://i.wnp.pl/d/30/21/50/302150_r0_300.jpg">
									<h3>Żegluga na Odrze zależy od powodzenia tej inwestycji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/konsorcjum-astaldi-tansze-do-rozbudowy-metra-w-warszawie,319585_1_0_0.html">
									<img alt="Dwie oferty na rozbudowę metra w Warszawie. Obie ponad budżet" src="https://i.wnp.pl/d/33/82/57/338257_r0_300.jpg">
									<h3>Dwie oferty na rozbudowę metra w Warszawie. Obie ponad budżet</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:23</b> <a href="http://www.wnp.pl/tech/oncoarendi-oglasza-publiczna-oferte-akcji-wartych-do-66-mln-zl,319657_1_0_0.html">OncoArendi ogłasza publiczną ofertę akcji wartych do 66 mln zł</a></li>
															<li><b>11:11</b> <a href="http://www.wnp.pl/tech/po-wypadku-autonomicznego-auta-jest-poszkodowany-nie-ma-winnych-to-mozliwe,319604_1_0_0.html">Po wypadku autonomicznego auta – jest poszkodowany, nie ma winnych? To możliwe </a></li>
															<li><b>08:44</b> <a href="http://www.wnp.pl/tech/chinczycy-szukaja-miejsca-na-centrum-b-r-polska-ma-szanse-na-drugi-zaklad,319648_1_0_0.html">Chińczycy szukają miejsca na centrum B+R. Polska ma szanse na drugi zakład?</a></li>
															<li><b>Cz 21:47</b> <a href="http://www.wnp.pl/tech/facebook-i-whatsapp-poniosly-porazke-ws-danych-osobowych,319640_1_0_0.html">Facebook i WhatsApp poniosły porażkę ws. danych osobowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html">
									<img alt="Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy" src="https://i.wnp.pl/d/33/83/02/338302_r0_300.jpg">
									<h3>Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/plastik-w-wodzie-nawet-znanych-marek-to-juz-nie-ciekawostka-a-zagrozenie,319612_1_0_0.html">
									<img alt="Plastik w wodzie nawet znanych marek. To już nie ciekawostka, a zagrożenie" src="https://i.wnp.pl/d/33/82/80/338280_r0_300.jpg">
									<h3>Plastik w wodzie nawet znanych marek. To już nie ciekawostka, a zagrożenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/sektor-jest-warty-116-mld-dolarow-i-rosnie-wciaz-czeka-na-inwestora,319588_1_0_0.html">
									<img alt="Rynek wart 116 mld dolarów wciąż czeka na inwestora. Co hamuje jego rozwój w Polsce?" src="https://i.wnp.pl/d/33/82/60/338260_r0_300.jpg">
									<h3>Rynek wart 116 mld dolarów wciąż czeka na inwestora. Co hamuje jego rozwój w Polsce?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Cz 20:04</b> <a href="http://www.wnp.pl/przemysl-obronny/polska-w-wydatkach-na-armie-jest-ofiara-wlasnego-sukcesu,319630_1_0_0.html">Polska w wydatkach na armię jest ofiarą własnego sukcesu</a></li>
															<li><b>Cz 14:53</b> <a href="http://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-obiecuje-skuteczne-wydawanie-srodkow-na-modernizacje-armii,319600_1_0_0.html">Mariusz Błaszczak obiecuje skuteczne wydawanie środków na modernizację armii</a></li>
															<li><b>Śr 18:01</b> <a href="http://www.wnp.pl/przemysl-obronny/rosja-bedzie-serwisowac-mysliwce-mig-29-bulgarii,319532_1_0_0.html">Rosja będzie serwisować myśliwce MiG-29 Bułgarii</a></li>
															<li><b>Wt 20:56</b> <a href="http://www.wnp.pl/przemysl-obronny/wojsko-przestanie-zasilac-rynek-nieruchomosci,319458_1_0_0.html">Wojsko przestanie zasilać rynek nieruchomości</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-od-upadlosci-po-tluste-lata,319411_1_0_0.html">
									<img alt="Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki" src="https://i.wnp.pl/d/33/82/84/338284_r0_300.jpg">
									<h3>Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/nato-polska-nie-osiagnela-2-proc-wydatkow-na-obronnosc,319590_1_0_0.html">
									<img alt="NATO: Polska nie osiągnęła 2 proc. wydatków na obronność" src="https://i.wnp.pl/d/32/47/87/324787_r0_300.jpg">
									<h3>NATO: Polska nie osiągnęła 2 proc. wydatków na obronność</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pawel-olejnik-stworzy-agencje-uzbrojenia,319583_1_0_0.html">
									<img alt="Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska" src="https://i.wnp.pl/d/32/02/88/320288_r0_300.jpg">
									<h3>Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/mon-wyda-17-mld-zl-na-obrone-powietrzna,319513_1_0_0.html">
									<img alt="MON wyda ponad 17 mld zł na jeden program obronny" src="https://i.wnp.pl/d/31/41/09/314109_r0_300.jpg">
									<h3>MON wyda ponad 17 mld zł na jeden program obronny</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>12:27</b> <a href="http://logistyka.wnp.pl/na-stacjach-paliw-ceny-stabilne,319664_1_0_0.html">Na stacjach paliw ceny stabilne</a></li>
															<li><b>09:23</b> <a href="http://logistyka.wnp.pl/na-florydzie-zawalil-sie-nowy-most-sa-ofiary,319651_1_0_0.html">Na Florydzie zawalił się nowy most; są ofiary</a></li>
															<li><b>07:05</b> <a href="http://logistyka.wnp.pl/kolizja-tramwajow-w-kolonii-ponad-40-rannych,319645_1_0_0.html">Kolizja tramwajów w Kolonii - ponad 40 rannych</a></li>
															<li><b>Cz 20:40</b> <a href="http://logistyka.wnp.pl/zegluga-na-odrze-zalezy-od-powodzenia-tej-inwestycji,319633_1_0_0.html">Żegluga na Odrze zależy od powodzenia tej inwestycji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/prezes-pkp-cargo-rozmowy-o-wynagrodzeniach-za-kilka-miesiecy,319666_1_0_0.html">
									<img alt="PKP Cargo chce rozmawiać o wynagrodzeniach w spółce" src="https://i.wnp.pl/d/33/30/00/333000_r0_300.jpg">
									<h3>PKP Cargo chce rozmawiać o wynagrodzeniach w spółce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/pkp-cargo-przedstawia-prognozy-finansowe-na-2018-r,319650_1_0_0.html">
									<img alt="2018 r. z wielkim zyskiem i inwestycjami w PKP Cargo" src="https://i.wnp.pl/d/33/41/32/334132_r0_300.jpg">
									<h3>2018 r. z wielkim zyskiem i inwestycjami w PKP Cargo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/autostrada-wielkopolska-przelala-skarbowi-panstwa-pieniadze-za-autostrade-a2,319605_1_0_0.html">
									<img alt="Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł" src="https://i.wnp.pl/d/32/93/93/329393_r0_300.jpg">
									<h3>Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Cz 15:51</b> <a href="http://motoryzacja.wnp.pl/erbud-wybuduje-kotlownie-gazowa-dla-michelin-polska,319608_1_0_0.html">Erbud wybuduje kotłownię gazową dla Michelin Polska</a></li>
															<li><b>Cz 14:03</b> <a href="http://motoryzacja.wnp.pl/londynska-policja-stawia-na-radiowozy-na-wodor-chce-wspomoc-miasto-w-walce-ze-smogiem,319587_1_0_0.html">Londyńska policja stawia na radiowozy na wodór. Chce wspomóc miasto w walce ze smogiem</a></li>
															<li><b>Cz 13:47</b> <a href="http://motoryzacja.wnp.pl/wynajem-samochodow-elektrycznych-z-nowa-aplikacja-od-innogy,319586_1_0_0.html">Wynajem samochodów elektrycznych z nową aplikacją od innogy</a></li>
															<li><b>Śr 14:34</b> <a href="http://motoryzacja.wnp.pl/hybrydowe-autobusy-volvo-pojada-do-brukseli,319505_1_0_0.html">Hybrydowe autobusy Volvo pojadą do Brukseli</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/po-wypadku-autonomicznego-auta-jest-poszkodowany-nie-ma-winnych-to-mozliwe,319604_1_0_0.html">
									<img alt="Zima i brud takim samym zagrożeniem jak haker? Dla tych aut owszem" src="https://i.wnp.pl/d/31/87/93/318793_r0_300.jpg">
									<h3>Zima i brud takim samym zagrożeniem jak haker? Dla tych aut owszem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/inter-cars-dzieki-nowej-platformie-cyfrowej-chce-podbic-europe,319619_1_0_0.html">
									<img alt="Dzięki nowej platformie cyfrowej polska firma chce podbić Europę" src="https://i.wnp.pl/d/33/82/81/338281_r0_300.jpg">
									<h3>Dzięki nowej platformie cyfrowej polska firma chce podbić Europę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/ford-wzywa-do-serwisu-prawie-1-5-mln-aut-przez-odpadajace-kierownice,319553_1_0_0.html">
									<img alt="1,5 mln fordów wezwanych do serwisu. Mogą w nich odpaść kierownice" src="https://i.wnp.pl/d/32/72/97/327297_r0_300.jpg">
									<h3>1,5 mln fordów wezwanych do serwisu. Mogą w nich odpaść kierownice</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>11:55</b> <a href="http://finanse.wnp.pl/wedlug-eurostatu-wzrost-cen-w-polsce-hamuje,319660_1_0_0.html">Według Eurostatu wzrost cen w Polsce hamuje</a></li>
															<li><b>11:23</b> <a href="http://finanse.wnp.pl/oncoarendi-oglasza-publiczna-oferte-akcji-wartych-do-66-mln-zl,319657_1_0_0.html">OncoArendi ogłasza publiczną ofertę akcji wartych do 66 mln zł</a></li>
															<li><b>10:20</b> <a href="http://finanse.wnp.pl/zarzad-orlenu-zarobil-ponad-14-3-mln-zl,319654_1_0_0.html">Zarząd Orlenu zarobił ponad 14,3 mln zł</a></li>
															<li><b>10:00</b> <a href="http://finanse.wnp.pl/pkp-cargo-przedstawia-prognozy-finansowe-na-2018-r,319650_1_0_0.html">PKP Cargo przedstawia prognozy finansowe na 2018 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/autostrada-wielkopolska-przelala-skarbowi-panstwa-pieniadze-za-autostrade-a2,319605_1_0_0.html">
									<img alt="Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł" src="https://i.wnp.pl/d/32/93/93/329393_r0_300.jpg">
									<h3>Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/krezus-najgorsze-ma-za-soba-kurs-poszedl-w-gore-o-441-proc,319592_1_0_0.html">
									<img alt="Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce" src="https://i.wnp.pl/d/32/14/02/321402_r0_300.jpg">
									<h3>Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/unilever-chce-oszczedzac-i-uderza-w-rzad-wielkiej-brytanii,319572_1_0_0.html">
									<img alt="Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii" src="https://i.wnp.pl/d/33/82/47/338247_r0_300.jpg">
									<h3>Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>13:05</b> <a href="http://praca.wnp.pl/prezes-pkp-cargo-rozmowy-o-wynagrodzeniach-za-kilka-miesiecy,319666_1_0_0.html">Prezes PKP Cargo: rozmowy o wynagrodzeniach za kilka miesięcy</a></li>
															<li><b>10:42</b> <a href="http://praca.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html">Żądania płacowe związkowców z PGG warte ok. 350 mln zł</a></li>
															<li><b>10:20</b> <a href="http://praca.wnp.pl/zarzad-orlenu-zarobil-ponad-14-3-mln-zl,319654_1_0_0.html">Zarząd Orlenu zarobił ponad 14,3 mln zł</a></li>
															<li><b>09:55</b> <a href="http://praca.wnp.pl/aleksander-grad-zada-od-tauronu-75-tys-zl,319653_1_0_0.html">Aleksander Grad żąda od Tauronu 75 tys. zł</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/work-service-zatrudnienie-bedzie-rosnac,319659_1_0_0.html">
									<img alt="Wzrost zatrudnienia w Polskiej gospodarce rozpędza się" src="https://i.wnp.pl/d/33/83/05/338305_r0_300.jpg">
									<h3>Wzrost zatrudnienia w Polskiej gospodarce rozpędza się</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/rzad-uruchomi-nowy-program-dostepnosc-plus-przeznaczy-na-niego-23-mld-zl,30153.html">
									<img alt="Rząd uruchomi specjalny program za 23 mld zł. Skorzystać ma 1/4 Polaków" src="https://i.wnp.pl/d/33/71/17/337117_r0_300.jpg">
									<h3>Rząd uruchomi specjalny program za 23 mld zł. Skorzystać ma 1/4 Polaków</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/ksztalcenie-gornikow-i-hutnikow-wespra-fundusze-unijne,319622_1_0_0.html">
									<img alt="Będzie łatwiej o górnika i hutnika? Rusza nowy program" src="https://i.wnp.pl/d/30/93/68/309368_r0_300.jpg">
									<h3>Będzie łatwiej o górnika i hutnika? Rusza nowy program</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Cz 19:44</b> <a href="http://www.wnp.pl/rynki-zagraniczne/donald-trump-szykuje-sie-do-wielkiej-handlowej-ofensywy-celem-sa-chiny,319629_1_0_0.html">Donald Trump szykuje się do wielkiej handlowej ofensywy. Celem są Chiny</a></li>
															<li><b>Cz 16:29</b> <a href="http://www.wnp.pl/rynki-zagraniczne/usa-nakladaja-nowe-sankcje-rosja-zapowiada-odwet,319614_1_0_0.html">USA nakładają nowe sankcje, Rosja zapowiada odwet</a></li>
															<li><b>Cz 15:59</b> <a href="http://www.wnp.pl/rynki-zagraniczne/korporacje-straca-mozliwosc-transferowania-dochodow-za-granice,319609_1_0_0.html">Korporacje stracą możliwość transferowania dochodów za granicę?</a></li>
															<li><b>Cz 14:31</b> <a href="http://www.wnp.pl/rynki-zagraniczne/remak-ma-kontrakt-w-finlandii-spolka-zapowiada-ekspansje,319596_1_0_0.html">Remak ma kontrakt w Finlandii. Spółka zapowiada ekspansję</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/protekcjonizm-na-swiecie-raport,319220_1_0_0.html">
									<img alt="Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie" src="https://i.wnp.pl/d/33/82/46/338246_r0_300.jpg">
									<h3>Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/dzien-zero-czyli-zero-wody-w-kapsztadzie,319217_1_0_0.html">
									<img alt="4-milionowe miasto na krawędzi. &quot;Dzień Zero&quot; nadchodzi" src="https://i.wnp.pl/d/33/82/35/338235_r0_300.jpg">
									<h3>4-milionowe miasto na krawędzi. "Dzień Zero" nadchodzi</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/chinczycy-wzieli-sie-za-znany-port-chca-miec-potentata,319006_1_0_0.html">
									<img alt="Chińczycy wzięli się za znany europejski port. Chcą mieć potentata" src="https://i.wnp.pl/d/30/85/06/308506_r0_300.jpg">
									<h3>Chińczycy wzięli się za znany europejski port. Chcą mieć potentata</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/chinskie-inwestycje-w-polsce-fakty-i-mity,319047_1_0_0.html">
									<img alt="Fakty i mity o chińskich inwestycjach. &quot;Czas skończyć z polską megalomanią&quot;" src="https://i.wnp.pl/d/31/81/27/318127_r0_300.jpg">
									<h3>Fakty i mity o chińskich inwestycjach. "Czas skończyć z polską megalomanią"</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/19/55/331955_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/wiadomosci/byly-premier-biznes-byl-roszczeniowy-a-stworzylismy-mu-najlepszy-system-w-tej-czesci-europy,318463.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/76/02/337602_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Były premier: Jest problem, z którego dopiero rząd PiS w pełni zdał sobie sprawę</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/protekcjonizm-na-swiecie-raport,319220_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/82/46/338246_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://hutnictwo.wnp.pl/budowlany-wyscig-zbrojen,318696_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/77/47/337747_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Ledwo budownictwo wyszło z dołka, a jest już kolejny powód do zmartwień</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://gornictwo.wnp.pl/">Górnictwo</a> &raquo;		<a href="http://gornictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Żądania płacowe związkowców z PGG warte ok. 350 mln zł</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">KOMENTARZE (9)</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>16-03-2018 10:42</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/30/48/73/304873_r0_620.jpg" width="605" height="403" alt="Żądania płacowe związkowców z PGG warte ok. 350 mln zł" title="Wnioskowana przez związkowców z Polskiej Grupy Górniczej (PGG) podwyżka wynagrodzeń o 10 proc. kosztowałaby spółkę ok. 350 mln zł rocznie.Fot. PTWP (Krzysztof Kusz)" />
					

										<div class="desc">
						<p>Wnioskowana przez związkowców z Polskiej Grupy Górniczej (PGG) podwyżka wynagrodzeń o 10 proc. kosztowałaby spółkę ok. 350 mln zł rocznie.</p>						<small>Fot. PTWP (Krzysztof Kusz)</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgornictwo.wnp.pl%2Fzadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl%2C319656_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fgornictwo.wnp.pl%2Fzadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl%2C319656_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fgornictwo.wnp.pl%2Fzadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl%2C319656_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fgornictwo.wnp.pl%2Fzadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl%2C319656_1_0_0.html&title=%C5%BB%C4%85dania+p%C5%82acowe+zwi%C4%85zkowc%C3%B3w+z+PGG+warte+ok.+350+mln+z%C5%82&desc=Wnioskowana+przez+zwi%C4%85zkowc%C3%B3w+z+Polskiej+Grupy+G%C3%B3rniczej+%28PGG%29+podwy%C5%BCka+wynagrodze%C5%84+o+10+proc.+kosztowa%C5%82aby+sp%C3%B3%C5%82k%C4%99+ok.+350+mln+z%C5%82+rocznie+-+wynika+z+informacji+przekazanych+zwi%C4%85zkom+przez+zarz%C4%85d+Grupy.+Rozmowy+w+tej+sprawie+zaplanowano+na+26+marca." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fgornictwo.wnp.pl%2Fzadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl%2C319656_1_0_0.html&title=%C5%BB%C4%85dania+p%C5%82acowe+zwi%C4%85zkowc%C3%B3w+z+PGG+warte+ok.+350+mln+z%C5%82&summary=Wnioskowana+przez+zwi%C4%85zkowc%C3%B3w+z+Polskiej+Grupy+G%C3%B3rniczej+%28PGG%29+podwy%C5%BCka+wynagrodze%C5%84+o+10+proc.+kosztowa%C5%82aby+sp%C3%B3%C5%82k%C4%99+ok.+350+mln+z%C5%82+rocznie+-+wynika+z+informacji+przekazanych+zwi%C4%85zkom+przez+zarz%C4%85d+Grupy.+Rozmowy+w+tej+sprawie+zaplanowano+na+26+marca.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/319656_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (9)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Wnioskowana przez związkowców z Polskiej Grupy Górniczej (PGG) podwyżka wynagrodzeń o 10 proc. kosztowałaby spółkę ok. 350 mln zł rocznie - wynika z informacji przekazanych związkom przez zarząd Grupy. Rozmowy w tej sprawie zaplanowano na 26 marca.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Żądanie podwyższenia płacy o 10 proc. utrwala dotychczasowe rozwiązania, które nie zawierają efektywnych elementów motywacyjnych, zmieniają tym samym dotychczasową filozofię i kierunek działania (...) - uważa PGG.</strong></li>
<li><strong>Tak dynamiczna zmiana kierunku i poziomu żądań wymaga przeprowadzenia pogłębionych analiz ekonomicznych i przeprowadzenia procesu formalnoprawnego, czy i w jakim zakresie realizacja żądania jest możliwa do spełnienia, tym bardziej, że opiewa ono na kwotę około 350 mln zł - głosi pismo PGG adresowane do związków zawodowych.</strong></li>
<li><strong>Szef Solidarności w PGG ocenił, że postulat 10-procentowego wzrostu płac nie jest wygórowany. Przypomniał, że ostatnie podwyżki w kopalniach i zakładach Grupy miały miejsce w 2012 r.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://gornictwo.wnp.pl/ministerstwo-energii-spotka-sie-z-inwestorem-dla-krupinskiego-5-kwietnia,319661_1_0_0.html" title="Ministerstwo Energii spotka się z inwestorem dla Krupińskiego 5 kwietnia">
							<img src="https://i.wnp.pl/d/33/83/06/338306_r0_300.jpg" alt="Ministerstwo Energii spotka się z inwestorem dla Krupińskiego 5 kwietnia">
							<h3>Ministerstwo Energii spotka się z inwestorem dla Krupińskiego 5 kwietnia</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://praca.wnp.pl/work-service-zatrudnienie-bedzie-rosnac,319659_1_0_0.html" title="Work Service: zatrudnienie będzie rosnąć">Work Service: zatrudnienie będzie rosnąć</a></h3></li>
												<li><h3><a href="http://praca.wnp.pl/zarzad-orlenu-zarobil-ponad-14-3-mln-zl,319654_1_0_0.html" title="Zarząd Orlenu zarobił ponad 14,3 mln zł">Zarząd Orlenu zarobił ponad 14,3 mln zł</a></h3></li>
												<li><h3><a href="http://gornictwo.wnp.pl/spor-zbiorowy-w-pgg-zwiazki-zadaja-pilnego-spotkania-z-ministrem-tchorzewskim,319631_1_0_0.html" title="Spór zbiorowy w PGG. Związki żądają pilnego spotkania z ministrem Tchórzewskim">Spór zbiorowy w PGG. Związki żądają pilnego spotkania z ministrem Tchórzewskim</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">We wtorek minął termin, jaki związkowcy dali zarządowi PGG na realizację zgłoszonego - w formie sporu zbiorowego - postulatu płacowego; w tym samym dniu władze Grupy zaprosiły stronę społeczną na rozmowy. W czwartek związkowcy ujawnili w portalu społecznościowym pismo, w którym PGG wstępnie odniosła się do żądań związkowców. Zarząd spółki przypomniał, że już w ubiegłym roku zwiększono środki na płace.
<br />
<br />
<a href="http://gornictwo.wnp.pl/spor-zbiorowy-w-pgg-zwiazki-zadaja-pilnego-spotkania-z-ministrem-tchorzewskim,319631_1_0_0.html">Czytaj:&nbsp;Spór zbiorowy w PGG. Związki żądają pilnego spotkania z ministrem Tchórzewskim</a>
<br />
<br />
- Do końca ubiegłego roku, pomimo prowadzonej restrukturyzacji aktywów spółki, na wynagrodzenia została wyasygnowana dodatkowo kwota 174 mln zł. Kwota ta stanowiła większość wolnych środków spółki - czytamy w piśmie. Wcześniej prezes PGG Tomasz Rogala informował, że w ub. roku średnie wynagrodzenie w PGG wyniosło 6538 zł, wobec zakładanego wcześniej na poziomie 6225 zł.
<br />
<br />
Zapraszając związki do rokowań na temat płac zarząd PGG przypomniał także o toczących się rozmowach na temat przyjęcia nowego Zakładowego Układu Zbiorowego Pracy w firmie, w którym - zgodnie z porozumieniem z kwietnia 2016 r. - wprowadzony ma zostać motywacyjny system wynagradzania.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_1.html">2</a></li>
																					<li><a href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_2.html">3</a></li>
																				<li><a class="next" href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

									<div class="aright marginB">
							<a href="#comments" class="button small">Zobacz komentarze</a>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_21063.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">wynagrodzenia</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_5091.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://budownictwo.wnp.pl/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html">
								<div class="img">
									<img alt="Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy" src="https://i.wnp.pl/d/33/83/02/338302_r0_300.jpg">
								</div>
								<h3>Polska technologia zrewolucjonizuje światowe budownictwo? Wkrótce ruszą testy</h3>
							</a>
						</li>
											<li>
							<a href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html">
								<div class="img">
									<img alt="Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze" src="https://i.wnp.pl/d/33/19/55/331955_r0_300.jpg">
								</div>
								<h3>Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/prezes-pkp-cargo-rozmowy-o-wynagrodzeniach-za-kilka-miesiecy,319666_1_0_0.html">
								<div class="img">
									<img alt="PKP Cargo chce rozmawiać o wynagrodzeniach w spółce" src="https://i.wnp.pl/d/33/30/00/333000_r0_300.jpg">
								</div>
								<h3>PKP Cargo chce rozmawiać o wynagrodzeniach w spółce</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/na-stacjach-paliw-ceny-stabilne,319664_1_0_0.html">
								<div class="img">
									<img alt="Prognozy dobre dla kierowców" src="https://i.wnp.pl/d/30/48/28/304828_r0_300.jpg">
								</div>
								<h3>Prognozy dobre dla kierowców</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/metalmania-2018,617.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/f2/d3/d4/2dy8zwm0ggpgr70v_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Metalmania 2018</h3>
							<p>7 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://shop.metalmind.com.pl/100,bilety_22,pl.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/the-australian-pink-floyd-show,647.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/ac/f0/9d/mo7gdwv76gwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>The Australian Pink Floyd Show</h3>
							<p>26 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eventim.pl/the-australian-pink-floyd-show-katowice-bilety.html?affiliate=PLE&doc=artistPages%2Ftickets&fun=artist&action=tickets&key=1765622%249992711&jumpIn=yTix&kuid=467197&from=erdetaila" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/ania-dabrowska-the-best-of,779.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/58/c4/58/mo7gdwv7elwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Ania Dąbrowska The Best Of</h3>
							<p>21 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.eventim.pl/event/ania-d%C4%85browska-the-best-of-mi%C4%99dzynarodowe-centrum-kongresowe-katowice-10531395/?affiliate=GTP" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
					<a name="comments"></a>
			<div class="box">
				<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/">KOMENTARZE (9)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(319656,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749154">solidarni,</a> <small>16.03.2018 11:49</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749154">Ciekawe co by się stało jakby oddać gwk pod zarządzanie roszczeniowym górnikom.....dopiero by było rozpasanie i dalszy wzrost przywilejów (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749153">górnik z r. Śląskiej,</a> <small>16.03.2018 11:47</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749153">ciekawe  skąd pgg miała środki na ostatnie zawody narciarskie o puchar Ministra Energii, przecież pgg to całość sponsorowała razem z (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749152">podatnik,</a> <small>16.03.2018 11:43</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749152">Ciekawe ile Prezes PGG zarabia na 3 stanowiskach, bo nie chce mi się wierzyć że to robi za darmo, ale z tego co wiadomo został mianowany na te (...)</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>


			</div>
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/">KOMENTARZE (9)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(319656,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749154">solidarni,</a> <small>16.03.2018 11:49</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749154">Ciekawe co by się stało jakby oddać gwk pod zarządzanie roszczeniowym górnikom.....dopiero by było rozpasanie i dalszy wzrost przywilejów (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749153">górnik z r. Śląskiej,</a> <small>16.03.2018 11:47</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749153">ciekawe  skąd pgg miała środki na ostatnie zawody narciarskie o puchar Ministra Energii, przecież pgg to całość sponsorowała razem z (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749152">podatnik,</a> <small>16.03.2018 11:43</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749152">Ciekawe ile Prezes PGG zarabia na 3 stanowiskach, bo nie chce mi się wierzyć że to robi za darmo, ale z tego co wiadomo został mianowany na te (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749151">górnik z khw,</a> <small>16.03.2018 11:41</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749151">ale jakoś pgg znalazło kasę na 3 dniowe szkolenia kierownictwa kopalń i dozoru wyższego w górach, ponoć to idzie z funduszu BHP wszystkich (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749147">ziemowit,</a> <small>16.03.2018 11:30</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749147">Ciekawe ile Prezes PGG zarabia na 3 stanowiskach, bo nie chce mi się wierzyć że to robi za darmo, ale z tego co wiadomo został mianowany na te (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749143">kazio,</a> <small>16.03.2018 11:19</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749143">Zarząd PGG musi najpierw przestać sponsorować NETTG i ich gazetę Trybunę Górniczą, która w swoim artykule wypisuje nieprawdę. Bo jak by (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749142">Jan,</a> <small>16.03.2018 11:13</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749142">niech też pokarzą ile zarabiają Prezesi PGG i członkowie Rady Nadzorczej, a może oni dostali już jakieś premie od rządu. Tym trzeba się (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749140">podatnik,</a> <small>16.03.2018 11:06</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749140">Obecna restrukturyzacja gwk to tylko pozory żeby obecna władza miała kolejną grupe wyborców.Z tych paru zlikwidowanych kopalń/szybów górnicy (...)</a></p>
				</blockquote>
			</li>
					<li>
				<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749137">komuna się skończyła,</a> <small>16.03.2018 10:59</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/#entry749137">Bankruta pgg nie stać jest na żadną podwyżkę wynagrodzeń nie mówiąc już o 10% która by go kosztowała aż 350 mln zł.<br />
Od 2019 roku pgg musi (...)</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/289539-zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>



		</div>
		
        
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://gornictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://gornictwo.wnp.pl/ministerstwo-energii-spotka-sie-z-inwestorem-dla-krupinskiego-5-kwietnia,319661_1_0_0.html" title="Jest data spotkania z inwestorem dla Krupińskiego">
				<div class="img">
					<img alt="Jest data spotkania z inwestorem dla Krupińskiego" src="https://i.wnp.pl/d/33/83/06/338306_r0_300.jpg">
				</div>
				<h3>Jest data spotkania z inwestorem dla Krupińskiego</h3>
			</a>
		</li>
			<li>
			<a href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html" title="Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze">
				<div class="img">
					<img alt="Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze" src="https://i.wnp.pl/d/33/19/55/331955_r0_300.jpg">
				</div>
				<h3>Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze</h3>
			</a>
		</li>
			<li>
			<a href="http://gornictwo.wnp.pl/spor-zbiorowy-w-pgg-zwiazki-zadaja-pilnego-spotkania-z-ministrem-tchorzewskim,319631_1_0_0.html" title="Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim">
				<div class="img">
					<img alt="Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim" src="https://i.wnp.pl/d/30/85/33/308533_r0_300.jpg">
				</div>
				<h3>Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim</h3>
			</a>
		</li>
			<li>
			<a href="http://gornictwo.wnp.pl/jsw-wplacila-do-budzetu-1-7-mld-zl,319567_1_0_0.html" title="Oto ile górnicza spółka oddała państwu w podatkach">
				<div class="img">
					<img alt="Oto ile górnicza spółka oddała państwu w podatkach" src="https://i.wnp.pl/d/30/74/53/307453_r0_300.jpg">
				</div>
				<h3>Oto ile górnicza spółka oddała państwu w podatkach</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:08</i>
					</small>
																				<a title="Jest data spotkania z inwestorem dla Krupińskiego" href="http://gornictwo.wnp.pl/ministerstwo-energii-spotka-sie-z-inwestorem-dla-krupinskiego-5-kwietnia,319661_1_0_0.html">Jest data spotkania z inwestorem dla Krupińskiego</a>
				</li>
							<li>
															<small>
												<i>10:42</i>
					</small>
																				<a title="Grupa górnicza wyliczyła koszt podwyżek, których żądają związki" href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html">Grupa górnicza wyliczyła koszt podwyżek, których żądają związki</a>
				</li>
							<li>
															<small>
												<i>06:01</i>
					</small>
																				<a title="Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze" href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html">Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>20:08</i>
					</small>
																				<a title="Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim" href="http://gornictwo.wnp.pl/spor-zbiorowy-w-pgg-zwiazki-zadaja-pilnego-spotkania-z-ministrem-tchorzewskim,319631_1_0_0.html">Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>18:15</i>
					</small>
																				<a title="Górnictwo Zagłębia Dąbrowskiego czeka szczególne upamiętnienie" href="http://gornictwo.wnp.pl/gornictwo-zaglebia-dabrowskiego-zostanie-upamietnione-w-czeladzi,319624_1_0_0.html">Górnictwo Zagłębia Dąbrowskiego czeka szczególne upamiętnienie</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>18:00</i>
					</small>
																				<a title="Będzie łatwiej o górnika i hutnika? Rusza nowy program" href="http://gornictwo.wnp.pl/ksztalcenie-gornikow-i-hutnikow-wespra-fundusze-unijne,319622_1_0_0.html">Będzie łatwiej o górnika i hutnika? Rusza nowy program</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Pracownicy piszą do prezesa PGG. Padły mocne słowa" href="http://gornictwo.wnp.pl/pracownicy-pisza-do-prezesa-pgg-padly-mocne-slowa,318257_1_0_0.html">Pracownicy piszą do prezesa PGG. Padły mocne słowa</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Wszystkie bolączki PGG. Podnosić płace czy nie?" href="http://gornictwo.wnp.pl/co-zrobic-by-polska-grupa-gornicza-wskoczyla-na-nowy-wyzszy-poziom,318142_1_0_0.html">Wszystkie bolączki PGG. Podnosić płace czy nie?</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Nowa kopalnia w sercu Śląska coraz bliżej. Koncesja w prezencie na Barbórkę?" href="http://gornictwo.wnp.pl/nowa-kopalnia-w-chorzowie-coraz-blizej-koncesja-w-prezencie-na-barborke,318870_1_0_0.html">Nowa kopalnia w sercu Śląska coraz bliżej. Koncesja w prezencie na Barbórkę?</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="&quot;Wzrost płac w PGG jest potrzebny, ale nie może załamać planu inwestycyjnego&quot;" href="http://gornictwo.wnp.pl/grzegorz-tobiszowski-wzrost-plac-w-pgg-potrzebny-ale-nie-moze-zalamac-planu-inwestycyjnego,318854_1_0_0.html">"Wzrost płac w PGG jest potrzebny, ale nie może załamać planu inwestycyjnego"</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Sprzedawcom węgla puściły nerwy" href="http://gornictwo.wnp.pl/sprzedawcy-polskiego-wegla-polski-alarm-smogowy-klamie,319296_1_0_0.html">Sprzedawcom węgla puściły nerwy</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="PGG: tak się to robi w Ruchu Ziemowit" href="http://gornictwo.wnp.pl/polska-grupa-gornicza-w-ruchu-ziemowit-nie-narzekaja-teraz-na-poziom-wydobycia,318731_1_0_0.html">PGG: tak się to robi w Ruchu Ziemowit</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.pulshr.pl/prawo-pracy/projekt-kodeksu-pracy-w-rekach-mrpips-co-zostanie-z-propozycji-komisji-kodyfikacji,52067.html">
                            <h3>Projekt Kodeksu pracy w rękach MRPiPS. Co zostanie z propozycji komisji kodyfikacji?</h3>
                            <div>
                                    <img width="120" height="80" alt="Projekt Kodeksu pracy w rękach MRPiPS. Co zostanie z propozycji komisji kodyfikacji?" src="https://i.parlamentarny.pl/i/04/41/16/044116_r0_300.jpg">
                                    <p>Co najmniej miesiąc czasu na zapoznanie się i ocenę dorobku Komisji Kodyfikacyjni Prawa Pracy...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/swiat/macron-nie-odwiedzil-rosyjskiego-stoiska-na-targach-ksiazki-w-paryzu,30186.html">
                            <h3>Macron nie odwiedził rosyjskiego stoiska na targach książki w Paryżu</h3>
                            <div>
                                    <img width="120" height="80" alt="Macron nie odwiedził rosyjskiego stoiska na targach książki w Paryżu" src="https://i.parlamentarny.pl/i/04/37/43/043743_r0_300.jpg">
                                    <p>Prezydent Francji Emmanuel Macron odmówił odwiedzenia rosyjskiego stoiska na paryskich targach...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/sondaze/notowania-andrzeja-dudy-w-dol,277.html">Prezydent ma powody do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/sejmowa-komisja-sprawiedliwosci-zajmie-sie-projektem-noweli-ws-krs,30184.html">Sejmowa komisja sprawiedliwości...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/senat-wystawianie-e-recept-bez-badania-pacjenta,30183.html">Wystawianie e-recept możliwe bez...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/szef-msz-jacek-czaputowicz-spotkal-sie-szefem-msz-wielkiej-brytanii,30182.html">Jacek Czaputowicz spotkał się...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/kolejne-spotkanie-zespolow-ds-dialogu-prawno-historycznego-w-kwietniu,30180.html">Kolejne spotkanie zespołów ds....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/wybory-slawomir-nitras-kandydatem-po-i-nowoczesnej-na-prezydenta-szczecina,30179.html">PO i Nowoczesna mają kandydata...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/bartlomiej-misiewicz-pozwal-piotra-misilo-posel-nowoczesnej-odpowiada,30178.html">Misiewicz pozwał posła...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/piotr-wozny-pelnomocnikiem-rzadu,30177.html">Woźny nowym pełnomocnikiem rządu</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>36 195</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Frontend Developer" href="http://praca.wnp.pl/oferta_pracy/20482.html">
						<b>Frontend Developer</b>
						<small>Grupa PTWP SA</small>
					</a>
				</li>
															<li>
					<a title="Koordynator Serwisu" href="http://praca.wnp.pl/oferta_pracy/27_14294227.html">
						<b>Koordynator Serwisu</b>
						<small>ABB Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Elektrotechnik, Mechatronic, Mechanik budowy maszyn, " href="http://praca.wnp.pl/oferta_pracy/24_1650250.html">
						<b>Elektrotechnik, Mechatronic, Mechanik budowy maszyn, </b>
						<small>Allpersona GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>721 544</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446377X20180315.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446348X20180315.html">
						<b>Kąty Wrocławskie</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446351X20180315.html">
						<b>Limanowa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446360X20180315.html">
						<b>Polskie Gronowo</b>
						<small>rynek komercyjny - obiekty na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 987</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
											<option value="Nieruchomości">Nieruchomości</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-zestawu-do-pcr-w-czasie-rzeczywistym,93835.html">
						<b>Dostawa zestawu do PCR w czasie rzeczywistym</b>
						<small>Wojewódzki Inspektorat Weterynarii z/s w Krośnie</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/sukcesywne-dostawy-borowiny-leczniczej-plastrow-i-pasty-borowinowej-oraz-soli-leczniczej-dla-uzdrowiska-ladek-dlugopole-s-a,782033.html">
						<b>Sukcesywne dostawy borowiny leczniczej, plastrów i pasty borowinowej oraz soli leczniczej  dla Uzdrowiska Lądek - Długopole S.A.</b>
						<small>Uzdrowisko Lądek-Długopole S.A.</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/nadzor-inwestorski-nad-realizacja-zadania-inwestycyjnego-pn-wymiana-instalacji-elektrycznej-w-budynku-szkoly-podstawowej-nr-7-w-,405691.html">
						<b>Nadzór inwestorski nad realizacją zadania inwestycyjnego pn. Wymiana instalacji elektrycznej w budynku Szkoły Podstawowej nr 7...</b>
						<small>Gmina Miasto Ostrów Wielkopolski</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="http://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="http://www.wnp.pl/przetargi/przetarg_4415.html"><small>JSW KOKS S.A.</small><h3>Modernizacja stacji 6kV KS-202 w zakresie zainstalowania automatu SZR/PPZ, zabezpieczenia łukoochronnego rozdzielni KS-202, wykonania układu zdalnego sterowania z nastawni KGSZ-1” w JSW KOKS S.A. Oddział Przyjaźń. Nr P/5/2018.</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>65</i>
			<a href="http://forum.wnp.pl/topic/289486-jsw-wplacila-do-budzetu-1-7-mld-zl/">JSW wpłaciła do budżetu 1,7 mld zł</a>
		</li>
			<li class="width-2">
			<i>42</i>
			<a href="http://forum.wnp.pl/topic/289191-kopalnia-sosnica-niczym-feniks-z-popiolow/">Kopalnia Sośnica niczym Feniks z popiołów</a>
		</li>
			<li class="width-3">
			<i>15</i>
			<a href="http://forum.wnp.pl/topic/289214-polska-zegluga-morska-stracila-w-dziwny-sposob-300-mln-euro/">Polska Żegluga Morska straciła w dziwny sposób 300 mln euro?</a>
		</li>
			<li class="width-4">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/289335-ogniwa-paliwowe-melodia-coraz-dalszej-przyszlosci/">Ogniwa paliwowe - melodia coraz dalszej przyszłości? </a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/289128-sanjay-samaddar-o-mglistej-przyszlosci-hut-w-polsce-i-europie/">Sanjay Samaddar o mglistej przyszłości hut w Polsce i Europie</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ceny paliw" href="http://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="http://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciepłownictwo" href="http://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Eurostat" href="http://www.wnp.pl/tematy/eurostat,1709.html">Eurostat</a></h3>
			</div>
					<div class="one">
				<h3><a title="GUS" href="http://www.wnp.pl/tematy/gus,2031.html">GUS</a></h3>
			</div>
					<div class="one">
				<h3><a title="inflacja" href="http://www.wnp.pl/tematy/inflacja,2185.html">inflacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="katastrofa budowlana" href="http://www.wnp.pl/tematy/katastrofa-budowlana,2404.html">katastrofa budowlana</a></h3>
			</div>
					<div class="one">
				<h3><a title="mosty" href="http://www.wnp.pl/tematy/mosty,3101.html">mosty</a></h3>
			</div>
					<div class="one">
				<h3><a title="PKN Orlen" href="http://www.wnp.pl/tematy/pkn-orlen,3564.html">PKN Orlen</a></h3>
			</div>
					<div class="one">
				<h3><a title="PKP Cargo" href="http://www.wnp.pl/tematy/pkp-cargo,3568.html">PKP Cargo</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
		<div class="head">
		<p>PARTNERZY</p>
	</div>
	<ul class="partners">
		<li><a href="http://www.wnp.pl/klik/biuletyn/famur|20180126.xml?http://famur.com.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/famur.jpg" width="160" height="50" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2017|19042017.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/ff-wolbrom.jpg" width="160" height="50" alt="partner serwisu" /></a></li>
	</ul>
	
	
	
	
	
	
	
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2306.33 <span class="red">-0.67%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2671.59 <span class="red">-0.80%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">60729.63 <span class="red">-0.70%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4739.64 <span class="red">-1.14%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14437.08 <span class="red">-0.43%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">272.51 <span class="red">-1.05%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.22 zł <span class="green">0.13%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.41 zł <span class="green">0.18%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.61 zł <span class="green">0.18%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.76 zł <span class="green">0.11%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">80.75 USD <span class="red">-0.99%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">89.96 USD <span class="red">-2.84%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.61 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.91 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.51 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.02 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2324.40 <span class="green"> 10.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.89 USD <span class="green">0.45%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">60.96 USD <span class="red">-0.65%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.44 USD <span class="red">-0.39%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2537 PLN <span class="green">1.4%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2642 PLN <span class="red">-0.11%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2469 PLN <span class="red">-0.56%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2585 PLN <span class="red">-0.69%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2362 PLN <span class="green">0.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2476 PLN <span class="red">-1.24%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/intersport-otwiera-sie-na-nowe-rynki,62455.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/01/27/06/012706_r0_300.jpg" alt=" Intersport otwiera się na nowe rynki" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> Intersport otwiera się na nowe rynki</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/nowy_wizerunek_lodzi_jako_miedzynarodowej_metropolii,17490.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/77/93/067793_r0_300.jpg" alt="Nowy wizerunek Łodzi jako międzynarodowej metropolii" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Nowy wizerunek Łodzi jako międzynarodowej metropolii</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/modna_kuchnia_postaw_na_miedz,14857.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/91/27/029127_r0_300.jpg" alt="Modna kuchnia. Postaw na miedź" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Modna kuchnia. Postaw na miedź</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/piotr-wozny-pelnomocnikiem-rzadu-ds-programu-czyste-powietrze,105358.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/39/21/113921_r0_300.jpg" alt="Jest nowy pełnomocnik rządu ds. &quot;Czystego Powietrza&quot;" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Jest nowy pełnomocnik rządu ds. "Czystego Powietrza"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/wiadomosci/e-recepty-lekarz-wystawi-pacjentowi-recepte-przez-internet,52068.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/89/86/058986_r0_300.jpg" alt="E-recepty: Lekarz wystawi pacjentowi receptę przez internet" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>E-recepty: Lekarz wystawi pacjentowi receptę przez internet</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/qsl-polska-liczy-sie-z-koniecznoscia-zatrudniania,156234.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/74/13/087413_r0_300.jpg" alt="QSL Polska liczy się z koniecznością zatrudniania" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>QSL Polska liczy się z koniecznością zatrudniania</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/nowy-spot-w-kampanii-reklamowej-piwa-kozel,69014.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/71/20/017120_r0_300.jpg" alt="Nowy spot w kampanii reklamowej Piwa Kozel" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Nowy spot w kampanii reklamowej Piwa Kozel</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/concordia-ubezpieczenia-otwiera-wiosenny-sezon-ubezpieczania-upraw-rolnych,77244.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/81/16/078116_r0_300.jpg" alt="Concordia Ubezpieczenia otwiera wiosenny sezon ubezpieczania upraw rolnych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Concordia Ubezpieczenia otwiera wiosenny sezon ubezpieczania upraw rolnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mit-o-przyszlosci-poligenowa-ocena-ryzyka-i-komputerowe-projektowanie-lekow,25047.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/26/57/002657_r0_300.jpg" alt="MIT o przyszłości: poligenowa ocena ryzyka i komputerowe projektowanie leków" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MIT o przyszłości: poligenowa ocena ryzyka i komputerowe projektowanie leków</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/szczepionki-na-pneumokoki-kontrowersyjne-zakupy-mz,182255.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/62/64/146264_r0_300.jpg" alt="Szczepionki na pneumokoki - kontrowersyjne zakupy MZ" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Szczepionki na pneumokoki - kontrowersyjne zakupy MZ</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>




		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>